<!DOCTYPE html>
<html lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<title>Normandie. Une plateforme d&#039;entraide pour les entreprises</title>
	<meta name="title" content="Normandie. Une plateforme d&#039;entraide pour les entreprises" />
	<meta name="description" content="Les Chambres de commerce et d&#039;industrie de Normandie (CCI) ont lancé CCI Entraide, une plateforme pour recueillir les besoins de certaines entreprises et les propositions de services des autres.">
	<meta name="author" content="Tendance Ouest">
			<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:standard">
	
			<meta name="news_keywords" content="Tendance Ouest, actualités, faits divers, manche, calvados, orne, eure, seine maritime, sport">
		
		
		<meta property="fb:app_id" content="462585887473344" />
	<meta property="fb:pages" content="222839367745309" />
	<meta property="og:title" content="Normandie. Une plateforme d&#039;entraide pour les entreprises" />
	<meta property="og:url" content="https://www.tendanceouest.com/actualite-357767-normandie-une-plateforme-d-entraide-pour-les-entreprises.html" />
	<meta property="og:image" content="https://www.tendanceouest.com/photos/maxi/357767.jpg?1585658823" />
	<meta property="og:image:width" content="630" />
	<meta property="og:image:height" content="420" />
	<meta property="og:image:alt" content="Normandie. Une plateforme d&#039;entraide pour les entreprises" />
	<meta property="og:description" content="&nbsp;" />
	<meta property="og:site_name" content="tendanceouest.com" />
	<meta property="og:type" content="article" />
	
	<meta name="twitter:site" content="tendanceouest.com" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tendanceouest" />
	<meta name="twitter:url" content="https://www.tendanceouest.com/actualite-357767-normandie-une-plateforme-d-entraide-pour-les-entreprises.html" />
	<meta name="twitter:title" content="Normandie. Une plateforme d&#039;entraide pour les entreprises" />
	<meta name="twitter:description" content="&nbsp;" />
	<meta name="twitter:image" content="https://www.tendanceouest.com/photos/maxi/357767.jpg?1585658823" />
	<meta name="apple-itunes-app" content="app-id=564786373, affiliate-data=partnerId=&aId=10lPw6">
	<meta name="google-play-app" content="app-id=com.newscompany.tendanceouest">
	<meta name="msApplication-ID" content="LaNewsCompany.TendanceOuest" />
	<meta name="msApplication-PackageFamilyName" content="LaNewsCompany.TendanceOuest_ey1cvpmg3q83t" />
	<link rel="publisher" href="https://plus.google.com/117919895779919275951" />
	<meta name="theme-color" content="#B90020">
	<link rel="canonical" href="https://www.tendanceouest.com/actualite-357767-normandie-une-plateforme-d-entraide-pour-les-entreprises.html" />
			<link rel="amphtml" href="https://www.tendanceouest.com/amp-357767-une-plateforme-d-entraide-pour-les-entreprises.html">
	 
	
	<!-- FAVICON -->
	<link rel="shortcut icon" href="https://www.tendanceouest.com/favicon.png" type="image/png">
	<!--[if lte IE 9]><link rel="shortcut icon" href="favicon.ico" type="image/x-icon"><![endif]--> 

	<!-- NEW CSS -->
	<link rel="stylesheet" href="https://www.tendanceouest.com/min/all.css?v=2.32">
	<!-- Autocomplete CSS -->
	<link rel="stylesheet" href="https://www.tendanceouest.com/css/jquery-ui-autocomplete.min.css">

	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script>
/** Code vie privée **/
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKJ646T');
</script>

	<!-- Agenda des evenement -->
		<!-- Fin Agenda des evenements -->
		
			<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.tendanceouest.com/actualite-357767-une-plateforme-d-entraide-pour-les-entreprises.html"
			},
			"headline": "Une plateforme d'entraide pour les entreprises",
			"name":"Une plateforme d'entraide pour les entreprises",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.tendanceouest.com/photos/maxi/357767.jpg",
				"height": 400,
				"width": 830
			},
			"keywords":["\"coronavirus\""],
			"datePublished": "2020-03-31T12:57:49+02:00",
			"dateModified": "2020-03-31T14:31:48+02:00",
			"author": {
				"@type": "Person",
				"name": "C\u00e9lia Caradec"			},
			"publisher": {
				"@type": "Organization",
				"name": "Tendance Ouest",
				"url":"https://www.tendanceouest.com/",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.tendanceouest.com/img/logo_amp.png",
					"width": 450,
					"height": 54
				},
				"sameAs":[
					"https://www.facebook.com/tendanceouest",
					"https://twitter.com/tendanceouest",
					"https://plus.google.com/+tendanceouest"]
			},
			"description": "Les Chambres de commerce et d'industrie de Normandie (CCI) ont lanc\u00e9 CCI Entraide, une plateforme pour recueillir les besoins de certaines entreprises et les propositions de services des autres."		}
		</script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
	var gads = document.createElement("script");
	gads.async = true;
	gads.type = "text/javascript";
	var useSSL = "https:" == document.location.protocol;
	gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	var node =document.getElementsByTagName("script")[0];
	node.parentNode.insertBefore(gads, node);
   })();
</script>

<script type='text/javascript'>
 googletag.cmd.push(function() {googletag.defineSlot('/1007386/TO_calvados_300', [300, 600], 'div-gpt-ad-1335789003453-9bis').addService(googletag.pubads());
 googletag.defineSlot('/1007386/TO_calvados_728', [728, 90], 'div-gpt-ad-1527596404717-0').addService(googletag.pubads());
googletag.defineSlot('/1007386/TO_calvados_300x250', [300, 250], 'div-gpt-ad-1527594488638-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
 });</script>
	
	<script> var user_connect = ""; var type_connexion = "";  </script>
		
</head> <!-- head -->
<body class="sticky-header  d-desktop  habillage">

	<div class="body-innerwrapper" >
		 <header class="clearfix navbar-fixed-top">
        <div class="container-fluid">							
					<div style="display:table; height:66px; width:100%">
														<div class="dropdown-parent noblock">
									<a href="//www.tendanceouest.com/" class="a-logo">
										<img src="//www.tendanceouest.com/logo2.svg" style="height:25px;" class="img-responsive"/>
									</a>
																		<span href="#" style="color:#fff;" class="hidden-xs">
										<i class="fas fa-chevron-down" aria-hidden="true"></i>
									</span>
									<div class="dropdown-inner dropdown-items-to nano noblock hidden-xs" style="">
												<ul class="dropdown-items beautiful_scroll content">
													<li class="btn-li logo logo-live"><a href="https://www.tendanceouest.com/live-actu.php">Live actu</a></li>
													<li class="btn-li logo logo-replay"><a href="https://www.tendanceouest.com/musique#replay" title="Replay">Replay</a></li>
													<li class="btn-li logo logo-horoscope"><a href="https://www.tendanceouest.com/actualites-horoscope.html">Horoscope</a></li>
													<li class="btn-li logo logo-emploi"><a href="https://www.tendanceouest.com/live-169-les-dernieres-offres-d-emploi-en-normandie-avec-tendance-ouest.html">Emploi</a></li>
													<li class="btn-li logo logo-meteo"><a href="https://www.tendanceouest.com/meteo.php" title="Météo">Météo</a></li>
													<li class="btn-li logo logo-trafic"><a href="https://www.tendanceouest.com/infotrafic.php" title="Info trafic">Info trafic</a></li>
													<li class="btn-li logo logo-journal"><a href="https://www.tendanceouest.com/journal.php" title="Journaux">Journaux</a></li>
													<li class="btn-li logo logo-sorties"><a href="https://www.tendanceouest.com/agenda-sorties.php" title="Agenda des sorties">Agenda des sorties</a></li>
													<li class="btn-li logo logo-resultats"><a href="https://www.tendanceouest.com/resultats-sportifs.php" title="Résultats sportifs">Résultats sportifs</a></li>
													<li class="btn-li logo logo-pronostic"><a href="https://www.tendanceouest.com/actualites-pronostics.html" title="Pronostics">Pronostics</a></li>
													<li class="btn-li logo logo-pa"><a href="https://annonces.tendanceouest.com/" title="Petites annonces" target="_blank">Petites annonces</a></li>
													<li class="btn-li logo logo-newsletter btn-newsletter"><a href="#">Newsletter</a></li>
													<li class="btn-li logo logo-notif state_onesignal"><a href="#">Notification</a></li>
													<li class="btn-li logo logo-reporter"><a href="https://www.tendanceouest.com/web-reporter.php">Reporter</a></li>
													<!--<li class="btn-li logo logo-rss"><a href="rss.php">Flux RSS</a></li>-->
												</ul>
									</div>
																</div>
														<div class="hidden-xs no-padding" style="display:table-cell; vertical-align:middle; height: 66px;">
									<nav id="navigation-bar" class="hidden-sm hidden-xs" style="display:inline-block">
				<ul class="list-inline megamenu-parent">
					<li class="has-child">
						<a href="javascript:void(0)">Actu</a>
						<div class="dropdown-inner">
							<ul class="dropdown-items">
								<li><a href="https://www.tendanceouest.com/actualites-societe.html">Société</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-faits-divers.html">Faits divers</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-economie.html">Economie</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-politique.html">Politique</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-france-monde.html">France Monde</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-lifestyle.html">Lifestyle</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-insolite-buzz.html">People Buzz Insolite</a></li>
							</ul>
						</div>
					</li>
					<li class="has-child">
						<a href="javascript:void(0)">Radio</a>
						<div class="dropdown-inner">
							<ul class="dropdown-items">
								<li><a href="https://www.tendanceouest.com/radio#programmes">Programmes</a></li>
								<li><a href="https://www.tendanceouest.com/radio#frequences">Fréquences</a></li>
								<li><a href="https://www.tendanceouest.com/radio#animateurs">Les équipes</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-musique.html">Musique</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-concerts-live.html">Concerts Live</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-jeux.html">Cadeaux</a></li>
								<li><a href="https://www.tendanceouest.com/musique#tendance-list">Tendance List</a></li>
								<li><a href="https://www.tendanceouest.com/musique#cetait-quoi">C'était quoi ?</a></li>
								<li><a href="https://podcasts.tendanceouest.com/" target="_blank">Podcasts</a></li>
							</ul>
						</div>
					</li>
					<li class="has-child">
						<a href="javascript:void(0)">Sports</a>
						<div class="dropdown-inner">
							<ul class="dropdown-items">
								<li><a href="https://www.tendanceouest.com/actualites-football.html">Football</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-basketball.html">Basket</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-handball.html">Handball</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-hockey-sur-glace.html">Hockey</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-rugby.html">Rugby</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-multisport.html">Multisport</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-sport-event.html">Sport Event</a></li>
							</ul>
						</div>
					</li>
					<li class="has-child">
						<a href="javascript:void(0)">Loisirs</a>
						<div class="dropdown-inner">
							<ul class="dropdown-items">
								<li><a href="https://www.tendanceouest.com/actualites-concerts-spectacles.html">Concerts</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-cinema.html">Cinéma</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-theatre.html">Théâtre</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-exposition.html">Expositions</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-foire-salon.html">Foires et salons</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-livre.html">Livres</a></li>
								<li><a href="https://www.tendanceouest.com/actualites-restaurants.html">Restaurants</a></li>
							</ul>
						</div>
					</li>
					<li><a href="https://www.tendanceouest.com/tv.php">Vidéo</a></li>
					<li><a href="https://podcasts.tendanceouest.com/" target="_blank">Podcasts</a></li>
				<li><a href="#" onclick="window.open('//www.tendanceouest.com/player/player.php?radio=centre-manche','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=630, left=200, top=100');" title="Ecoutez Tendance Ouest" style="font-size:18px;"><img id="icon_casque" src="https://www.tendanceouest.com/img/player_icon/play.svg" style="height:26px;"/></a></li>
				</ul>
</nav> <!-- //navigation -->							</div>
														<div class="no-padding" style="display:table-cell; vertical-align:middle; height: 66px; float: right;">
											<nav class="menu_social text-right" style="width: 100%;">
													<ul class="nav nav-pills">
																																				<li class="has-child"><i class="fas fa-share-alt"></i>
																							<div id="menu_share_icon">
																								<ul class="text-center">
																									<li><a href="https://www.facebook.com/tendance.ouest" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
																									<li><a href="https://twitter.com/tendanceouest14" target="_blank"><i class="fab fa-twitter"></i></a></li>
																									<li><a href="https://www.youtube.com/channel/UCDZTep8HCLZGEaw7_l1cVCw" target="_blank"><i class="fab fa-youtube"></i></a></li>
																									<li><a href="https://www.snapchat.com/add/TendanceOuest" target="_blank"><i class="fab fa-snapchat-ghost"></i></a></li>
																									<li><a href="https://www.instagram.com/tendanceouest/" target="_blank"><i class="fab fa-instagram"></i></a></li>
																								</ul>
																							</div>
																						</li>
																						
																						<li class="has-child" style="cursor:pointer"><i class="fas fa-user"></i>
																							<div id="menu_connect" style="line-height: normal;" >
																																																	<form class="connexion-form">
																										<div class="modal-body" style="padding: 0 15px;">
																											<div class="text-center mtb10">
																												<div class="fb-login-button" data-scope="email" onlogin="checkLoginState();" data-max-rows="1" data-size="medium" data-button-type="login_with" data-show-faces="false" data-auto-logout-link="false" data-use-continue-as="false"></div>
																											</div>
																											<p class="text-center mtb10">OU</p>
																											<div class="form-group">
																												<input type="email" name="email" class="form-control" placeholder="Email" required="required">
																											</div>
																											<div class="form-group">
																												<input type="password" name="pwd" class="form-control" placeholder="Mot de passe" required="required">
																											</div>
																											<a href="https://www.tendanceouest.com/reinit.php" class="mtt10" style="font-size:11px;">Mot de passe oublié ?</a>
																										</div>
																										<div class="modal-footer">
																											<div class="alert alert-danger report_error mtt10 mtb10" style="display:none;"></div>
																											<button type="submit" class="btn btn-primary">Se connecter</button>
																											<div class="horizontal-bar">
																												<p class="ptt10"><small>Vous n'avez pas encore de compte ?</small><br>
																												<a href="#" class="btn-create-compte mtt10"><small>S'inscrire</small></a></p>
																											</div>
																										</div>
																									</form>
																																															</div>
																						</li>
																						
																						<li class="search-icon-wrapper has-child" style="cursor:pointer"><i class="fas fa-search"></i>
																						
																									<div class="search-wrapper" style="position: absolute; right: 0; width: 250px;">
																										<form action="//www.tendanceouest.com/actualites-recherche.html" method="get">
																											<input style="height:50px;border-bottom:1px solid #d7d7d7; background-color: #f7f7f7; width:100%" name="recherche" maxlength="200" class="inputboxnewedge-top-search form-control" type="text" placeholder="Rechercher ...">
																											<i id="search-close" class="fa fa-times" style="line-height:50px"></i>
																										</form>
																									</div> <!-- //search-wrapper -->
																						
																						</li>
																						<li class="dropdown " style="margin-left:20px;"><!--pull-right-sm-->
																							<a class="select_zone"><!--class="dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false"--> 
																																																<span class="selected_zone visible-lg visible-md visible-sm" style="">Normandie <i class="fa fa-caret-down" aria-hidden="true"></i></span>
																																															</a>
																							<!--<ul class="dropdown-menu dropdown-menu-right select_zone" role="menu">
																								<li><a href="#">Manche</a></li>
																								<li><a href="#">Calvados</a></li>
																								<li><a href="#">Seine-Maritime</a></li>
																								<li><a href="#">Orne</a></li>
																								<li><a href="#">Eure</a></li>
																							</ul>-->
																						</li>
														
														
														
														
														
																											</ul>
											</nav>
							</div>
					</div>
				</div>
				
								<!-- end Offcanvas -->
    </header>
		<!--====  End of Header  ====-->
		
		
				
		
		<style>
		
		.d-tablet.no-habillage #marketing, .d-mobile.no-habillage #marketing{ margin-top: 66px; }
		.d-tablet.no-habillage #marketing.page_index, .d-mobile.no-habillage #marketing.page_index{ margin-top: 80px; }
		.d-tablet.no-habillage .main-wrapper, .d-mobile.no-habillage .main-wrapper{ margin-top: 66px; }
		
		.no-habillage .page_autre .main-wrapper.radio{padding-top:10px;} /* NEW */
		.d-desktop.no-habillage #marketing{margin-top:66px;}
		.d-desktop.no-habillage #marketing.page_index{margin-top:80px;}
		
		.d-tablet.habillage .main-wrapper, .d-mobile.habillage .main-wrapper{ padding-top: 10px; }
		.d-desktop.habillage .main-wrapper{ padding-top: 30px; }
		</style>
				<div class="page_autre" id="marketing" class="marketing_container" style="background-image:url(https://www.tendanceouest.com/publicite/habillage_1211_bas.png); background-repeat: no-repeat; background-position:center 424px;">
		
				<div class="container-fluid bg-grey" style="margin-top:66px;">
			<div class="container">
				<div class="row mtt10" id="others_propose_article" style="height:164px;display: flex; align-items: center;">
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-357643-bricolage-leroy-merlin-castorama-bricomarche-etc-ouverts-en-drive.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/357643.jpg" alt="Bricolage : Leroy Merlin, Castorama, Bricomarché etc. ouverts en drive"></a>
						<h5><a href="//www.tendanceouest.com/actualite-357643-bricolage-leroy-merlin-castorama-bricomarche-etc-ouverts-en-drive.html">Bricolage : Leroy Merlin, Castorama, Bricomarché etc. ouverts en drive</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-357509-accident-de-la-route-un-homme-est-mort-dans-la-manche.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/357509.jpg" alt="Accident de la route : un homme est mort dans la Manche"></a>
						<h5><a href="//www.tendanceouest.com/actualite-357509-accident-de-la-route-un-homme-est-mort-dans-la-manche.html">Accident de la route : un homme est mort dans la Manche</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-357495-un-nouveau-deces-et-la-barre-des-1-000-cas-depassee-en-normandie.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/357495.jpg" alt="Un nouveau décès et la barre des 1 000 cas dépassée en Normandie"></a>
						<h5><a href="//www.tendanceouest.com/actualite-357495-un-nouveau-deces-et-la-barre-des-1-000-cas-depassee-en-normandie.html">Un nouveau décès et la barre des 1 000 cas dépassée en Normandie</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-357543-six-nouveaux-morts-en-normandie.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/357543.jpg" alt="Six nouveaux morts en Normandie"></a>
						<h5><a href="//www.tendanceouest.com/actualite-357543-six-nouveaux-morts-en-normandie.html">Six nouveaux morts en Normandie</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-357547-deux-nouveaux-morts-dans-la-manche.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/357547.jpg" alt="Deux nouveaux morts dans la Manche"></a>
						<h5><a href="//www.tendanceouest.com/actualite-357547-deux-nouveaux-morts-dans-la-manche.html">Deux nouveaux morts dans la Manche</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-357497-une-femme-de-21-ans-decede-dans-un-accident.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/357497.jpg" alt="Une femme de 21 ans décède dans un accident"></a>
						<h5><a href="//www.tendanceouest.com/actualite-357497-une-femme-de-21-ans-decede-dans-un-accident.html">Une femme de 21 ans décède dans un accident</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-357579-des-voitures-s-embrasent-et-endommagent-des-habitations.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/357579.jpg" alt="Des voitures s&#039;embrasent et endommagent des habitations"></a>
						<h5><a href="//www.tendanceouest.com/actualite-357579-des-voitures-s-embrasent-et-endommagent-des-habitations.html">Des voitures s'embrasent et endommagent des habitations</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-357693-onze-deces-supplementaires-en-normandie.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/357693.jpg" alt="Onze décès supplémentaires en Normandie"></a>
						<h5><a href="//www.tendanceouest.com/actualite-357693-onze-deces-supplementaires-en-normandie.html">Onze décès supplémentaires en Normandie</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-357647-un-ornais-recherche-interpelle-dans-l-est-lors-d-un-controle-covid-19.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/357647.jpg" alt="Un Ornais recherché interpellé dans l&#039;est lors d&#039;un contrôle Covid-19"></a>
						<h5><a href="//www.tendanceouest.com/actualite-357647-un-ornais-recherche-interpelle-dans-l-est-lors-d-un-controle-covid-19.html">Un Ornais recherché interpellé dans l'est lors d'un contrôle Covid-19</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-357531-fuite-de-gaz-20-personnes-evacuees.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/357531.jpg" alt="Fuite de gaz : 20 personnes évacuées"></a>
						<h5><a href="//www.tendanceouest.com/actualite-357531-fuite-de-gaz-20-personnes-evacuees.html">Fuite de gaz : 20 personnes évacuées</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-357741-l-epidemie-de-coronavirus-en-normandie-en-chiffres.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/357741.jpg" alt="L&#039;épidémie de coronavirus en Normandie, en chiffres"></a>
						<h5><a href="//www.tendanceouest.com/actualite-357741-l-epidemie-de-coronavirus-en-normandie-en-chiffres.html">L'épidémie de coronavirus en Normandie, en chiffres</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-357533-un-corps-calcine-retrouve-dans-une-caravane.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/357533.jpg" alt="Un corps calciné retrouvé dans une caravane"></a>
						<h5><a href="//www.tendanceouest.com/actualite-357533-un-corps-calcine-retrouve-dans-une-caravane.html">Un corps calciné retrouvé dans une caravane</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-357595-la-poste-reduit-la-distribution-du-courrier-en-normandie.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/357595.jpg" alt="La Poste réduit la distribution du courrier en Normandie"></a>
						<h5><a href="//www.tendanceouest.com/actualite-357595-la-poste-reduit-la-distribution-du-courrier-en-normandie.html">La Poste réduit la distribution du courrier en Normandie</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-357607-manipulatrice-radio-au-chu-de-rouen-en-premiere-ligne.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/357607.jpg" alt="Manipulatrice radio au CHU de Rouen, en première ligne"></a>
						<h5><a href="//www.tendanceouest.com/actualite-357607-manipulatrice-radio-au-chu-de-rouen-en-premiere-ligne.html">Manipulatrice radio au CHU de Rouen, en première ligne</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-357565-un-homme-de-32-ans-grievement-brule-par-son-poele.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/357565.jpg" alt="Un homme de 32 ans grièvement brûlé par son poêle"></a>
						<h5><a href="//www.tendanceouest.com/actualite-357565-un-homme-de-32-ans-grievement-brule-par-son-poele.html">Un homme de 32 ans grièvement brûlé par son poêle</a></h5>
					</div>
								</div>
			</div>
		</div>
<div id="marketing_top" style="background-image:url(https://www.tendanceouest.com/publicite/habillage_1211.png); background-repeat:no-repeat; background-position:center center; height:250px;"></div>

<style> .div_corps_texte iframe { width: 100% !important; } 
.exergue {
	border: 1px solid #ee7f01;
	padding: 15px 15px 10px;
	display: block;
	max-width: 600px;
	margin: 0 auto;
	width: 100%;
}
.exergue p {
	font-size:16px;
}

/*.entry-summary .exergue{display:inline-block;position:relative;font-weight:400;background:#FFEACC;font-style:normal;padding:35px 35px 35px 70px;margin:0 0 20px 0;border:none;width:70%;font-style:italic}
.entry-summary .exergue:before{position:absolute;font-size:200%;top:15px;left:25px;font-family:"Font Awesome 5 Free";font-weight:900;content:"\f10e";color:#F58220}*/
</style>

		<!--==================================
    =            START PAGE TITLE        =
    ===================================-->
		    <section id="page-title">
      <div class="row">
        <div class="col-sm-12">
          <div class="page-title-wrapper" style="background-image:none; padding: 5px 0;">
            <div class="container">
														<ol class="breadcrumb" style="font-size: 12px;">
								<li><a style="color:#999" href="//www.tendanceouest.com"><i class="fas fa-home"></i> Accueil</a><meta content="1" /></li>
																		<li><a style="color:#999"href="actualites-societe.html"> Société</a><meta content="2" /></li>
															</ol>
            </div> <!-- //container -->
          </div> <!-- //page-title-wrapper -->
        </div>
      </div> <!-- //row -->
    </section>
		    <!--====  End of PAGE TITLE  ====-->
	
	
	
		<!--==================================
		=            START MAIN WRAPPER      =
		===================================-->
		<section class="main-wrapper print-only" style="margin-top:0px;">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
												<h1 class="main-entry-title text-center pf-title">Normandie. Une plateforme d'entraide pour les entreprises</h1>
							<p class="text-center mtt10 mtb10" style="color:#999;font-weight:bold;">Les Chambres de commerce et d'industrie de Normandie (CCI) ont lancé CCI Entraide, une plateforme pour recueillir les besoins de certaines entreprises et les propositions de services des autres.</p>
										</div> <!-- // col-sm-12 -->
				</div>
				
				<div class="row">
					<div class="col-md-8 col-sm-8 texte_article">
											<img src="//www.tendanceouest.com/photos/maxi/357767.jpg" class="img-100p" alt="Une plateforme d&#039;entraide pour les entreprises">
																				<h2 class="texte_article legende_photo">
									<span>La plateforme est rapidement accessible.</span>							<span class="credit_photo"></span>									</h2>
																							<div class="entry-blog-meta mtb20 mtt20">
											<div class="entry-blog-meta-list">
												<div class="author-avatar-text">
													<span class="entry-date">Publié le <time>31 mars 2020 à 14h31</time></span>
													<p class="author">Par Célia Caradec</p>
												</div>
											</div> <!-- //entry-blog-meta-list -->
				
											<div class="entry-blog-meta-list pull-right">
												<!--<div class="share-count">
													<span class="number">2.86k</span><span>Views</span>
												</div>-->
												<script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-562a3749442474e9" async="async"></script>
												<div class="addthis_inline_share_toolbox_nnwo" id="inline-sharing-button"></div>
											</div> <!-- //entry-blog-meta-list -->
								</div> <!-- //entry-blog-meta -->
																<div class="clearfix"></div>
                <div class="entry-summary div_corps_texte" >
                  <p melodystyle="texte">Tous pour un et un pour tous. C'est un peu le concept de CCI Entraide, une "marketplace", c'est-à-dire une plateforme internet, élaborée par les Chambres de commerce et d'industrie de Normandie. Accessible aux entreprises de tout secteur et de toute taille, elle ne nécessite pas de connexion ou d'inscription préalable.</p>
<p melodystyle="texte">Les sociétés peuvent y partager un besoin particulier. Beaucoup lancent des appels pour récupérer du matériel de protection contre le Covid-19, notamment.</p>
<p melodystyle="textnoprint">On peut également y proposer des produits ou des services dont une autre entreprise aurait besoin. La plateforme est accessible sur <a href="http://www.ccirezo-normandie.fr/reseau/151998-cci-business-cci-entraide" target="_blank">ccientraide.fr</a></p> <p style="font-weight:bold;color:#000;"></p>                </div> <!-- //entry-summary -->
								
								
								<!--<div class="row">
									<div class="col-sm-12 more-article mtt30">
										<h4 class="mtb10">LA REDACTION VOUS RECOMMANDE :</h4>
										<ul class="more-article-list">
											<li><a href="#">Sed ut perspiciatis unde omnis iste</a></li>
											<li><a href="#">Quasi architecto beatae vitae dicta sunt explicabo</a></li>
											<li><a href="#">Dolore magnam aliquam quaerat voluptatem</a></li>
										</ul>
									</div>
									
								</div>-->
								
								
												<div class="article-gallery">
										<h4 style="font-weight: bold;">Galerie photos</h4>
										<div class="gallery row">
																					<div class="col-md-3 col-sm-4 col-xs-6" style="padding-top:10px;">
													<a class="gallery-item" href="//www.tendanceouest.com/photos/galeries/357767/4307-tab.jpg" title="La plateforme est rapidement accessible.">
														<div class="thumb-box" style="position:relative; text-align:center; display:inline;">
															<img alt="La plateforme est rapidement accessible." src="//www.tendanceouest.com/photos/galeries/357767/min-4307.jpg" class="img-thumbnail"/>
															
															<i class="fas fa-expand vertical-center"></i>
														</div>
													</a>
													<span style="display:none">La plateforme est rapidement accessible.<span class='credit_photo'>&copy;  </span></span>
												</div>
																			</div>
						</div>
										
												<div class="post-meta-info">
					<div class="row">
						
						<!--<div class="post-meta-info-list comments col-md-4 col-sm-12">
							<i class="far fa-comments"></i>
							<div class="post-meta-info-list-in comments-in">
								<p><a href="#comment-block" class="click-comment">Commentaires <span class="fas fa-angle-down"></span></a></p>
								<a href="#comment-block" class="click-comment"><span class="leave-reply">
								 								</span></a>
							</div>
						</div>-->
						<style>
							.post-meta-info-list{border:none;}
							.post-meta-info { padding: 10px 0;}
							.tags .label{font-size: 12px; display: inline-block; margin: 5px 0; }
						</style>
						<div class="post-meta-info-list tags  col-sm-12" style="margin-top:0"><!--col-md-8-->
								<div class="post-meta-info-list-in tags-in">
									<i class="fa fa-tags" style="float:left;"></i>											
									<span class="label label-default"><a style="color:#fff" class="link_tag" href="actualites-recherche.html?recherchetag=coronavirus">coronavirus</a></span>								</div>
						</div>
						<!--<div class="post-meta-info-list date col-md-4">
							<i class="far fa-calendar-alt"></i>
							<div class="post-meta-info-list-in date-in">
								<p>Date</p>
								<time class="entry-date">31 mars 2020</time>
							</div>
						</div>-->
					</div> <!-- //row -->
				</div> <!-- //post-meta-info -->
									</div>
					
					<div class="col-md-4 col-sm-4">
			<a href="https://www.tendanceouest.com/vos-meilleures-photos.php" style="display: block;margin-bottom: 23px;"><img src="https://www.tendanceouest.com/img/meilleure-photo_300.jpg" style="width:100%;margin: 0;border: 0;overflow: hidden;padding: 0;" /></a>
		
			<!-- Advertisement sidebar 01 -->
					<div id='div-gpt-ad-1335789003453-9bis' style="margin-left:auto;margin-right:auto;width:300px;margin-bottom:30px;" class="hidden-xs">
					<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1335789003453-9bis'); });</script>
				</div>
				<!-- //Advertisement sidebar 01-->
	

		
	
		<!-- Advertisement sidebar 01 -->
	<div class=" mtt30">
					<div id='div-gpt-ad-1527594488638-0' style="margin-left:auto;margin-right:auto;width:300px;" class="mtb30 hidden-xs">
			<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527594488638-0'); });</script>
			</div>
			</div> <!-- //Advertisement sidebar 01-->
	
		
</div> <!-- //col-sm-3 -->				</div>
		</div>
		
				<div class="container">					
			<div id='div-gpt-ad-1527596404717-0' style="margin-left:auto;margin-right:auto;width:728px;" class="mtb30 mtt30 hidden-xs">
			<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527596404717-0'); });</script>
			</div>
		</div>
				
		<div class="container-fluid print-no" style="background:#f7f7f7;">
			<div class="container">
																		<h2 class="text-center mtb10 mtt30 title-bordered-bottom">TOP ACTU</h2>
										<div class="row single-article-category bottom-article">
																						<div class="col-md-5ths col-sm-4 ">
												<article>
													<div class="article-inner">
														<a href="//www.tendanceouest.com/actualite-357769-caen-la-mer-des-mesures-tarifaires-pour-les-abonnes-twisto.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/357769.jpg" alt="Caen-la-Mer. Des mesures tarifaires pour les abonnés Twisto" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
														<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
															<h5 class="entry-title" style="margin-bottom:5px">
																<a href="//www.tendanceouest.com/actualite-357769-caen-la-mer-des-mesures-tarifaires-pour-les-abonnes-twisto.html">Caen-la-Mer. Des mesures tarifaires pour les abonnés Twisto</a>
															</h5>
														</div>
													</div>
												</article>
											</div>
																						<div class="col-md-5ths col-sm-4 ">
												<article>
													<div class="article-inner">
														<a href="//www.tendanceouest.com/actualite-357767-normandie-une-plateforme-d-entraide-pour-les-entreprises.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/357767.jpg" alt="Normandie. Une plateforme d&#039;entraide pour les entreprises" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
														<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
															<h5 class="entry-title" style="margin-bottom:5px">
																<a href="//www.tendanceouest.com/actualite-357767-normandie-une-plateforme-d-entraide-pour-les-entreprises.html">Normandie. Une plateforme d'entraide pour les entreprises</a>
															</h5>
														</div>
													</div>
												</article>
											</div>
																						<div class="col-md-5ths col-sm-4 ">
												<article>
													<div class="article-inner">
														<a href="//www.tendanceouest.com/actualite-357765-flottemanville-quatre-vingts-bovins-echappent-a-l-incendie-d-un-hangar-agricole.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/357765.jpg" alt="Flottemanville. Quatre-vingts bovins échappent à l&#039;incendie d&#039;un hangar agricole" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
														<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
															<h5 class="entry-title" style="margin-bottom:5px">
																<a href="//www.tendanceouest.com/actualite-357765-flottemanville-quatre-vingts-bovins-echappent-a-l-incendie-d-un-hangar-agricole.html">Flottemanville. Quatre-vingts bovins échappent à l'incendie d'un hangar agricole</a>
															</h5>
														</div>
													</div>
												</article>
											</div>
																						<div class="col-md-5ths col-sm-4 hidden-sm">
												<article>
													<div class="article-inner">
														<a href="//www.tendanceouest.com/actualite-357763-reportage-epron-comme-dans-le-temps-le-pain-est-livre-a-domicile.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/357763.jpg" alt="[Reportage] Epron. Comme dans le temps, le pain est livré à domicile" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
														<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
															<h5 class="entry-title" style="margin-bottom:5px">
																<a href="//www.tendanceouest.com/actualite-357763-reportage-epron-comme-dans-le-temps-le-pain-est-livre-a-domicile.html">[Reportage] Epron. Comme dans le temps, le pain est livré à domicile</a>
															</h5>
														</div>
													</div>
												</article>
											</div>
																						<div class="col-md-5ths col-sm-4 hidden-sm">
												<article>
													<div class="article-inner">
														<a href="//www.tendanceouest.com/actualite-357761-vire-le-campus-agricole-donne-a-l-hopital-gants-charlottes-blouses.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/357761.jpg" alt="Vire. Le campus agricole donne à l&#039;hôpital gants, charlottes, blouses..." src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
														<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
															<h5 class="entry-title" style="margin-bottom:5px">
																<a href="//www.tendanceouest.com/actualite-357761-vire-le-campus-agricole-donne-a-l-hopital-gants-charlottes-blouses.html">Vire. Le campus agricole donne à l'hôpital gants, charlottes, blouses...</a>
															</h5>
														</div>
													</div>
												</article>
											</div>
																					</div>
																
																
								<h2 class="text-center mtb10 title-bordered-bottom" style="position:relative;">CONTENUS SPONSORISES</h2>
								<!--<div id="lig_tendanceouest_smartbox"></div>-->
								<div class="OUTBRAIN" data-src="https://www.tendanceouest.com/actualite-357767-normandie-une-plateforme-d-entraide-pour-les-entreprises.html" data-widget-id="AR_1"></div>
								<br><br>
								
																
								<style>
								.grecaptcha-badge {
										position: absolute;
										right: 0;
								}
								#sub_comm{
									position: absolute; bottom: 0; left: 0; 
								}
								.bul-comment, .input-textarea, .space-captcha{ float:left;}
								@media (min-width: 992px) {
									.bul-comment, .btn-comment{width:116px;}
									/*.comments-form .input-textarea textarea{height:80px;width:728px;}*/
									.comments-form .input-textarea textarea{height:62px;width:528px;}
									
									#sub_comm{ margin: 0 0 0 116px; }
								}
								@media (max-width: 991px){
									.btn-comment{width:20%;}
									/*.comments-form .input-textarea {width:80%;}*/
									.comments-form .input-textarea {width:400px;}
									.comments-form .input-textarea textarea {height:62px;}
									.comments-form form { width:100%; }
								}
								@media (max-width: 768px) AND (min-width: 500px){
									/*.bul-comment, .btn-comment{float:left;}
									.comments-form .input-textarea {float:left;}*/
								}
								@media (max-width: 500px){
									.comments-form .input-textarea {width:100%;}
								}
								
								@media (max-width: 768px){
								
									.bul-comment, .btn-comment{float:none;}
									.comments-form .input-textarea {float:none; width:100%}
									.grecaptcha-badge {
										bottom:0;
										transform:scale(0.77);transform-origin:100% 100%
									}
									.space-captcha{display:flex}
								}
								</style>
								
								<!-- comments form -->
								<div class="comments-form" style="position: relative; /*padding-bottom: 70px;*/padding-bottom:45px;">
									
									<h2 class="text-center title-bordered-bottom mtb30">COMMENTAIRES</h3>
<script src='https://www.google.com/recaptcha/api.js'></script>
									<!--<div class="row-eq-height" style="align-items: center;">
										<div class="text-center visible-lg visible-md bul-comment">
											<i class="far fa-comment fa-2x" ></i>
										</div>
										
										<form method="post" action="?action=comment" id="comment-form-captcha">
																						<div class="row-eq-height" style="align-items: center;">
												
													<div class="input-textarea">
														<textarea name="message" class="form-control" placeholder="Écrire un message..." required="required" ></textarea>
													</div>
											
													<div class="text-center btn-comment" style="">
													<button type="button" id="sub_comm" class="btn btn-success g-recaptcha" data-badge="inline" data-sitekey="6LfKCFMUAAAAAK4Z9vqq6dS4DCQWDroevk_zSKt5" data-size="invisible" data-callback="poster">POSTER</button>
													
													</div>
											</div>
										</form>
										<div style="clear:left"></div>
									</div>-->
									<div>
										<div class="text-center visible-lg visible-md bul-comment">
											<i class="far fa-comment fa-2x" ></i>
										</div>
										
										<form method="post" action="?action=comment" id="comment-form-captcha">
																						
												
													<div class="input-textarea">
														<textarea name="message" class="form-control" placeholder="Écrire un message..." required="required" ></textarea>
													</div>
											
													<div class="space-captcha">
														<button style="" type="button" id="sub_comm" class="btn btn-success g-recaptcha col-md-offset-2" data-badge="inline" data-sitekey="6LfKCFMUAAAAAK4Z9vqq6dS4DCQWDroevk_zSKt5" data-size="invisible" data-callback="poster">POSTER</button>
													</div>
													
										</form>
										<div style="clear:left"></div>
									</div>
									
									
									
																	</div><!-- //comments form -->

								
								<div class="row">
										<!-- previous comments -->
										<div class="col-md-8 col-md-offset-2 col-sm-12 hidden-comment-block" id="comment-block">
											<div class="comments-content mtt60">
												<ul class="media-list">
																								</ul>
											</div>
										</div> <!-- //previous comments -->

						
								
										
								</div> <!-- //row -->
		
		
							
			</div>
		</div>
		
		<div class="container-fluid print-no" style="background:#f7f7f7">
			<div class="container">
								
								
								<h2 class="text-center mtb10 mtt30 title-bordered-bottom">LES TOP DE LA SEMAINE</h2>
								<div class="row single-article-category bottom-article">
																	<div class="col-md-5ths col-sm-4 ">
										<article>
											<div class="article-inner">
												<!--<div style="position:absolute;color:#fff;font-size:20px;background-color:rgba(0,0,0,.3); padding:2px;">#</div>-->
												<a href="//www.tendanceouest.com/actualite-357643-normandie-bricolage-leroy-merlin-castorama-bricomarche-etc-ouverts-en-drive.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/357643.jpg" alt="Normandie. Bricolage : Leroy Merlin, Castorama, Bricomarché etc. ouverts en drive" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-357643-normandie-bricolage-leroy-merlin-castorama-bricomarche-etc-ouverts-en-drive.html">Normandie. Bricolage : Leroy Merlin, Castorama, Bricomarché etc. ouverts en drive</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																	<div class="col-md-5ths col-sm-4 ">
										<article>
											<div class="article-inner">
												<!--<div style="position:absolute;color:#fff;font-size:20px;background-color:rgba(0,0,0,.3); padding:2px;">#</div>-->
												<a href="//www.tendanceouest.com/actualite-357509-la-haye-du-puits-accident-de-la-route-un-homme-est-mort-dans-la-manche.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/357509.jpg" alt="La Haye-du-Puits. Accident de la route : un homme est mort dans la Manche" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-357509-la-haye-du-puits-accident-de-la-route-un-homme-est-mort-dans-la-manche.html">La Haye-du-Puits. Accident de la route : un homme est mort dans la Manche</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																	<div class="col-md-5ths col-sm-4 ">
										<article>
											<div class="article-inner">
												<!--<div style="position:absolute;color:#fff;font-size:20px;background-color:rgba(0,0,0,.3); padding:2px;">#</div>-->
												<a href="//www.tendanceouest.com/actualite-357007-coronavirus-deux-morts-dans-la-manche.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/357007.jpg" alt="Coronavirus. Deux morts dans la Manche" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-357007-coronavirus-deux-morts-dans-la-manche.html">Coronavirus. Deux morts dans la Manche</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																	<div class="col-md-5ths col-sm-4 hidden-sm">
										<article>
											<div class="article-inner">
												<!--<div style="position:absolute;color:#fff;font-size:20px;background-color:rgba(0,0,0,.3); padding:2px;">#</div>-->
												<a href="//www.tendanceouest.com/actualite-357495-coronavirus-un-nouveau-deces-et-la-barre-des-1-000-cas-depassee-en-normandie.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/357495.jpg" alt="Coronavirus. Un nouveau décès et la barre des 1 000 cas dépassée en Normandie" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-357495-coronavirus-un-nouveau-deces-et-la-barre-des-1-000-cas-depassee-en-normandie.html">Coronavirus. Un nouveau décès et la barre des 1 000 cas dépassée en Normandie</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																	<div class="col-md-5ths col-sm-4 hidden-sm">
										<article>
											<div class="article-inner">
												<!--<div style="position:absolute;color:#fff;font-size:20px;background-color:rgba(0,0,0,.3); padding:2px;">#</div>-->
												<a href="//www.tendanceouest.com/actualite-357019-coronavirus-decouvrez-la-nouvelle-version-de-l-attestation-de-deplacement-derogatoire.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/357019.jpg" alt="Coronavirus. Découvrez la nouvelle version de l&#039;attestation de déplacement dérogatoire" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-357019-coronavirus-decouvrez-la-nouvelle-version-de-l-attestation-de-deplacement-derogatoire.html">Coronavirus. Découvrez la nouvelle version de l'attestation de déplacement dérogatoire</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																</div> <!-- //row -->
								
								
								<h2 class="text-center mtb10 title-bordered-bottom">FRANCE MONDE</h2>
								<div class="row single-article-category bottom-article">
																	<div class="col-md-5ths col-sm-4 ">
										<article>
											<div class="article-inner">
												<a href="//www.tendanceouest.com/actualite-357759-virus-en-italie-minute-de-silence-et-drapeaux-en-berne.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/357759.jpg" alt="Virus en Italie: minute de silence et drapeaux en berne" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-357759-virus-en-italie-minute-de-silence-et-drapeaux-en-berne.html">Virus en Italie: minute de silence et drapeaux en berne</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																	<div class="col-md-5ths col-sm-4 ">
										<article>
											<div class="article-inner">
												<a href="//www.tendanceouest.com/actualite-357757-coronavirus-macron-visite-une-usine-de-masques-pres-d-angers.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/357757.jpg" alt="Coronavirus: Macron visite une usine de masques près d&#039;Angers" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-357757-coronavirus-macron-visite-une-usine-de-masques-pres-d-angers.html">Coronavirus: Macron visite une usine de masques près d'Angers</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																	<div class="col-md-5ths col-sm-4 ">
										<article>
											<div class="article-inner">
												<a href="//www.tendanceouest.com/actualite-357755-quand-reprendre-le-foot-les-scenarios-possibles-en-angleterre.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/357755.jpg" alt="Quand reprendre le foot? Les scénarios possibles en Angleterre" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-357755-quand-reprendre-le-foot-les-scenarios-possibles-en-angleterre.html">Quand reprendre le foot? Les scénarios possibles en Angleterre</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																	<div class="col-md-5ths col-sm-4 hidden-sm">
										<article>
											<div class="article-inner">
												<a href="//www.tendanceouest.com/actualite-357753-virus-les-elephants-a-touristes-en-detresse-en-thailande.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/357753.jpg" alt="Virus: &quot;les éléphants à touristes&quot; en détresse en Thaïlande" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-357753-virus-les-elephants-a-touristes-en-detresse-en-thailande.html">Virus: "les éléphants à touristes" en détresse en Thaïlande</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																	<div class="col-md-5ths col-sm-4 hidden-sm">
										<article>
											<div class="article-inner">
												<a href="//www.tendanceouest.com/actualite-357751-la-federation-de-rugby-australienne-met-75-de-son-personnel-au-chomage-partiel.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/357751.jpg" alt="La fédération de rugby australienne met 75% de son personnel au chômage partiel" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-357751-la-federation-de-rugby-australienne-met-75-de-son-personnel-au-chomage-partiel.html">La fédération de rugby australienne met 75% de son personnel au chômage partiel</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																</div> <!-- //row -->
						
						
				
				
				</div>
			</div> <!-- //container -->
		</section>
		<!--====  End of MAIN WRAPPER  ====-->
	
		
		<!--==================================
		=            START FOOTER            =
		===================================-->
		</div><!-- END MARKETING-->

	<!--==================================
	=            START FOOTER            =
	===================================-->
<footer>

	<nav>
			<ul class="nav navbar-nav" style="width: 100%;max-width: 350px;font-size: 20px;padding: 5px 0;margin: 10px auto 0;">
				<li style="width: 50px;"><a href="https://www.facebook.com/tendance.ouest" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a></li>
				<li style="width: 50px;"><a href="https://twitter.com/tendanceouest14" target="_blank"><i class="fab fa-twitter"></i></a></li>
				<li style="width: 50px;"><a href="https://www.youtube.com/channel/UCDZTep8HCLZGEaw7_l1cVCw" target="_blank"><i class="fab fa-youtube"></i></a></li>
				<li style="width: 50px;"><a href="https://www.snapchat.com/add/TendanceOuest" target="_blank"><i class="fab fa-snapchat-ghost"></i></a></li>
				<li style="width: 50px;"><a href="https://www.instagram.com/tendanceouest/" target="_blank"><i class="fab fa-instagram"></i></a></li>
				<!--<li style="width: 50px;"><a href="https://fr.linkedin.com/company/tendance-ouest" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>
				<li style="width: 50px;"><a href="#" target="_blank"><i class="fab fa-pinterest-p"></i></a></li>
				<li style="width: 50px;"><a href="#" target="_blank"><i class="fab fa-instagram"></i></a></li>
				<li style="width: 50px;"><a href="#" target="_blank"><i class="fab fa-soundcloud"></i></a></li>-->
				<li style="width: 50px;"><a href="https://itunes.apple.com/fr/app/tendance.ouest/id564786373?mt=8" target="_blank"><i class="fab fa-apple"></i></a></li>
				<li style="width: 50px;"><a href="https://play.google.com/store/apps/details?id=com.newscompany.tendanceouest&hl=fr" target="_blank"><i class="fab fa-android"></i></a></li>
			</ul>
	</nav>

	<nav class="menu_footer mtt30 mtb30">
		<ul class="nav navbar-nav">
			<li><a style="font-size:16px;" href="radio#qui-sommes-nous">Qui sommes-nous ?</a></li>
			<li><a style="font-size:16px;" href="contact.php">Contact</a></li>
			<li><a style="font-size:16px;" href="mentions-legales.html">Infos légales</a></li>
			<li><a style="font-size:16px;" href="#" onclick="window.__cmp('displayConsentUi');">Confidentialité</a></li>
			<li><a style="font-size:16px;" href="annonceurs.php">Annoncer</a></li>
			<li><a style="font-size:16px;" href="diffuseur.php">Diffuser</a></li>
			<li><a style="font-size:16px;" href="reglements-jeux.php">Règlements des jeux</a></li>
		</ul>
	</nav>
	<h5 class="text-center" style="color:#fff;">LES SITES ET APPLIS DU GROUPE</h5>
	<div style="position:relative">
		<nav class="menu_footer">
			<ul class="nav navbar-nav" style="font-size:10px;">
				<li><a style="font-size:10px;" href="https://www.lamanchelibre.fr" target="_blank">LA MANCHE LIBRE</a></li>
				<li><a style="font-size:10px;" href="https://www.tendanceouest.com" target="_blank">TENDANCE OUEST</a></li>
				<li><a style="font-size:10px;" href="https://www.lecourriercauchois.fr" target="_blank">LE COURRIER CAUCHOIS</a></li>
				<li><a style="font-size:10px;" href="https://www.normandiesport.fr/" target="_blank">NORMANDIE SPORTS</a></li>
				<li><a style="font-size:10px;" href="https://www.regieouest.fr" target="_blank">REGIE OUEST</a></li>
				<li><a style="font-size:10px;" href="http://www.lanewscompany.com" target="_blank">LA NEWS COMPANY</a></li>
				<li><a style="font-size:10px;" href="https://www.cipo.fr/" target="_blank">CIPO</a></li>
			</ul>
		</nav>
		<div style="position: absolute; bottom:0; right:10px;color:#fff; font-size:10px; font-weight:bold;">&copy; 2018 Tendance Ouest</div>
	</div>
</footer>
<style>
.update_flash{position:relative;}
.element_anim {
	display:none;
	opacity:0;
	position:absolute;
	left:-10px;
}
.element_anim.active {
	display:block !important;
	opacity:1;
	left:100px;
}
.element_anim.coming {
	display:block;
	animation: GetIn 1s forwards;
}
.element_anim.leaving {
	display:block;
	animation: GetOut 1s forwards;
}
@keyframes GetIn {
	0% {
		opacity: 0;
	}
	50% {
		opacity: 0;
	}
	100% {
		left: 100px;
		opacity: 1;
	}
}
@keyframes GetOut {
	0% {
		opacity: 1;
	}
	100% {
		opacity: 0;
	}
}
@media (max-width: 500px) {
	.update_flash{ padding: 0 5px 0 5px;font-size: 12px;position: relative; width: 100%;}
	#flash_info_bottom .flash-title{ font-size:12px;float:none;}
	#flash_info_bottom{ display: flex; width: 100%;  padding: 2px 2px 0; align-items: start;}
	.element_anim {
		left:0px;
		padding-right:36px;
		min-height:28px;
	}
	.element_anim.active {
		left:0px;
	}
	@keyframes GetIn {
		0% {
			opacity: 0;
		}
		50% {
			opacity: 0;
		}
		100% {
			left: 0px;
			opacity: 1;
		}
	}
}
</style>
<div id="soundbar" class="container-fluid">
<div id="flash_info_bottom">
	<span class="flash-title">FLASH INFO</span>
	<!--<div class="marquee">-->
	<div class="update_flash">
			<a class="element_anim active" href="actualite-357769-des-mesures-tarifaires-pour-les-abonnes-twisto.html" style="color:#333;"><b>14h35 :</b> Des mesures tarifaires pour les abonnés Twisto</a>
			<a class="element_anim " href="actualite-357767-une-plateforme-d-entraide-pour-les-entreprises.html" style="color:#333;"><b>14h31 :</b> Une plateforme d'entraide pour les entreprises</a>
			<a class="element_anim " href="actualite-357765-quatre-vingts-bovins-echappent-a-l-incendie-d-un-hangar-agricole.html" style="color:#333;"><b>14h24 :</b> Quatre-vingts bovins échappent à l'incendie d'un hangar agricole</a>
		</div> 
	


</div>

<button type="button" class="btn soundbar-btn">
  <span class="hidden-xs"><i class="fas fa-play"></i> Ecouter</span> <i class="tochange fas fa-plus-circle"></i>       
</button>
    
<div class="container">
	<div class="row" id="soundbar-full">
		<div class="col-md-4 col-sm-6 col-xs-12">
			<div class="row">
			<a href="#" style="color:#fff" OnClick="window.open('//www.tendanceouest.com/player/player.php?radio=centre-manche','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=630, left=200, top=100');" title="Ecoutez Tendance Ouest">
				<div class="col-xs-1" style="padding:0;">
					<h5>Le direct</h5>
				</div>
				<div class="col-xs-11" style="padding:2px 0 0 0;">
						<div class="row-eq-height row-eq-height-sm">
							<div class="col-md-2 col-sm-2 col-xs-3" style="padding:0;"> 
								<div class="pochette" id="ft_pochette" style="background-image:url(https://www.tendanceouest.com/pochettes/1526479.jpg);"></div>
							</div>
							<div class="col-lg-7 col-md-8 col-sm-8 col-xs-6" style="font-size:12px;padding:0; padding-left:15px; overflow:hidden;">
								<b class="text-truncate" id="ft_artiste">GEORGE HARRISON</b><br>
								<span class="text-truncate" id="ft_titre">GOT MY MIND SET ON YOU</span><br>
								<b>NORMANDIE</b>
							</div>
							<div class="col-lg-3 col-md-2 col-sm-2 col-xs-3" style="padding:0;">
								<i class="fa fa-play" aria-hidden="true" style="font-size:32px; line-height:51px;"></i>
							</div>
						</div>
				</div>
			</a>
			</div>
		</div>
		
					<div class="col-md-4 hidden-sm hidden-xs">
			<div class="row">
				<div class="col-lg-offset-1 col-md-offset-1 col-sm-1" style="padding: 0; padding-top: 7px;">
					<h5>Replay</h5>
				</div>
				<div class="col-md-9 col-sm-10" style="padding: 0; padding-top:3px;">
					<div id="replay_slick">
												<a href="//www.tendanceouest.com/musique#replay" title="Ecoutez la chronique Flash Info"><div style="background-image: url(//www.tendanceouest.com/img/emissions/flash_info.svg);background-position:center center; background-size:100%;height:50px;width:50px;margin:auto; background-repeat: no-repeat;"></div></a>
											<a href="//www.tendanceouest.com/musique#replay" title="Ecoutez la chronique L'Agenda en Normandie"><div style="background-image: url(//www.tendanceouest.com/img/emissions/agenda_normandie.svg);background-position:center center; background-size:100%;height:50px;width:50px;margin:auto; background-repeat: no-repeat;"></div></a>
											<a href="//www.tendanceouest.com/musique#replay" title="Ecoutez la chronique Tendance Emploi"><div style="background-image: url(//www.tendanceouest.com/img/emissions/tendanceemploi.svg);background-position:center center; background-size:100%;height:50px;width:50px;margin:auto; background-repeat: no-repeat;"></div></a>
											<a href="//www.tendanceouest.com/musique#replay" title="Ecoutez la chronique Tendance Confidences"><div style="background-image: url(//www.tendanceouest.com/img/emissions/tendance_confidence.svg);background-position:center center; background-size:100%;height:50px;width:50px;margin:auto; background-repeat: no-repeat;"></div></a>
										</div>
				</div>
			</div>
		</div>
		<div class="col-md-4 col-sm-6 hidden-xs">
			<div class="row">
				<div class="col-lg-offset-2 col-md-offset-2 col-sm-1" style="padding: 0;">
					<h5>Play-list</h5>
				</div>
				<div class="col-md-9 col-sm-10" style="padding: 0; padding-top:3px;">
					<div id="playlist_slick">
											<a href="#" onclick="window.open('//www.tendanceouest.com/player/player.php?radio=pop','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=630, left=200, top=100');" title="Ecoutez Tendance Ouest"><div style="background-image: url(//www.tendanceouest.com/img/player_icon/poprock.svg);background-position:center center; background-size:100%;height:50px;width:50px;margin:auto; background-repeat: no-repeat;"></div></a>
											<a href="#" onclick="window.open('//www.tendanceouest.com/player/player.php?radio=club','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=630, left=200, top=100');" title="Ecoutez Tendance Ouest"><div style="background-image: url(//www.tendanceouest.com/img/player_icon/club.svg);background-position:center center; background-size:100%;height:50px;width:50px;margin:auto; background-repeat: no-repeat;"></div></a>
											<a href="#" onclick="window.open('//www.tendanceouest.com/player/player.php?radio=80','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=630, left=200, top=100');" title="Ecoutez Tendance Ouest"><div style="background-image: url(//www.tendanceouest.com/img/player_icon/80.svg);background-position:center center; background-size:100%;height:50px;width:50px;margin:auto; background-repeat: no-repeat;"></div></a>
											<a href="#" onclick="window.open('//www.tendanceouest.com/player/player.php?radio=urban','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=630, left=200, top=100');" title="Ecoutez Tendance Ouest"><div style="background-image: url(//www.tendanceouest.com/img/player_icon/urban.svg);background-position:center center; background-size:100%;height:50px;width:50px;margin:auto; background-repeat: no-repeat;"></div></a>
											<a href="#" onclick="window.open('//www.tendanceouest.com/player/player.php?radio=jazz','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=630, left=200, top=100');" title="Ecoutez Tendance Ouest"><div style="background-image: url(//www.tendanceouest.com/img/player_icon/jazz.svg);background-position:center center; background-size:100%;height:50px;width:50px;margin:auto; background-repeat: no-repeat;"></div></a>
										</div>
				</div>
			</div>
		</div>
	</div>
	</div>
</div>


<!-- MODAL ZONE -->
<div class="modal fade relook" id="modal-zone" tabindex="-1" role="dialog">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title horizontal-bar">SELECTIONNER MA ZONE</h4>
      </div>
			<div class="modal-body">
				<ul class="select_zone">
					<li><a href="#" >Calvados</a></li>
					<li><a href="#" >Eure</a></li>
					<li><a href="#" >Manche</a></li>
					<li><a href="#" >Orne</a></li>
					<li><a href="#" >Seine-Maritime</a></li>
				</ul>
			</div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<!-- MODAL CONNEXION -->
<div class="modal fade relook" id="modal-connexion" tabindex="-1" role="dialog">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title horizontal-bar">IDENTIFIEZ-VOUS</h4>
      </div>
			<form class="connexion-form">
				<div class="modal-body">
					<div class="text-center mtb30">
						<div class="fb-login-button" data-scope="email" onlogin="checkLoginState();" data-max-rows="1" data-size="medium" data-button-type="login_with" data-show-faces="false" data-auto-logout-link="false" data-use-continue-as="false"></div>
					</div>
					<p class="text-center mtb30">OU</p>
					<div class="form-group">
						<input type="email" name="email" class="form-control" placeholder="Email" required="required">
					</div>
					<div class="form-group">
						<input type="password" name="pwd" class="form-control" placeholder="Mot de passe" required="required">
					</div>
					<input type="hidden" name="redirect"  id="modal-redirect" value="">
				</div>
				<div class="modal-footer">
					<div class="alert alert-danger report_error mtt10 mtb10" style="display:none;"></div>
					<button type="submit" class="btn btn-primary">Se connecter</button>
					<div class="horizontal-bar">
						<p class="ptt10">Vous n'avez pas encore de compte ?<br>
						<a href="#" class="btn-create-compte mtt10">S'inscrire</a></p>
					</div>
				</div>
			</form>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<!-- MODAL CREATE DE COMPTE -->
<div class="modal fade relook" id="modal-create" tabindex="-1" role="dialog">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title horizontal-bar">S'INSCRIRE</h4>
      </div>
			<form id="inscription-form">
				<div class="modal-body">
					<div class="row">
						<div class="col-md-6 col-sm-12">
							<div class="form-group">
								<input type="email" name="email" class="form-control" placeholder="Email" required="required">
							</div>
							<div class="form-group">
								<input type="text" name="pseudo" class="form-control" placeholder="Pseudo" required="required">
							</div>
							<div class="form-group">
								<input type="password" name="pwd" id="pwd" class="form-control" placeholder="Mot de passe" required="required">
							</div>
							<div class="form-group">
								<input type="password" name="pwd2" id="pwd2" class="form-control" placeholder="Confirmer le mot de passe" required="required">
							</div>
							<div class="checkbox">
								<label for="newsletter">
									<input type="checkbox" name="newsletter" id="newsletter" class="abo_nl" value="true"> Je souhaite recevoir la newsletter de Tendance Ouest
								</label>
							</div>
							<div class="checkbox">
								<label for="reglement">
									<input type="checkbox" name="reglement" id="reglement" required="required"> J'ai lu et j'accepte les conditions générales d'utilisation
								</label>
							</div>
							<div class="modal-footer">
								<div class="alert alert-danger report_error mtt10 mtb10" style="display:none;"></div>
								<button type="submit" class="btn btn-primary">Valider</button>
							</div>
						</div>
						<div class="col-md-6 col-sm-12">
							<p class="text-center horizontal-bar horizontal-bar-bottom">OU</p>
							<div class="text-center mtb30 mtt30">
								<div class="fb-login-button" data-scope="email" onlogin="checkLoginState();" data-max-rows="1" data-size="medium" data-button-type="login_with" data-show-faces="false" data-auto-logout-link="false" data-use-continue-as="false"></div>
								
								<div class="checkbox">
									<label for="newsletter2">
										<input type="checkbox" name="newsletter" id="newsletter2" class="abo_nl" value="true"> Je souhaite recevoir la newsletter de Tendance Ouest
									</label>
								</div>
							</div>
						</div>
					</div>
				</div>
			</form>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<!-- NEWSLETTER MODAL IF CONNECTED USER -->
<div class="modal fade relook" id="modal-newsletter" tabindex="-1" role="dialog">
  <div class="modal-dialog modal-sm" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title horizontal-bar">NEWSLETTER</h4>
      </div>
			<form id="newsletter-form">
				<div class="modal-body">
					
							<p>Vous recevrez vos actualités directement par mail</p>
							
							<div class="modal-footer">
								<div class="alert alert-danger report_error mtt10 mtb10" style="display:none;"></div>
								<button type="submit" class="btn btn-primary">Je confirme</button>
							</div>
				</div>
			</form>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script src="https://www.tendanceouest.com/min/all.js?v=2.01"></script>
<script>

function controleConnexion(type, explain, origine){
	//console.log("ORIGINE:"+origine)
	// si on post un commentaire on doit tout gérer en ajax, sinon on recharge simplement la page
	if($(".connexion-form #modal-redirect").val()!=""){ // post comment
		if(type=="success"){ 
			user_connect = true; 
			id_button_click = $(".connexion-form #modal-redirect").val();
			setInterval(function(){
				if(!execute){
					execute = true;
					$(id_button_click).click();
				}
			}, 1000);
		}
	}else{
		//inscrption via form header
		if( (type=="success" && explain == "new") || origine =="login") location.reload();
	}
	// else
		// location.reload();
}

/* Cut text */
function ellipsizeTextBox(el){ var wordArray = el.innerHTML.split(' '); while(el.scrollHeight > el.offsetHeight) { wordArray.pop(); el.innerHTML = wordArray.join(' ') + '...'; }}
$(function(){$("h3.entry-title a").each(function(index){ ellipsizeTextBox(this);});});

var newsletter = false;
// Fonctions pour Facebook Connect/Login	: START
function statusChangeCallback(response, type) { 
	FB.api('/me', 
		{fields: 'id,last_name,first_name,email,gender'}, 
		function(response) { 
			//console.log(response); 
			if(response.email != undefined){ 
				//console.log(response.email); 
				$.ajax({
					url: "ajax/users.php", 
					type: "post", 
					data: {nom: response.last_name, prenom: response.first_name, email: response.email, userID: response.id, sexe: response.gender, newsletter: newsletter}, 
					dataType:"json",
					success:function(res){
						controleConnexion(res.type, res.explain, type);
					}
				});
			}else{
				if(type=="login"){
					alert("La connexion via Facebook a échoué. Vous devez accepter de partager votre adresse e-mail avec Tendance Ouest.");
					// On enlève les permissions car pas d'email
					FB.api( '/me/permissions', 'DELETE', {}, function(response) { });
				}
			}	
		}
	);	
};
function checkLoginState() { FB.getLoginStatus(function(response) { statusChangeCallback(response, "login"); }); }

var finished_rendering = function() { // page account.php
		var spinnerAccount = document.getElementsByClassName("spinnerAccount");
		if(spinnerAccount){
			for(s=0; s<spinnerAccount.length; s++){
				spinnerAccount[s].removeAttribute("style");
				spinnerAccount[s].removeChild(spinnerAccount[s].childNodes[0]);
				//console.log(spinnerAccount[s].childNodes[0])
			}
		}
}
	

var statut;
window.fbAsyncInit = function() { FB.init({ appId: '462585887473344', cookie: true, xfbml: true, version : 'v5.0'}); FB.AppEvents.logPageView();  FB.getLoginStatus(function(response) { statusChangeCallback(response, "connexion"); }); FB.Event.subscribe('xfbml.render', finished_rendering); };
(function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "https://connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));	
// Fonctions pour Facebook Connect/Login	: END

function select_pages(elem, idTab, idPage) {
	var listes = document.getElementById(idTab).getElementsByClassName('listeinfo');
	for (var i = 0; i < listes.length; i++) { listes[i].className = "listeinfo"; };
	document.getElementById(idPage).className = "listeinfo activelisteinfo";
	var e = elem.parentNode.getElementsByTagName('span');
	for (var i = 0; i < e.length; i++) { e[i].className = ""; };
	elem.className = "active";
}
</script>
<script>
$(function(){
	
	$("#btn_deco").click(function(e){
		if(type_connexion == "fb"){
			FB.logout(function(response) { console.log(response); $.ajax({url: "ajax/users.php?action=deco", success : function(data){location.reload();}});});
		}else{
			$.ajax({url: "ajax/users.php?action=deco", success : function(data){
				if(window.location.pathname == "/account.php")
					 window.location.assign("https://www.tendanceouest.com")
				else
					location.reload();
			}});
		}
	});
	
	
	$(".btn-newsletter").click(function(e){
		e.preventDefault(); newsletter = true;
		$("#modal-create .abo_nl").prop("checked", newsletter);
		if(user_connect) $("#modal-newsletter").modal("show");
		else $("#modal-create").modal("show");
	});
	
	$(".popular-news, .popular-news h3").click(function(e){
		if (e.target !== this)
			return;
		window.open('https://www.tendanceouest.com/live-actu.php', '_blank');
	});
});
$("#modal-create .abo_nl").change(function(){
	if($(this).prop("checked")) newsletter = true; else newsletter = false;
	$("#modal-create .abo_nl").prop("checked", newsletter);
});
$("#newsletter-form").submit(function(e){
	e.preventDefault();
	$.ajax({
		url: "ajax/users.php?action=newsletter",
		dataType: "json",
		success: function (res){
			if(res.type == "success" && res.explain=="nlok"){
				$("#modal-newsletter .modal-footer").html('<div class="alert alert-success">Votre inscription est prise en compte, merci!</div>');
				setTimeout(function(){
					$("#modal-newsletter").modal("hide");
				}, 2000);
			}
		}
	})
});
</script>
<script>
	/* FLASH INFO */
	var inc=0;
	var count = $(".update_flash .element_anim").length;
	setInterval(function(){ animate_span(inc); }, 3000);
	function animate_span(index) {
		var next=index==(count-1) ? 0 : index+1;
		$(".element_anim:eq("+index+")").one('webkitAnimationEnd oanimationend msAnimationEnd animationend', function(e) {
			$(".element_anim:eq("+(index)+")").removeClass("active");
			$(".element_anim:eq("+index+")").removeClass("leaving");
		});
		$(".element_anim:eq("+(next)+")").one('webkitAnimationEnd oanimationend msAnimationEnd animationend', function(e) {
			$(".element_anim:eq("+(next)+")").addClass("active");
			$(".element_anim:eq("+(next)+")").removeClass("coming");
		});
		$(".element_anim:eq("+index+")").addClass("leaving");
		$(".element_anim:eq("+(next)+")").addClass("coming");
		inc = next;
	}
</script>
<script>
$(function(){
	//Slick
	$("#replay_slick, #playlist_slick").on('init', function () { 	$(this).css("visibility","visible"); });
	$("#replay_slick").slick({ slidesToShow: 3, slidesToScroll:2, adaptiveHeight: true });
	$("#playlist_slick").slick({ slidesToShow: 3, slidesToScroll:2, adaptiveHeight: true,	responsive: [{ breakpoint: 1200, settings: { slidesToShow: 3 } }, { breakpoint: 600, settings: { slidesToShow: 2 } }, { breakpoint: 400, settings: { slidesToShow: 1, slidesToScroll:1 } }] });
	$(".top_slide").slick({ slidesToShow: 3, slidesToScroll:3, infinite: false, adaptiveHeight: true, responsive: [{breakpoint: 800, settings: {slidesToShow: 2, slidesToScroll:2}},	{breakpoint: 500, settings: {slidesToShow: 1, slidesToScroll:1}}]});
	// $('#others_propose_article').on("init", function(slick){ $("#others_propose_article .slick-slide").css("display","block"); });
	$("#others_propose_article").slick({ slidesToShow: 5, slidesToScroll:2, infinite: true, adaptiveHeight: true, /*autoplay: true, autoplaySpeed: 3000,*/ responsive: [{breakpoint: 1170,settings: {slidesToShow: 4}},	{breakpoint: 970,settings: {slidesToShow: 3}},	{breakpoint: 750, settings: {slidesToShow: 2}},	{breakpoint: 400, settings: {slidesToShow: 1}}] });
	//player footer
	var lastScrollTop = 0;
	$(document).on('scroll', function(){
		var st = $(this).scrollTop();
		if (st > lastScrollTop){ // downscroll code
			$("#soundbar-full").css("display","none"); $("i.tochange").removeClass("fa-minus-circle").addClass("fa-plus-circle");
		} else if(st < lastScrollTop) {// upscroll code
			if(st <= 0){ $("#soundbar-full").slideDown("fast", function(){$("#replay_slick").slick("refresh");$("#playlist_slick").slick("refresh");}); $("i.tochange").addClass("fa-minus-circle").removeClass("fa-plus-circle"); }
		}
		if(st > 0) lastScrollTop = st;
	});
	$(".soundbar-btn").click(function(){ $("#soundbar-full").slideToggle("fast", function(){$("#replay_slick").slick("refresh");$("#playlist_slick").slick("refresh");}); $("i.tochange", this).toggleClass("fa-plus-circle fa-minus-circle");});
	//Connexion
	$(".btn-connexion").click(function(e){ e.preventDefault(); $("#modal-create").modal("hide"); $("#modal-connexion").modal("show"); });
	$(".btn-create-compte").click(function(e){ e.preventDefault(); $("#modal-connexion").modal("hide"); $("#modal-create").modal("show"); });
	$("#inscription-form").submit(function(e){
		e.preventDefault();
		current_form = $(this);	current_form.find('.report_error').css("display", "none");
		msg = "";
		$.ajax({ url: "ajax/users.php?action=inscription", type: "post", data: $(this).serialize(), dataType:"json",
			success: function(res){
				switch(res.explain){
					case "error_same_pwd":
						msg = "Les mots de passe saisis sont différents"; 	break;
					case "error_already_exist":
						msg = "Votre adresse e-mail nous indique que vous possédez déjà un compte."; break;
					case "error_connect":
						msg = "Une erreur s'est produite lors de votre inscription. Si le problème persiste, veuillez nous contacter"; break;
					case "ndd_unvalid":
						msg = "Votre adresse e-mail n'est pas valide."; break;
				}
				if(msg != "") current_form.find('.report_error').css("display", "block").text(msg);
				else{ controleConnexion(res.type, res.explain, ""); }
			}
		});
	});
	$(".connexion-form").submit(function(e){
		e.preventDefault(); current_form = $(this); current_form.find('.report_error').css("display", "none"); msg = "";
		$.ajax({ url: "ajax/users.php?action=connexion", type: "post", data: $(this).serialize(), dataType:"json",
			success: function(res){
				switch(res.explain){
					case "error_connect":
						msg = "Une erreur s'est produite lors de votre inscription. Si le problème persiste, veuillez nous contacter"; break;
					case "inexist":
						msg = "La combinaison identifiant/mot de passe que vous avez saisie ne correspond à aucun compte."; break;
				}
				if(msg != "")	current_form.find('.report_error').css("display", "block").text(msg);
				else{
					controleConnexion(res.type, res.explain, "login");
				}	
			}
		});
	});
});

var execute = false;
</script>
<script type="text/javascript">var bLazy = new Blazy({  selector: '.toload' });</script>
<script>
$(function() {
	//$("#allpost").scrollTop($("#allpost")[0].scrollHeight);
	// on initialise ajaxready à true au premier chargement de la fonction
	$(window).data('ajaxready', true);
	
	/* AJAX infinite article */	 
	$('#infinite_loader').append('<div id="loader" style="text-transform: uppercase;font-weight: bold;font-size: 16px;margin: 0 auto;width: 130px;">Chargement...</div>');
	
	$("#allpost").scroll(function() {
		 if($(this).scrollTop() + $(this).innerHeight() >= $(this)[0].scrollHeight) {
			if ($(window).data('ajaxready') == false) return;
			$('#infinite_loader #loader').fadeIn(400);
			$(window).data('ajaxready', false);
			last_pub = ($("#allpost").length == 0 || $("#allpost div.post").length == 0) ? "" : $("#allpost div.post").last().data("date");
			$.post('ajax/en-direct-ajax.php?action=load',{last_pub:last_pub}, function(data){
				if (data != '') { $('#infinite_loader').before(data); }
				else $('#infinite_loader').remove();
				$(window).data('ajaxready', true);
				$('#infinite_loader #loader').fadeOut(400);
			});
		}
	});
	
	//Ajout de commentaire
	$("#comment_form_live").on('submit', function(e) {
		e.preventDefault();
		if(!user_connect){
			$("#modal-connexion #modal-redirect").val("#sub_comm_live")
			$("#modal-connexion").modal("show");
		}else{
			$.ajax({ type : "post", url : "ajax/en-direct-ajax.php", data: $(this).serialize(),
				success: function(html) { 
					if(html == "Vous devez attendre 15 secondes entre deux commentaires") 
						$("#retour_ajax_comm_live").html("<div class='alert alert-danger mtt10 ptt10 ptb10'><small>"+html+"</small></div>");
					else{ 
						$("#allpost").append(html); 
						$("#retour_ajax_comm_live").html("<div class='alert alert-success mtt10 ptt10 ptb10'><small>Merci de votre participation. La rédaction va traiter votre message dans les meilleurs délais. A bientôt !</small></div>").show().delay(5000).fadeOut();
						$("#commentaire_form_live").val(''); 
					}
					$("#modal-connexion").modal("hide");
					$("#modal-create").modal("hide");
				}
			});
		}
	});
	 
	//Refresh
	setInterval(function(){
			refresh_live();
	}, 30000);
	
	$("#btn_refresh").click(function(){
		refresh_live();
	});
	
	function refresh_live(){
		if ($(window).data('ajaxready') == false) return;
			last_pub = ($("#allpost").length == 0 || $("#allpost div.post").length == 0) ? "" : $("#allpost div.post").first().data("date");
			if(last_pub != "") {
				$(window).data('ajaxready', false);
				$.ajax({ type : "post", url : "https://www.tendanceouest.com/ajax/en-direct-ajax.php?action=refresh", data: { last_pub: last_pub},
					success: function(response) { 
						$("#allpost").prepend(response);
						$(window).data('ajaxready', true);
					}
				});
			}
	}
});
</script>
<script>


setInterval(function() {
			refresh_titre_diffuse(footer_diff);
	}, 10000);
	

function musique_diff(data){
	footer_diff(data);

	var votes = decodeURIComponent(getCookie("votes").replace(/\+/g, '%20'));
	votes = JSON.parse(votes);
	data.vote = 0;
	for(var i=0; i<votes.length; i++){
		if( data.titre == votes[i][0] && data.artiste == votes[i][1] ){
			data.vote = votes[i][2];
			break;
		}
	}
	is_voted = data.vote > 0 ? "true" : "false";
	
	last_titre = $("#last_music .latest-video").last();
	last_titre.find(".player_diff").remove();
	last_titre_heure = last_titre.find(".heure_diff");
	if(last_titre_heure.data("heure") != data.heure){
			first_titre = $("#last_music .latest-video").first();
			first_titre.remove();
			last_titre_heure.text(last_titre_heure.data("heure"));
			
			artiste_sub = data.artiste.length > 20 ? data.artiste.substring(0,18)+"..." : data.artiste;
			titre_sub = data.titre.length > 20 ? data.titre.substring(0,18)+"..." : data.titre;
			
			if( data.pochette == "") data.pochette = "https://www.tendanceouest.com/img/pochette.png";
			
			infos = '<div class="col-sm-5ths col-xs-4 latest-video" style="padding:0;position:relative">\
						<div class="img-wrapper">\
							<img src="'+data.pochette+'" style="width:100%;margin:auto">\
							<a href="#" class="player_diff" title="Ecoutez Tendance Ouest" onclick="window.open(\'//www.tendanceouest.com/player/player.php?radio=centre-manche\',\'PlayerTendanceOuest\',\'toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=500, left=200, top=100\');return false;"><i class="play-icon far fa-play-circle" style="font-size:70px"></i></a>\
							<div style="position:absolute;top:10px;right:0;color:#fff;padding:5px;background:rgba(239, 125, 0, 0.7);">\
								<span class="heure_diff" data-heure="'+data.heure+'">En ce moment</span>\
							</div>\
							<div style="text-align:center; position:absolute;bottom:0px;color:#fff; width:100%;padding:5px;background:rgba(239, 125, 0, 0.7);height:75px;">\
								<span class="artiste_diff">'+artiste_sub+'</span><br>\
								<span class="titre_diff">'+titre_sub+'</span>\
								<div style="padding:2px 5px; font-size:15px;" class="vote_star">\
											<div class="vote_tl vote_titre_diff" style="color:#FFF;" data-voted="'+is_voted+'">';
											for(e=1; e<=5; e++){
												icon = e <= data.vote ? "fas" : "far";
												style = e <= data.vote ? "style='color:#FFF'" : "";
												infos += '<i class="'+icon+' fa-star" '+style+' data-vote="'+e+'" data-titre="'+data.titre+'" data-artiste="'+data.artiste+'"></i>';
											}
											infos += '</div>\
										</div>\
							</div>\
						</div>\
					</div>'; 
					//console.log(infos);
			$("#last_music").append(infos);
	}
}
function footer_diff(data){
	$("#ft_pochette").css("background-image","url("+data.pochette+")");
	$("#ft_artiste").text(data.artiste);
	$("#ft_titre").text(data.titre); 
}

var base_radio = "morceaux.json";
function refresh_titre_diffuse( callback ){
		$.getJSON('https://www.tendanceouest.com/'+base_radio+'?static=1', function(data) {   
		data =  data[0];	
    current_diff = $("#ft_artiste").text()+$("#ft_titre").text();
		if(current_diff != data.artiste+data.titre){
			callback(data);
		};
	});
}

function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') { c = c.substring(1); }
        if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); }
    }
    return "";
}

$(".select_zone_mb").click(function(){ 
		//$("#modal-zone").modal("show"); 
		document.cookie = "z_dep=; expires=Thu, 16 Dec 1970 12:00:00 UTC";
		document.cookie = "z_ville=; expires=Thu, 16 Dec 1970 12:00:00 UTC";
		location.reload();
});

$(function () {
	$('.marquee').marquee({ duration: 25000, duplicated: true, direction: 'left', pauseOnHover: true, startVisible : true });
	$(".select_zone").click(function(){
		document.cookie = "z_dep=; expires=Thu, 16 Dec 1970 12:00:00 UTC";
		document.cookie = "z_ville=; expires=Thu, 16 Dec 1970 12:00:00 UTC";
		location.reload();
	});
	/*$(".select_zone li").click(function(){
		departement = $(this).find("a").text();
		document.cookie = "z_dep="+departement+"; expires=Thu, 16 Dec 2100 12:00:00 UTC";
		location.reload();
	});*/
});
</script>
<!-- ONE SIGNAL -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
	$('.state_onesignal').click(function(){
		subscribe();
	});
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "d0ae52af-3b38-480a-b5fd-c14bba07898d",
		autoRegister: true,
		notifyButton: {
			enable: false /* Set to false to hide */
		}
	}]);

	function subscribe() {
		getSubscriptionState().then(function(state) {
				if (state.isPushEnabled) {
						/* Subscribed, opt them out */
						OneSignal.setSubscription(false);
						$('.state_onesignal .state_real').remove();
						//$('.state_onesignal').append('<span class="state_real">désactivé</span>');
		
				} else {
						if (state.isOptedOut) {
								/* Opted out, opt them back in */
								OneSignal.setSubscription(true);
								$('.state_onesignal .state_real').remove();
								$('.state_onesignal').append('<span class="state_real">activé</span>');
						} else {
								/* Unsubscribed, subscribe them */
								OneSignal.registerForPushNotifications();
								getSubscriptionState().then(function(state) {
									console.log(state);
								});
								$('.state_onesignal .state_real').remove();
								$('.state_onesignal').append('<span class="state_real">activé</span>');
						}
				}
		});
    event.preventDefault();
	}
	
	function getSubscriptionState() {
		return Promise.all([
			OneSignal.isPushNotificationsEnabled(),
			OneSignal.isOptedOut()
		]).then(function(result) {
				var isPushEnabled = result[0];
				var isOptedOut = result[1];

				return {
						isPushEnabled: isPushEnabled,
						isOptedOut: isOptedOut
				};
		});
  }

	OneSignal.push(function() {
		// If we're on an unsupported browser, do nothing
		if (!OneSignal.isPushNotificationsSupported()) { return; }
		OneSignal.isPushNotificationsEnabled(function(isEnabled) {
			//console.log("test");
			//console.log(isEnabled);
			if (isEnabled) {
				$('.state_onesignal .state_real').remove();
				$('.state_onesignal').append('<span class="state_real">activé</span>');
			} else {
				$('.state_onesignal .state_real').remove();
				//$('.state_onesignal').append('<span class="state_real">désactivé</span>');
			}
		});
	});
</script>
 
<!-- Ligatus -->
<!--<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=100436&t=js&s=1"></script>-->
<!-- Propose Application download-->
<script async src="https://www.tendanceouest.com/js/jquery.smartbanner.js"></script>
<!-- Habillage -->
<script>
	$.ajax({url:'https://www.tendanceouest.com/ajax/vues.php',type:'POST',data:'id=1211&type=habillage',cache:false});
</script>
<script type="text/javascript">
	var marketDiv = document.getElementById('marketing');

	marketDiv.addEventListener("click",
	function (event) {
	  if( (event.target == event.currentTarget) || (event.target.className == "main-wrapper" && event.currentTarget.getAttribute('id') == "marketing")) {
		window.open('habillage_clic.php?id=1211&type=habillage', '_blank');
	  }
	},
	false);
	var marketDiv2 = document.getElementById('marketing_top');
	if(marketDiv2!= null){
		marketDiv2.addEventListener("click",
		function (event) {
			if(event.target == event.currentTarget) {
			window.open('habillage_clic.php?id=1211&type=habillage', '_blank');
			}
		},
		false);
	}
</script>
<!-- REDACTIONNEL -->
<!-- VIDEO -->
<div class="modal fade" id="videoModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-body">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<iframe width="100%" height="350" src="" frameborder="0" allowfullscreen></iframe>
			</div>
		</div>
	</div>
</div>
<script>
$(function() {
	
	$(document).on('click', '.video-embed a', function (e) {
		e.preventDefault();
		var theModal = "#videoModal";
		var videoSRC = "https://www.youtube.com/embed/"+$(this).data("video");
		var videoSRCauto = videoSRC + "?modestbranding=1&rel=0&showinfo=0&html5=1&autoplay=1&controls=2";
		$(theModal + ' iframe').attr('src', videoSRCauto);
		$(theModal).modal("show")
		$(theModal + ' button.close').click(function () {
			$(theModal + ' iframe').attr('src', videoSRC);
		});
	});
});
</script>

<!-- Superstitiel -->
				<script>
					$.ajax({url:'https://www.tendanceouest.com/ajax/vues.php',type:'POST',data:'id=477&type=super',cache:false});
				</script>
				<script type="text/javascript">
					var pubsuper = document.createElement('div');pubsuper.id = 'pubsuper';
					var pub_background = document.createElement('div');pub_background.id = 'pubcontainer';
										var pub_iframe = document.createElement("img");pub_iframe.setAttribute("src", "https://www.tendanceouest.com/publicite/superstitiel_477_web.jpg");
										pub_iframe.id = 'pubiframe';
					var pub_close = document.createElement('div');pub_close.id = 'pubclose';
					var newText = document.createTextNode("Cliquez ici pour fermer cette publicité");
					pub_close.appendChild(newText);
					pub_background.appendChild(pub_close);
					pub_background.appendChild(pub_iframe);
					pubsuper.appendChild(pub_background);
					document.body.appendChild(pubsuper);
											pub_iframe.onload = function(){
							$(this).on('click', function(event) { window.open('superstitiel_clic.php?id=477', '_blank'); });
						};
										pub_close.addEventListener('click', function(){
						closeSup();
					});
					function closeSup() {
						document.getElementById("pubsuper").innerHTML='';document.getElementById("pubsuper").style.width='1';document.getElementById("pubsuper").style.height='1';document.getElementById("pubsuper").style.visibility='hidden';document.getElementById("pubsuper").style.display='none';
					}
					setTimeout("closeSup()",13000);
				</script>

 <div id="choix_zone_modal" class="modal fade" tabindex="-1">
  <div class="modal-dialog">
	<div class="modal-content">
		<div class="modal-header visible-xs-* hidden-lg hidden-md hidden-sm" style="background: #ef7d00;text-align: center;">
			<h4 style="color: white;font-weight: normal;font-size: 18px;margin: 0;">CHOISISSEZ UNE VILLE</h4>
		</div>
		<div class="modal-body" style="padding: 0;">
			<div class="block-choix-zone clearfix">
			
				<div class="visible-xs-* selectZoneModal hidden-md hidden-lg hidden-sm">
					<select class="form-control" id="select_ville">
						<option value="">Choisir</option>
						<option value="orne_alencon">Alençon (61)</option>
						<option value="orne_argentan">Argentan (61)</option>
						<option value="manche_avranches">Avranches (50)</option>
						<option value="calvados_bayeux">Bayeux (14)</option>
						<option value="eure_bernay">Bernay (27)</option>
						<option value="seine-maritime_bolbec">Bolbec (76)</option>
						<option value="calvados_caen">Caen (14)</option>
						<option value="seine-maritime_cany-barville">Cany-Barville (76)</option>
						<option value="manche_carentan">Carentan (50)</option>
						<option value="manche_cherbourg">Cherbourg (50)</option>
						<option value="manche_coutances">Coutances (50)</option>
						<option value="calvados_deauville">Deauville (14)</option>
						<option value="seine-maritime_dieppe">Dieppe (76)</option>
						<option value="orne_domfront">Domfront (61)</option>
						<option value="eure_evreux">Evreux (27)</option>
						<option value="calvados_falaise">Falaise (14)</option>
						<option value="calvados_fecamp">Fécamp (76)</option>
						<option value="orne_flers">Flers (61)</option>
						<option value="manche_granville">Granville (50)</option>
						<option value="manche_lessay">Lessay (50)</option>
						<option value="orne_l-aigle">L'Aigle (61)</option>
						<option value="seine-maritime_le-havre">Le Havre (76)</option>
						<option value="calvados_lisieux">Lisieux (14)</option>
						<option value="orne_mortagne-au-perche">Mortagne-au-Perche (61)</option>
						<option value="eure_pont-audemer">Pont-Audemer (27)</option>
						<option value="seine-maritime_rouen">Rouen (76)</option>
						<option value="manche_saint-lo">Saint-Lô (50)</option>
						<option value="eure_vernon">Vernon (27)</option>
						<option value="calvados_vire">Vire (14)</option>
						<option value="seine-maritime_yvetot">Yvetot (76)</option>
					</select>
				</div>
			
				<div class="hidden-xs" style="background: #e3e3e3;">
					<svg style="width:100%" version="1.1" id="Calque_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 650 523" enable-background="new 0 0 650 523" xml:space="preserve">
<rect x="-0.304" y="0.304" fill="#EF7D00" width="649.75" height="38.386"/>
<g>
	<path fill="#FFFFFF" d="M182.281,27.9v-2.624l5.951-2.77l-5.951-2.793V17.09l8.964,4.3v2.21L182.281,27.9z"/>
	<path fill="#FFFFFF" d="M206.908,29.382c-1.798,0-3.353-0.656-4.543-1.846c-1.7-1.701-1.676-3.62-1.676-6.948
		s-0.024-5.247,1.676-6.948c1.19-1.19,2.745-1.846,4.543-1.846c3.182,0,5.563,1.87,6.17,5.32h-2.672
		c-0.413-1.749-1.579-2.964-3.498-2.964c-1.021,0-1.943,0.389-2.551,1.044c-0.851,0.923-1.045,1.919-1.045,5.393
		s0.194,4.47,1.045,5.393c0.607,0.656,1.53,1.044,2.551,1.044c1.919,0,3.109-1.215,3.521-2.964h2.648
		C212.495,27.512,210.041,29.382,206.908,29.382z"/>
	<path fill="#FFFFFF" d="M226.217,29.236v-7.555h-7.021v7.555h-2.624V11.94h2.624v7.385h7.021V11.94h2.623v17.296H226.217z"/>
	<path fill="#FFFFFF" d="M243.508,27.536c-1.19,1.19-2.721,1.846-4.566,1.846c-1.847,0-3.353-0.656-4.543-1.846
		c-1.7-1.701-1.676-3.62-1.676-6.948s-0.024-5.247,1.676-6.948c1.19-1.19,2.696-1.846,4.543-1.846c1.846,0,3.376,0.656,4.566,1.846
		c1.7,1.701,1.652,3.62,1.652,6.948S245.208,25.835,243.508,27.536z M241.516,15.22c-0.607-0.656-1.555-1.069-2.574-1.069
		c-1.021,0-1.968,0.413-2.575,1.069c-0.851,0.923-1.021,1.895-1.021,5.369s0.17,4.445,1.021,5.369
		c0.607,0.656,1.555,1.069,2.575,1.069c1.02,0,1.967-0.413,2.574-1.069c0.851-0.923,1.021-1.895,1.021-5.369
		S242.366,16.143,241.516,15.22z"/>
	<path fill="#FFFFFF" d="M249.042,29.236V11.94h2.624v17.296H249.042z"/>
	<path fill="#FFFFFF" d="M260.773,29.382c-2.6,0-4.47-0.607-6.122-2.283l1.749-1.725c1.264,1.263,2.648,1.652,4.422,1.652
		c2.259,0,3.57-0.972,3.57-2.648c0-0.753-0.219-1.385-0.68-1.798c-0.438-0.413-0.875-0.583-1.896-0.729l-2.04-0.292
		c-1.409-0.194-2.526-0.68-3.279-1.385c-0.851-0.801-1.264-1.895-1.264-3.304c0-3.012,2.187-5.077,5.781-5.077
		c2.284,0,3.887,0.583,5.369,1.967l-1.676,1.652c-1.069-1.02-2.309-1.336-3.766-1.336c-2.041,0-3.158,1.166-3.158,2.696
		c0,0.632,0.194,1.19,0.656,1.604c0.438,0.389,1.142,0.68,1.943,0.802l1.968,0.291c1.603,0.243,2.502,0.632,3.23,1.288
		c0.947,0.826,1.409,2.065,1.409,3.547C266.992,27.487,264.393,29.382,260.773,29.382z"/>
	<path fill="#FFFFFF" d="M270.511,29.236V11.94h2.624v17.296H270.511z"/>
	<path fill="#FFFFFF" d="M282.242,29.382c-2.6,0-4.47-0.607-6.122-2.283l1.749-1.725c1.264,1.263,2.648,1.652,4.422,1.652
		c2.259,0,3.57-0.972,3.57-2.648c0-0.753-0.219-1.385-0.68-1.798c-0.438-0.413-0.875-0.583-1.896-0.729l-2.04-0.292
		c-1.409-0.194-2.526-0.68-3.279-1.385c-0.851-0.801-1.264-1.895-1.264-3.304c0-3.012,2.187-5.077,5.781-5.077
		c2.284,0,3.887,0.583,5.369,1.967l-1.676,1.652c-1.069-1.02-2.309-1.336-3.766-1.336c-2.041,0-3.158,1.166-3.158,2.696
		c0,0.632,0.194,1.19,0.656,1.604c0.438,0.389,1.142,0.68,1.943,0.802l1.968,0.291c1.603,0.243,2.502,0.632,3.23,1.288
		c0.947,0.826,1.409,2.065,1.409,3.547C288.461,27.487,285.861,29.382,282.242,29.382z"/>
	<path fill="#FFFFFF" d="M296.571,29.382c-2.6,0-4.47-0.607-6.122-2.283l1.749-1.725c1.264,1.263,2.648,1.652,4.421,1.652
		c2.26,0,3.571-0.972,3.571-2.648c0-0.753-0.219-1.385-0.68-1.798c-0.438-0.413-0.875-0.583-1.896-0.729l-2.04-0.292
		c-1.409-0.194-2.526-0.68-3.279-1.385c-0.851-0.801-1.264-1.895-1.264-3.304c0-3.012,2.187-5.077,5.782-5.077
		c2.283,0,3.887,0.583,5.368,1.967l-1.677,1.652c-1.068-1.02-2.308-1.336-3.765-1.336c-2.041,0-3.158,1.166-3.158,2.696
		c0,0.632,0.194,1.19,0.656,1.604c0.437,0.389,1.142,0.68,1.943,0.802l1.968,0.291c1.603,0.243,2.502,0.632,3.23,1.288
		c0.947,0.826,1.409,2.065,1.409,3.547C302.79,27.487,300.19,29.382,296.571,29.382z"/>
	<path fill="#FFFFFF" d="M306.309,29.236V11.94h11.053v2.356h-8.429v5.053h7.19v2.332h-7.19v5.198h8.429v2.356H306.309z"/>
	<path fill="#FFFFFF" d="M319.86,29.236v-2.259l7.992-12.68H320.2V11.94h10.737v2.138l-8.041,12.802h8.041v2.356H319.86z"/>
	<path fill="#FFFFFF" d="M346.114,29.382c-3.522,0-6.194-2.405-6.194-5.976V11.94h2.623v11.344c0,2.308,1.409,3.741,3.571,3.741
		s3.595-1.433,3.595-3.741V11.94h2.624v11.466C352.333,26.977,349.637,29.382,346.114,29.382z"/>
	<path fill="#FFFFFF" d="M367.195,29.236l-7.992-12.17v12.17h-2.624V11.94h2.405l7.992,12.146V11.94h2.623v17.296H367.195z"/>
	<path fill="#FFFFFF" d="M374.113,29.236V11.94h11.053v2.356h-8.429v5.053h7.19v2.332h-7.19v5.198h8.429v2.356H374.113z"/>
	<path fill="#FFFFFF" d="M400.174,29.236h-2.041l-5.685-17.296h2.721l3.984,12.583l3.983-12.583h2.77L400.174,29.236z"/>
	<path fill="#FFFFFF" d="M408.283,29.236V11.94h2.624v17.296H408.283z"/>
	<path fill="#FFFFFF" d="M415.423,29.236V11.94h2.624V26.88h8.332v2.356H415.423z"/>
	<path fill="#FFFFFF" d="M429.363,29.236V11.94h2.624V26.88h8.332v2.356H429.363z"/>
	<path fill="#FFFFFF" d="M443.304,29.236V11.94h11.054v2.356h-8.43v5.053h7.19v2.332h-7.19v5.198h8.43v2.356H443.304z"/>
</g>
<path fill="#F2F2F2" d="M629.916,248.883c-1.077-2.696-0.539-9.169-0.539-12.942c0-3.774-2.699-7.551-5.392-9.167
	c-2.699-1.617-4.315-7.01-3.777-9.17c0.54-2.156,4.315-12.942,6.47-17.795c2.161-4.853,1.082-4.853-2.154-4.853
	c-3.237,0-3.775,0-3.775-3.235c0-3.235,1.613-11.864-1.615-15.639c-3.238-3.774-3.238-4.855-2.161-7.551
	c1.079-2.696,3.236-15.639,4.314-18.873c1.075-3.237-1.616-4.314-3.773-4.854c-2.153-0.542-2.153-1.617-0.541-3.775
	c1.619-2.158,7.552-10.786,10.788-13.482c3.235-2.695-5.935-14.021-7.552-19.952c-1.617-5.933-2.157-11.325-2.695-14.023
	c-0.541-2.695-23.189-23.728-27.504-27.503c-4.314-3.774-12.399-12.942-14.019-16.176c-1.617-3.235-1.617-2.158-5.398-0.541
	c-3.772,1.617-11.861-1.079-11.861-1.079s-1.8,0.438-2.694,1.259c-8.63,7.909-13.663,9.347-20.136,15.101
	c-6.469,5.752-1.854,1.854-8.323,4.729c-6.472,2.877-25.168,9.351-32.358,9.351c-7.189,0-15.819,2.153-26.602,5.752
	c-10.784,3.594-43.143,17.257-50.331,18.693c-7.192,1.438-16.54,7.19-24.45,11.504c-7.906,4.315-13.66,12.944-17.976,18.696
	c-4.31,5.752-10.067,14.381-12.942,19.415c-2.872,5.032-2.154,10.067-2.872,15.099c-0.72,5.031-1.438,7.909,4.313,13.66
	c5.75,5.752,12.224,10.067,17.261,10.067c5.03,0,13.655,0,15.096,2.875c1.437,2.878-0.718,5.753-8.632,5.753
	c-7.907,0-12.221-2.875-19.412,3.596c-7.188,6.471-12.943,10.067-22.288,13.661c-9.351,3.596-20.853,5.033-27.327,10.068
	c-6.468,5.033-10.064,10.784-18.692,5.751c-8.627-5.033-11.506-8.627-21.567-12.224c-10.068-3.596-51.771-7.909-63.277-10.786
	c-11.504-2.876-12.222-5.751-17.256-7.908c-5.032-2.159-3.596-2.877-12.224-0.72c-8.629,2.157-29.48,10.066-29.48,4.314
	c0-5.753,2.156-7.19-0.72-13.66c-2.875-6.472-7.911-11.506-11.504-17.978c-3.597-6.47-9.348-7.909-9.348-13.662
	c0-5.752,0-14.379,4.313-15.818c4.316-1.439,10.067,2.158,7.91-7.19c-2.156-9.345-5.032-19.413-12.223-19.413
	c-7.191,0-23.009-4.314-29.479-2.158c-6.472,2.158-16.54,15.819-23.009,11.505c-6.472-4.313-13.661-10.067-21.57-12.223
	c-7.91-2.158-19.414-7.911-25.165-8.629c-5.753-0.721-10.788-3.595-8.63,3.595c2.158,7.19,7.91,9.345,10.786,15.099
	c2.875,5.753,7.188,5.034,5.751,12.943c-1.436,7.911-10.065,11.503-5.751,17.255c4.316,5.755,4.316,9.35,4.316,14.384
	c0,5.032-0.722,13.66,2.873,18.693c0,0,3.417,8.99,9.888,13.841c6.472,4.854,11.325,9.167,11.864,11.865
	c0.541,2.696,3.235,12.944,4.313,16.177c1.079,3.238,7.01,11.328,6.472,15.641c-0.54,4.313-5.393,23.723-3.234,26.422
	c2.155,2.697,6.47,10.247,8.087,15.1c1.62,4.855,5.394,17.256,4.854,21.568c-0.54,4.315-1.618,11.329-3.234,14.021
	c-1.62,2.7-7.552,12.402-7.552,16.718c0,4.314,5.932,19.953,6.471,23.729c0.54,3.773,2.156,9.169,6.472,10.787
	c4.314,1.615,18.335,3.233,17.795,6.469c-0.54,3.236-2.158,8.088-7.549,9.168c-2.37,0.474-9.317,1.155-16.915,1.813
	c0,0,5.77,24.254,7.567,26.765c1.797,2.522,2.518,4.676,5.393,7.194c2.875,2.515,6.469,6.111,9.345,6.829
	c2.878,0.721,5.032,3.235,6.471,1.08c1.438-2.156,5.036-8.269,7.911-8.629c2.876-0.361,6.472,0.719,9.348-3.235
	c2.877-3.958,4.673-9.707,7.909-7.189c3.236,2.516,5.39,4.673,8.268,4.673c2.876,0,7.189-0.723,10.785,1.082
	c1.987,0.988,4.675,3.59,4.675,3.59s14.381,4.314,15.46,2.877c1.076-1.437,6.471-6.11,8.626-6.11c2.158,0,11.146,2.515,12.223,4.313
	c1.08,1.797,3.597,6.473,5.394,8.629c1.799,2.155,10.787,10.424,12.586,8.629c1.794-1.798,7.906-5.033,10.064-6.114
	c2.158-1.077,3.596-2.159,5.752,0c2.157,2.158,5.393,4.673,7.549,2.158c2.158-2.518,16.898-9.349,19.055-10.428
	c2.157-1.077,11.146,0.72,13.663,0.72c2.515,0,12.581,0.359,14.738-0.359c2.158-0.718,8.986-3.598,9.708-6.11
	c0.72-2.517,1.438-7.188,4.313-7.188c2.877,0,6.113-1.441,8.63,0.718c2.516,2.153,6.473,5.753,6.832,8.628
	c0.358,2.877,3.95,15.821,3.95,15.821s2.882,3.231,5.034,3.231c2.162,0,5.035,3.599,6.833,7.191
	c1.797,3.595,3.596,10.427,6.471,10.427c2.878,0,8.989,1.438,11.864-0.718c2.876-2.157,15.464-13.302,17.256-15.462
	c1.797-2.157,5.037-4.67,8.269-5.033c3.234-0.358,12.225-0.717,14.02-0.717c1.801,0,4.318-1.08,7.552,2.518
	c3.234,3.594,5.755,6.107,5.755,9.707c0,3.587,3.951,22.646,3.951,24.805s1.8,5.034,3.954,5.394
	c2.16,0.357,10.786,4.31,12.225,6.474c1.438,2.15,7.911,9.344,10.067,9.702c2.159,0.358,10.429,1.44,11.867,1.44
	c1.435,0,2.516,0.357,3.231,2.155c0.719,1.801,1.799,0.356,2.875-1.798c1.081-2.156,3.237-4.674,5.396-0.716
	c2.158,3.949,5.033,9.704,7.548,12.581c2.517,2.879,4.316,2.875,6.832,3.233c1.1,0.155,3.953,0.539,3.953,0.539
	s0.538-7.008,0.538-12.941c0-5.932-1.074-9.705-4.31-12.403c-3.239-2.696-2.161-6.471-2.161-9.707c0-3.235,3.775-2.698,6.471-4.316
	c2.699-1.615,11.865-4.853,15.642-5.93c3.773-1.075,4.315-1.075,7.55-5.933c3.233-4.853,3.233-5.931,3.776-8.628
	c0.538-2.691-2.159-25.886-2.703-28.579c-0.536-2.699-12.938-11.324-15.636-14.562c-2.694-3.237-2.154-7.549-2.154-10.784
	c0-3.239-1.621-5.394-4.315-8.089c-0.137-0.14,1.122-0.752,1.122-0.752s9.126-6.261,10.739-9.495
	c1.621-3.236,5.395-1.618,9.708-1.618c4.315,0,6.474-1.078,9.708-2.697c3.237-1.618,8.688,3.178,13.003,0.481s4.852,0,8.083,2.156
	c3.241,2.16,9.17,2.16,18.338,1.077c9.17-1.077,6.471-2.156,9.17-3.773c2.695-1.617,2.154-7.545,2.154-12.4
	c0-4.854,7.012-7.551,11.325-10.248c4.317-2.695,3.775-8.087,4.854-11.324c1.08-3.238,1.618-5.393,4.315-7.551
	c2.693-2.156,2.155-4.85,4.313-7.008c2.156-2.158-0.537-3.238-3.24-3.776c-2.688-0.541-3.229-3.776-3.229-5.932s0-2.155-1.078-4.854
	c-1.08-2.694-2.697-2.694-2.159-5.393c0.542-2.696,4.315-2.153,5.933-2.696c1.617-0.539,6.469-3.234,14.56-4.311
	c8.089-1.08,11.863-15.641,13.48-20.497c1.621-4.849,4.313-11.86,5.935-15.096c1.621-3.237,3.774-5.934,4.853-11.325
	c1.079-5.392,2.157-2.694,6.473-1.078c4.313,1.617,3.775,1.617,5.932-0.54C633.15,252.656,630.995,251.58,629.916,248.883z"/>
<g>
	<path fill="#EF7D00" d="M454.42,277.28c23.693-1.319,20.404-9.73,22.943-12.62C485.1,273.78,471.223,282.357,454.42,277.28"/>
</g>
<g>
	<path fill="#EF7D00" d="M539.605,306.598c23.693-1.318,20.404-9.729,22.943-12.619
		C570.284,303.098,556.408,311.675,539.605,306.598"/>
</g>
<g class="block">
	<rect x="415" y="255" width="70" height="30" style="fill-opacity: 0;" id="bernay" class="eure"></rect>
	<g>
		<path fill="#3C3C3B" d="M432.382,271.628h-3.064v-7.876h2.965c1.371,0,2.323,0.785,2.323,2.102c0,0.829-0.498,1.482-1.162,1.726
			c0.752,0.276,1.283,0.929,1.283,1.869C434.727,270.876,433.775,271.628,432.382,271.628z M432.216,264.503h-2.058v2.733h2.058
			c0.874,0,1.549-0.432,1.549-1.372S433.09,264.503,432.216,264.503z M432.304,267.988h-2.146v2.888h2.146
			c0.974,0,1.582-0.564,1.582-1.449C433.886,268.541,433.277,267.988,432.304,267.988z"/>
		<path fill="#3C3C3B" d="M436.708,271.628v-7.876h4.89v0.752h-4.049v2.777H441v0.752h-3.451v2.844h4.049v0.752H436.708z"/>
		<path fill="#3C3C3B" d="M447.87,271.628l-1.792-3.496h-1.892v3.496h-0.841v-7.876h3.02c1.372,0,2.335,0.83,2.335,2.19
			c0,1.15-0.697,1.903-1.715,2.113l1.869,3.573H447.87z M446.288,264.503h-2.102v2.887h2.102c0.918,0,1.571-0.476,1.571-1.438
			C447.859,264.99,447.206,264.503,446.288,264.503z"/>
		<path fill="#3C3C3B" d="M455.626,271.628l-4.182-6.317v6.317h-0.841v-7.876h0.796l4.182,6.294v-6.294h0.841v7.876H455.626z"/>
		<path fill="#3C3C3B" d="M463.293,271.628l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.876h0.708l2.888,7.876H463.293z
			 M460.959,264.957l-1.482,4.16h2.942L460.959,264.957z"/>
		<path fill="#3C3C3B" d="M467.209,268.376v3.252h-0.841v-3.252l-2.345-4.625h0.907l1.858,3.772l1.836-3.772h0.907L467.209,268.376z"
			/>
	</g>
</g>
<g>
	<path fill="#EF7D00" d="M368.921,448.308c23.692-1.315,20.401-9.728,22.945-12.621C399.6,444.807,385.721,453.386,368.921,448.308"
		/>
</g>
<g class="block" data-ville="alencon">
	<path fill="#3C3C3B" d="M338.741,441.512l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.877h0.708l2.888,7.877H338.741z
		 M336.407,434.841l-1.482,4.16h2.942L336.407,434.841z"/>
	<path fill="#3C3C3B" d="M340.91,441.512v-7.877h0.841v7.125h4.026v0.752H340.91z"/>
	<path fill="#3C3C3B" d="M347.249,441.512v-7.877h4.89v0.753h-4.049v2.776h3.451v0.752h-3.451v2.844h4.049v0.752H347.249z"/>
	<path fill="#3C3C3B" d="M358.909,441.512l-4.182-6.316v6.316h-0.841v-7.877h0.796l4.182,6.295v-6.295h0.841v7.877H358.909z"/>
	<path fill="#3C3C3B" d="M364.441,441.578c-0.774,0-1.482-0.288-2.014-0.818c-0.741-0.741-0.741-1.516-0.741-3.187
		c0-1.67,0-2.444,0.741-3.186c0.531-0.531,1.239-0.819,2.014-0.819c1.416,0,2.467,0.863,2.732,2.346h-0.863
		c-0.21-0.963-0.885-1.593-1.869-1.593c-0.521,0-1.019,0.199-1.361,0.553c-0.497,0.509-0.553,1.051-0.553,2.699
		s0.056,2.19,0.553,2.699c0.343,0.354,0.841,0.554,1.361,0.554c0.984,0,1.682-0.631,1.892-1.594h0.841
		C366.919,440.715,365.846,441.578,364.441,441.578z"/>
	<path fill="#3C3C3B" d="M373.501,440.76c-0.53,0.53-1.228,0.818-2.013,0.818c-0.786,0-1.482-0.288-2.014-0.818
		c-0.741-0.741-0.741-1.516-0.741-3.187c0-1.67,0-2.444,0.741-3.186c0.531-0.531,1.228-0.819,2.014-0.819
		c0.785,0,1.482,0.288,2.013,0.819c0.741,0.741,0.741,1.516,0.741,3.186C374.242,439.244,374.242,440.019,373.501,440.76z
		 M372.849,434.885c-0.343-0.354-0.841-0.563-1.36-0.563c-0.521,0-1.019,0.21-1.361,0.563c-0.497,0.51-0.553,1.04-0.553,2.688
		s0.056,2.18,0.553,2.688c0.343,0.354,0.841,0.564,1.361,0.564c0.52,0,1.018-0.211,1.36-0.564c0.498-0.509,0.553-1.04,0.553-2.688
		S373.347,435.395,372.849,434.885z"/>
	<path fill="#3C3C3B" d="M381.246,441.512l-4.182-6.316v6.316h-0.841v-7.877h0.796l4.182,6.295v-6.295h0.841v7.877H381.246z"/>
	<rect x="325" y="425" width="70" height="30" style="fill-opacity: 0;" id="alencon" class="orne"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M241.313,357.676c23.692-1.318,20.404-9.728,22.946-12.619
		C271.992,354.177,258.112,362.753,241.313,357.676"/>
</g>
<g class="block" data-ville="flers">
	<path fill="#3C3C3B" d="M226.271,344.309v2.898h3.451v0.752h-3.451v3.474h-0.841v-7.877h4.89v0.753H226.271z"/>
	<path fill="#3C3C3B" d="M231.847,351.433v-7.877h0.841v7.125h4.026v0.752H231.847z"/>
	<path fill="#3C3C3B" d="M238.186,351.433v-7.877h4.89v0.753h-4.049v2.776h3.451v0.752h-3.451v2.844h4.049v0.752H238.186z"/>
	<path fill="#3C3C3B" d="M249.348,351.433l-1.792-3.496h-1.892v3.496h-0.841v-7.877h3.02c1.372,0,2.335,0.83,2.335,2.19
		c0,1.15-0.697,1.903-1.715,2.113l1.869,3.573H249.348z M247.766,344.309h-2.102v2.887h2.102c0.918,0,1.571-0.476,1.571-1.438
		C249.337,344.795,248.684,344.309,247.766,344.309z"/>
	<path fill="#3C3C3B" d="M254.105,351.499c-1.184,0-1.958-0.299-2.699-1.04l0.575-0.575c0.652,0.652,1.261,0.863,2.146,0.863
		c1.151,0,1.859-0.542,1.859-1.461c0-0.409-0.122-0.763-0.377-0.984c-0.254-0.221-0.453-0.287-1.028-0.376l-0.918-0.144
		c-0.62-0.1-1.106-0.299-1.449-0.598c-0.398-0.354-0.598-0.841-0.598-1.472c0-1.338,0.963-2.224,2.522-2.224
		c1.007,0,1.67,0.255,2.345,0.863l-0.542,0.542c-0.486-0.442-1.007-0.675-1.836-0.675c-1.051,0-1.659,0.586-1.659,1.46
		c0,0.388,0.11,0.697,0.354,0.907c0.243,0.211,0.652,0.365,1.063,0.432l0.862,0.133c0.741,0.11,1.106,0.266,1.438,0.553
		c0.432,0.365,0.664,0.907,0.664,1.561C256.827,350.647,255.742,351.499,254.105,351.499z"/>
	<rect x="215" y="335" width="60" height="30" style="fill-opacity: 0;" id="flers" class="orne"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M284.278,396.376c23.693-1.319,20.403-9.731,22.946-12.622
		C314.958,392.876,301.077,401.451,284.278,396.376"/>
</g>
<g class="block" data-ville="ferte-mace">
	<path fill="#3C3C3B" d="M219.547,389.577V381.7h0.841v7.125h4.026v0.752H219.547z"/>
	<path fill="#3C3C3B" d="M230.477,389.577l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.877h0.708l2.888,7.877H230.477z
		 M228.143,382.906l-1.482,4.16h2.942L228.143,382.906z"/>
	<path fill="#3C3C3B" d="M236.241,382.453v2.898h3.451v0.752h-3.451v3.474H235.4V381.7h4.89v0.753H236.241z"/>
	<path fill="#3C3C3B" d="M241.817,389.577V381.7h4.89v0.753h-4.049v2.776h3.451v0.752h-3.451v2.844h4.049v0.752H241.817z"/>
	<path fill="#3C3C3B" d="M252.979,389.577l-1.792-3.496h-1.892v3.496h-0.841V381.7h3.02c1.372,0,2.335,0.83,2.335,2.19
		c0,1.15-0.697,1.903-1.715,2.113l1.869,3.573H252.979z M251.397,382.453h-2.102v2.887h2.102c0.918,0,1.571-0.476,1.571-1.438
		C252.969,382.939,252.315,382.453,251.397,382.453z"/>
	<path fill="#3C3C3B" d="M258.024,382.453v7.124h-0.841v-7.124h-2.278V381.7h5.398v0.753H258.024z"/>
	<path fill="#3C3C3B" d="M261.775,389.577V381.7h4.89v0.753h-4.049v2.776h3.451v0.752h-3.451v2.844h4.049v0.752H261.775z
		 M264.286,380.938h-0.729l0.973-1.692h0.952L264.286,380.938z"/>
	<path fill="#3C3C3B" d="M277.075,389.577v-5.985l-2.157,4.746h-0.719l-2.19-4.746v5.985h-0.841V381.7h0.841l2.566,5.587l2.5-5.587
		h0.841v7.877H277.075z"/>
	<path fill="#3C3C3B" d="M284.786,389.577l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.877h0.708l2.888,7.877H284.786z
		 M282.452,382.906l-1.482,4.16h2.942L282.452,382.906z"/>
	<path fill="#3C3C3B" d="M289.301,389.644c-0.774,0-1.482-0.288-2.014-0.818c-0.741-0.741-0.741-1.516-0.741-3.187
		c0-1.67,0-2.444,0.741-3.186c0.531-0.531,1.239-0.819,2.014-0.819c1.416,0,2.467,0.863,2.732,2.346h-0.863
		c-0.21-0.963-0.885-1.593-1.869-1.593c-0.521,0-1.019,0.199-1.361,0.553c-0.497,0.509-0.553,1.051-0.553,2.699
		s0.056,2.19,0.553,2.699c0.343,0.354,0.841,0.554,1.361,0.554c0.984,0,1.682-0.631,1.892-1.594h0.841
		C291.778,388.78,290.705,389.644,289.301,389.644z"/>
	<path fill="#3C3C3B" d="M293.892,389.577V381.7h4.89v0.753h-4.049v2.776h3.451v0.752h-3.451v2.844h4.049v0.752H293.892z
		 M296.402,380.938h-0.729l0.974-1.692h0.951L296.402,380.938z"/>
	<rect x="215" y="370" width="100" height="30" style="fill-opacity: 0;" id="la-ferte-mace" class="orne"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M447.149,434.877c23.693-1.315,20.404-9.729,22.945-12.618
		C477.829,431.377,463.951,439.955,447.149,434.877"/>
</g>
<g class="block" data-ville="mortagne-au-perche">
	<path fill="#3C3C3B" d="M412.797,428.078v-5.985l-2.157,4.746h-0.719l-2.19-4.746v5.985h-0.841v-7.877h0.841l2.566,5.587l2.5-5.587
		h0.841v7.877H412.797z"/>
	<path fill="#3C3C3B" d="M420.386,427.326c-0.53,0.53-1.228,0.818-2.013,0.818c-0.786,0-1.482-0.288-2.014-0.818
		c-0.741-0.741-0.741-1.516-0.741-3.187c0-1.67,0-2.444,0.741-3.186c0.531-0.531,1.228-0.819,2.014-0.819
		c0.785,0,1.482,0.288,2.013,0.819c0.741,0.741,0.741,1.516,0.741,3.186C421.127,425.811,421.127,426.585,420.386,427.326z
		 M419.733,421.451c-0.343-0.354-0.841-0.563-1.36-0.563c-0.521,0-1.019,0.21-1.361,0.563c-0.497,0.51-0.553,1.04-0.553,2.688
		s0.056,2.18,0.553,2.688c0.343,0.354,0.841,0.564,1.361,0.564c0.52,0,1.018-0.211,1.36-0.564c0.498-0.509,0.553-1.04,0.553-2.688
		S420.231,421.961,419.733,421.451z"/>
	<path fill="#3C3C3B" d="M427.633,428.078l-1.792-3.496h-1.892v3.496h-0.841v-7.877h3.02c1.372,0,2.335,0.83,2.335,2.19
		c0,1.15-0.697,1.903-1.715,2.113l1.869,3.573H427.633z M426.051,420.954h-2.102v2.887h2.102c0.918,0,1.571-0.476,1.571-1.438
		C427.622,421.44,426.969,420.954,426.051,420.954z"/>
	<path fill="#3C3C3B" d="M432.678,420.954v7.124h-0.841v-7.124h-2.278v-0.753h5.398v0.753H432.678z"/>
	<path fill="#3C3C3B" d="M440.355,428.078l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.877h0.708l2.888,7.877H440.355z
		 M438.021,421.407l-1.482,4.16h2.942L438.021,421.407z"/>
	<path fill="#3C3C3B" d="M446.982,427.237c-0.553,0.598-1.294,0.907-2.102,0.907c-0.774,0-1.482-0.288-2.014-0.818
		c-0.741-0.741-0.741-1.516-0.741-3.187c0-1.67,0-2.444,0.741-3.186c0.531-0.531,1.228-0.819,2.014-0.819
		c1.504,0,2.521,0.974,2.754,2.356h-0.841c-0.221-0.995-0.929-1.604-1.913-1.604c-0.521,0-1.019,0.21-1.361,0.563
		c-0.497,0.51-0.553,1.04-0.553,2.688s0.056,2.19,0.553,2.699c0.343,0.354,0.841,0.554,1.361,0.554c0.575,0,1.128-0.232,1.493-0.675
		c0.32-0.388,0.442-0.819,0.442-1.428v-0.597h-1.936v-0.741h2.776v1.25C447.657,426.109,447.469,426.718,446.982,427.237z"/>
	<path fill="#3C3C3B" d="M454.639,428.078l-4.182-6.316v6.316h-0.841v-7.877h0.796l4.182,6.295v-6.295h0.841v7.877H454.639z"/>
	<path fill="#3C3C3B" d="M457.715,428.078v-7.877h4.89v0.753h-4.049v2.776h3.451v0.752h-3.451v2.844h4.049v0.752H457.715z"/>
	<rect x="400" y="410" width="80" height="30" style="fill-opacity: 0;" id="mortagne-au-perche" class="orne"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M338.547,373.685c23.691-1.316,20.403-9.728,22.945-12.618
		C369.225,370.186,355.347,378.766,338.547,373.685"/>
</g>
<g class="block" data-ville="argentan">
	<path fill="#3C3C3B" d="M303.913,365.782l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.877h0.708l2.888,7.877H303.913z
		 M301.579,359.111l-1.482,4.16h2.942L301.579,359.111z"/>
	<path fill="#3C3C3B" d="M310.606,365.782l-1.792-3.496h-1.892v3.496h-0.841v-7.877h3.02c1.372,0,2.335,0.83,2.335,2.19
		c0,1.15-0.697,1.903-1.715,2.113l1.869,3.573H310.606z M309.024,358.658h-2.102v2.887h2.102c0.918,0,1.571-0.476,1.571-1.438
		C310.596,359.145,309.942,358.658,309.024,358.658z"/>
	<path fill="#3C3C3B" d="M317.897,364.941c-0.553,0.598-1.294,0.907-2.102,0.907c-0.774,0-1.482-0.288-2.014-0.818
		c-0.741-0.741-0.741-1.516-0.741-3.187c0-1.67,0-2.444,0.741-3.186c0.531-0.531,1.228-0.819,2.014-0.819
		c1.504,0,2.521,0.974,2.754,2.356h-0.841c-0.221-0.995-0.929-1.604-1.913-1.604c-0.521,0-1.019,0.21-1.361,0.563
		c-0.497,0.51-0.553,1.04-0.553,2.688s0.056,2.19,0.553,2.699c0.343,0.354,0.841,0.554,1.361,0.554c0.575,0,1.128-0.232,1.493-0.675
		c0.32-0.388,0.442-0.819,0.442-1.428v-0.597h-1.936v-0.741h2.776v1.25C318.572,363.813,318.384,364.422,317.897,364.941z"/>
	<path fill="#3C3C3B" d="M320.531,365.782v-7.877h4.89v0.753h-4.049v2.776h3.451v0.752h-3.451v2.844h4.049v0.752H320.531z"/>
	<path fill="#3C3C3B" d="M332.191,365.782l-4.182-6.316v6.316h-0.841v-7.877h0.796l4.182,6.295v-6.295h0.841v7.877H332.191z"/>
	<path fill="#3C3C3B" d="M337.579,358.658v7.124h-0.841v-7.124h-2.278v-0.753h5.398v0.753H337.579z"/>
	<path fill="#3C3C3B" d="M345.269,365.782l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.877h0.708l2.888,7.877H345.269z
		 M342.935,359.111l-1.482,4.16h2.942L342.935,359.111z"/>
	<path fill="#3C3C3B" d="M352.46,365.782l-4.182-6.316v6.316h-0.841v-7.877h0.796l4.182,6.295v-6.295h0.841v7.877H352.46z"/>
	<rect x="290" y="345" width="80" height="30" style="fill-opacity: 0;" id="argentan" class="orne"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M368.706,313.853c23.691-1.318,20.401-9.729,22.944-12.619
		C399.384,310.353,385.503,318.932,368.706,313.853"/>
</g>
<g class="block" data-ville="vimoutiers">
	<path fill="#3C3C3B" d="M325.353,308.162h-0.687l-2.588-7.877h0.885l2.047,6.372l2.046-6.372h0.886L325.353,308.162z"/>
	<path fill="#3C3C3B" d="M329.169,308.162v-7.877h0.841v7.877H329.169z"/>
	<path fill="#3C3C3B" d="M338.196,308.162v-5.985l-2.157,4.746h-0.719l-2.19-4.746v5.985h-0.841v-7.877h0.841l2.566,5.587l2.5-5.587
		h0.841v7.877H338.196z"/>
	<path fill="#3C3C3B" d="M345.785,307.41c-0.53,0.53-1.228,0.818-2.013,0.818c-0.786,0-1.482-0.288-2.014-0.818
		c-0.741-0.741-0.741-1.516-0.741-3.187c0-1.67,0-2.444,0.741-3.186c0.531-0.531,1.228-0.819,2.014-0.819
		c0.785,0,1.482,0.288,2.013,0.819c0.741,0.741,0.741,1.516,0.741,3.186C346.526,305.895,346.526,306.669,345.785,307.41z
		 M345.133,301.535c-0.343-0.354-0.841-0.563-1.36-0.563c-0.521,0-1.019,0.21-1.361,0.563c-0.497,0.51-0.553,1.04-0.553,2.688
		s0.056,2.18,0.553,2.688c0.343,0.354,0.841,0.564,1.361,0.564c0.52,0,1.018-0.211,1.36-0.564c0.498-0.509,0.553-1.04,0.553-2.688
		S345.631,302.045,345.133,301.535z"/>
	<path fill="#3C3C3B" d="M351.141,308.229c-1.593,0-2.743-1.096-2.743-2.666v-5.277h0.84v5.211c0,1.194,0.753,1.98,1.903,1.98
		s1.914-0.786,1.914-1.98v-5.211h0.841v5.277C353.896,307.133,352.733,308.229,351.141,308.229z"/>
	<path fill="#3C3C3B" d="M358.376,301.038v7.124h-0.841v-7.124h-2.278v-0.753h5.398v0.753H358.376z"/>
	<path fill="#3C3C3B" d="M362.127,308.162v-7.877h0.841v7.877H362.127z"/>
	<path fill="#3C3C3B" d="M365.247,308.162v-7.877h4.89v0.753h-4.049v2.776h3.451v0.752h-3.451v2.844h4.049v0.752H365.247z"/>
	<path fill="#3C3C3B" d="M376.409,308.162l-1.792-3.496h-1.892v3.496h-0.841v-7.877h3.02c1.372,0,2.335,0.83,2.335,2.19
		c0,1.15-0.697,1.903-1.715,2.113l1.869,3.573H376.409z M374.827,301.038h-2.102v2.887h2.102c0.918,0,1.571-0.476,1.571-1.438
		C376.398,301.524,375.745,301.038,374.827,301.038z"/>
	<path fill="#3C3C3B" d="M381.167,308.229c-1.184,0-1.958-0.299-2.699-1.04l0.575-0.575c0.652,0.652,1.261,0.863,2.146,0.863
		c1.15,0,1.858-0.542,1.858-1.461c0-0.409-0.122-0.763-0.377-0.984c-0.254-0.221-0.453-0.287-1.028-0.376l-0.918-0.144
		c-0.62-0.1-1.106-0.299-1.449-0.598c-0.398-0.354-0.598-0.841-0.598-1.472c0-1.338,0.963-2.224,2.522-2.224
		c1.007,0,1.67,0.255,2.345,0.863l-0.542,0.542c-0.486-0.442-1.007-0.675-1.836-0.675c-1.051,0-1.659,0.586-1.659,1.46
		c0,0.388,0.11,0.697,0.354,0.907c0.243,0.211,0.652,0.365,1.063,0.432l0.862,0.133c0.741,0.11,1.106,0.266,1.438,0.553
		c0.432,0.365,0.664,0.907,0.664,1.561C383.889,307.377,382.804,308.229,381.167,308.229z"/>
	<rect x="320" y="290" width="80" height="30" style="fill-opacity: 0;" id="vimoutiers" class="orne"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M429.95,371.792c23.692-1.314,20.404-9.727,22.947-12.618C460.629,368.293,446.749,376.871,429.95,371.792"
		/>
</g>
<g class="block" data-ville="l-aigle">
	<path fill="#3C3C3B" d="M409.103,365.465v-7.877h0.841v7.125h4.026v0.752H409.103z"/>
	<path fill="#3C3C3B" d="M413.627,359.392v-1.804h0.962v0.93L413.627,359.392z"/>
	<path fill="#3C3C3B" d="M420.419,365.465l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.877h0.708l2.888,7.877H420.419z
		 M418.085,358.794l-1.482,4.16h2.942L418.085,358.794z"/>
	<path fill="#3C3C3B" d="M422.588,365.465v-7.877h0.841v7.877H422.588z"/>
	<path fill="#3C3C3B" d="M430.266,364.624c-0.553,0.598-1.294,0.907-2.102,0.907c-0.774,0-1.482-0.288-2.014-0.818
		c-0.741-0.741-0.741-1.516-0.741-3.187c0-1.67,0-2.444,0.741-3.186c0.531-0.531,1.228-0.819,2.014-0.819
		c1.504,0,2.521,0.974,2.754,2.356h-0.841c-0.221-0.995-0.929-1.604-1.913-1.604c-0.521,0-1.019,0.21-1.361,0.563
		c-0.497,0.51-0.553,1.04-0.553,2.688s0.056,2.19,0.553,2.699c0.343,0.354,0.841,0.554,1.361,0.554c0.575,0,1.128-0.232,1.493-0.675
		c0.32-0.388,0.442-0.819,0.442-1.428v-0.597h-1.936v-0.741h2.776v1.25C430.94,363.496,430.752,364.104,430.266,364.624z"/>
	<path fill="#3C3C3B" d="M432.899,365.465v-7.877h0.841v7.125h4.026v0.752H432.899z"/>
	<path fill="#3C3C3B" d="M439.238,365.465v-7.877h4.89v0.753h-4.049v2.776h3.451v0.752h-3.451v2.844h4.049v0.752H439.238z"/>
	<rect x="400" y="350" width="70" height="30" style="fill-opacity: 0;" id="l-aigle" class="orne"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M231.574,433.046c23.695-1.316,20.404-9.729,22.947-12.62C262.256,429.547,248.377,438.125,231.574,433.046
		"/>
</g>
<g class="block" data-ville="domfront">
	<path fill="#3C3C3B" d="M191.659,426.765c-0.476,0.476-1.173,0.73-1.991,0.73h-2.699v-7.877h2.699c0.818,0,1.516,0.255,1.991,0.73
		c0.818,0.818,0.774,2.024,0.774,3.12C192.434,424.563,192.478,425.946,191.659,426.765z M191.073,420.946
		c-0.41-0.421-0.94-0.575-1.549-0.575h-1.715v6.372h1.715c0.608,0,1.139-0.155,1.549-0.575c0.542-0.564,0.52-1.737,0.52-2.699
		C191.593,422.506,191.615,421.51,191.073,420.946z"/>
	<path fill="#3C3C3B" d="M198.883,426.743c-0.53,0.53-1.228,0.818-2.013,0.818c-0.786,0-1.482-0.288-2.014-0.818
		c-0.741-0.741-0.741-1.516-0.741-3.187c0-1.67,0-2.444,0.741-3.186c0.531-0.531,1.228-0.819,2.014-0.819
		c0.785,0,1.482,0.288,2.013,0.819c0.741,0.741,0.741,1.516,0.741,3.186C199.624,425.228,199.624,426.002,198.883,426.743z
		 M198.23,420.868c-0.343-0.354-0.841-0.563-1.36-0.563c-0.521,0-1.019,0.21-1.361,0.563c-0.497,0.51-0.553,1.04-0.553,2.688
		s0.056,2.18,0.553,2.688c0.343,0.354,0.841,0.564,1.361,0.564c0.52,0,1.018-0.211,1.36-0.564c0.498-0.509,0.553-1.04,0.553-2.688
		S198.729,421.378,198.23,420.868z"/>
	<path fill="#3C3C3B" d="M207.513,427.495v-5.985l-2.157,4.746h-0.719l-2.19-4.746v5.985h-0.841v-7.877h0.841l2.566,5.587l2.5-5.587
		h0.841v7.877H207.513z"/>
	<path fill="#3C3C3B" d="M211.474,420.371v2.898h3.451v0.752h-3.451v3.474h-0.841v-7.877h4.89v0.753H211.474z"/>
	<path fill="#3C3C3B" d="M221.574,427.495l-1.792-3.496h-1.892v3.496h-0.841v-7.877h3.02c1.372,0,2.335,0.83,2.335,2.19
		c0,1.15-0.697,1.903-1.715,2.113l1.869,3.573H221.574z M219.992,420.371h-2.102v2.887h2.102c0.918,0,1.571-0.476,1.571-1.438
		C221.563,420.857,220.91,420.371,219.992,420.371z"/>
	<path fill="#3C3C3B" d="M228.776,426.743c-0.53,0.53-1.228,0.818-2.013,0.818c-0.786,0-1.482-0.288-2.014-0.818
		c-0.741-0.741-0.741-1.516-0.741-3.187c0-1.67,0-2.444,0.741-3.186c0.531-0.531,1.228-0.819,2.014-0.819
		c0.785,0,1.482,0.288,2.013,0.819c0.741,0.741,0.741,1.516,0.741,3.186C229.518,425.228,229.518,426.002,228.776,426.743z
		 M228.124,420.868c-0.343-0.354-0.841-0.563-1.36-0.563c-0.521,0-1.019,0.21-1.361,0.563c-0.497,0.51-0.553,1.04-0.553,2.688
		s0.056,2.18,0.553,2.688c0.343,0.354,0.841,0.564,1.361,0.564c0.52,0,1.018-0.211,1.36-0.564c0.498-0.509,0.553-1.04,0.553-2.688
		S228.622,421.378,228.124,420.868z"/>
	<path fill="#3C3C3B" d="M236.521,427.495l-4.182-6.316v6.316h-0.841v-7.877h0.796l4.182,6.295v-6.295h0.841v7.877H236.521z"/>
	<path fill="#3C3C3B" d="M241.909,420.371v7.124h-0.841v-7.124h-2.278v-0.753h5.398v0.753H241.909z"/>
	<rect x="180" y="410" width="80" height="30" style="fill-opacity: 0;" id="domfront" class="orne"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M133.834,393.079c23.693-1.316,20.404-9.729,22.946-12.622
		C164.514,389.577,150.634,398.156,133.834,393.079"/>
</g>
<g class="block" data-ville="avranches">
	<path fill="#3C3C3B" d="M89.901,386.752l-0.63-1.781H85.83l-0.63,1.781h-0.896l2.898-7.877h0.708l2.887,7.877H89.901z
		 M87.567,380.081l-1.482,4.16h2.942L87.567,380.081z"/>
	<path fill="#3C3C3B" d="M93.906,386.752h-0.686l-2.589-7.877h0.885l2.046,6.372l2.047-6.372h0.885L93.906,386.752z"/>
	<path fill="#3C3C3B" d="M102.248,386.752l-1.792-3.496h-1.892v3.496h-0.84v-7.877h3.02c1.372,0,2.334,0.83,2.334,2.19
		c0,1.15-0.697,1.903-1.714,2.113l1.869,3.573H102.248z M100.666,379.628h-2.102v2.887h2.102c0.918,0,1.571-0.476,1.571-1.438
		C102.237,380.114,101.584,379.628,100.666,379.628z"/>
	<path fill="#3C3C3B" d="M109.572,386.752l-0.63-1.781H105.5l-0.63,1.781h-0.896l2.898-7.877h0.708l2.887,7.877H109.572z
		 M107.237,380.081l-1.482,4.16h2.942L107.237,380.081z"/>
	<path fill="#3C3C3B" d="M116.763,386.752l-4.182-6.316v6.316h-0.84v-7.877h0.796l4.182,6.295v-6.295h0.841v7.877H116.763z"/>
	<path fill="#3C3C3B" d="M122.295,386.818c-0.775,0-1.482-0.288-2.014-0.818c-0.741-0.741-0.741-1.516-0.741-3.187
		c0-1.67,0-2.444,0.741-3.186c0.531-0.531,1.238-0.819,2.014-0.819c1.416,0,2.467,0.863,2.732,2.346h-0.863
		c-0.21-0.963-0.885-1.593-1.869-1.593c-0.521,0-1.018,0.199-1.361,0.553c-0.498,0.509-0.553,1.051-0.553,2.699
		s0.055,2.19,0.553,2.699c0.344,0.354,0.841,0.554,1.361,0.554c0.984,0,1.682-0.631,1.892-1.594h0.841
		C124.772,385.955,123.699,386.818,122.295,386.818z"/>
	<path fill="#3C3C3B" d="M131.466,386.752v-3.596h-3.739v3.596h-0.841v-7.877h0.841v3.529h3.739v-3.529h0.841v7.877H131.466z"/>
	<path fill="#3C3C3B" d="M134.586,386.752v-7.877h4.89v0.753h-4.049v2.776h3.451v0.752h-3.451V386h4.049v0.752H134.586z"/>
	<path fill="#3C3C3B" d="M143.248,386.818c-1.184,0-1.958-0.299-2.699-1.04l0.575-0.575c0.652,0.652,1.261,0.863,2.146,0.863
		c1.151,0,1.859-0.542,1.859-1.461c0-0.409-0.122-0.763-0.377-0.984c-0.254-0.221-0.453-0.287-1.028-0.376l-0.918-0.144
		c-0.62-0.1-1.106-0.299-1.449-0.598c-0.398-0.354-0.598-0.841-0.598-1.472c0-1.338,0.963-2.224,2.522-2.224
		c1.007,0,1.67,0.255,2.345,0.863l-0.542,0.542c-0.486-0.442-1.007-0.675-1.836-0.675c-1.051,0-1.659,0.586-1.659,1.46
		c0,0.388,0.11,0.697,0.354,0.907c0.243,0.211,0.652,0.365,1.063,0.432l0.862,0.133c0.741,0.11,1.106,0.266,1.438,0.553
		c0.432,0.365,0.664,0.907,0.664,1.561C145.97,385.967,144.885,386.818,143.248,386.818z"/>
	<rect x="80" y="370" width="85" height="30" style="fill-opacity: 0;" id="avranches" class="manche"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M71.983,125.67c23.693-1.316,20.405-9.73,22.948-12.62C102.662,122.17,88.784,130.749,71.983,125.67"/>
</g>
<g class="block" data-ville="cherbourg">
	<path fill="#3C3C3B" d="M24.954,120.044c-0.774,0-1.482-0.288-2.013-0.819c-0.741-0.741-0.741-1.516-0.741-3.186
		s0-2.445,0.741-3.186c0.531-0.531,1.239-0.818,2.013-0.818c1.416,0,2.467,0.863,2.732,2.345h-0.863
		c-0.21-0.962-0.885-1.593-1.87-1.593c-0.52,0-1.018,0.199-1.36,0.553c-0.498,0.509-0.553,1.051-0.553,2.699
		c0,1.648,0.055,2.19,0.553,2.699c0.343,0.354,0.84,0.553,1.36,0.553c0.985,0,1.682-0.63,1.892-1.593h0.84
		C27.432,119.181,26.359,120.044,24.954,120.044z"/>
	<path fill="#3C3C3B" d="M34.125,119.978v-3.595h-3.739v3.595h-0.84v-7.876h0.84v3.529h3.739v-3.529h0.841v7.876H34.125z"/>
	<path fill="#3C3C3B" d="M37.246,119.978v-7.876h4.89v0.752h-4.049v2.777h3.452v0.752h-3.452v2.843h4.049v0.752H37.246z"/>
	<path fill="#3C3C3B" d="M48.408,119.978l-1.792-3.496h-1.892v3.496h-0.84v-7.876h3.02c1.372,0,2.334,0.83,2.334,2.19
		c0,1.15-0.697,1.903-1.715,2.113l1.87,3.573H48.408z M46.826,112.853h-2.102v2.888h2.102c0.918,0,1.571-0.476,1.571-1.438
		S47.744,112.853,46.826,112.853z"/>
	<path fill="#3C3C3B" d="M54.205,119.978h-3.064v-7.876h2.964c1.372,0,2.323,0.785,2.323,2.102c0,0.83-0.498,1.482-1.162,1.726
		c0.752,0.276,1.283,0.929,1.283,1.87C56.55,119.225,55.599,119.978,54.205,119.978z M54.039,112.853h-2.058v2.732h2.058
		c0.874,0,1.548-0.431,1.548-1.372S54.913,112.853,54.039,112.853z M54.127,116.338h-2.146v2.887h2.146
		c0.974,0,1.582-0.564,1.582-1.449C55.709,116.891,55.101,116.338,54.127,116.338z"/>
	<path fill="#3C3C3B" d="M63,119.225c-0.531,0.531-1.228,0.819-2.014,0.819c-0.785,0-1.482-0.288-2.013-0.819
		c-0.741-0.741-0.741-1.516-0.741-3.186s0-2.445,0.741-3.186c0.531-0.531,1.228-0.818,2.013-0.818c0.786,0,1.482,0.288,2.014,0.818
		c0.741,0.741,0.741,1.516,0.741,3.186S63.741,118.484,63,119.225z M62.347,113.351c-0.343-0.354-0.841-0.564-1.361-0.564
		s-1.018,0.21-1.36,0.564c-0.498,0.509-0.553,1.04-0.553,2.688c0,1.648,0.055,2.18,0.553,2.688c0.343,0.354,0.84,0.564,1.36,0.564
		s1.018-0.21,1.361-0.564c0.498-0.509,0.553-1.04,0.553-2.688C62.9,114.391,62.845,113.86,62.347,113.351z"/>
	<path fill="#3C3C3B" d="M68.354,120.044c-1.593,0-2.744-1.095-2.744-2.666v-5.277h0.841v5.21c0,1.195,0.752,1.98,1.903,1.98
		s1.914-0.785,1.914-1.98v-5.21h0.841v5.277C71.109,118.949,69.947,120.044,68.354,120.044z"/>
	<path fill="#3C3C3B" d="M77.802,119.978l-1.792-3.496h-1.892v3.496h-0.84v-7.876h3.02c1.372,0,2.334,0.83,2.334,2.19
		c0,1.15-0.697,1.903-1.715,2.113l1.87,3.573H77.802z M76.22,112.853h-2.102v2.888h2.102c0.918,0,1.571-0.476,1.571-1.438
		S77.139,112.853,76.22,112.853z"/>
	<path fill="#3C3C3B" d="M85.093,119.137c-0.553,0.598-1.294,0.907-2.102,0.907c-0.774,0-1.482-0.288-2.013-0.819
		c-0.741-0.741-0.741-1.516-0.741-3.186s0-2.445,0.741-3.186c0.531-0.531,1.228-0.818,2.013-0.818c1.505,0,2.522,0.974,2.755,2.356
		h-0.841c-0.221-0.996-0.929-1.604-1.914-1.604c-0.52,0-1.018,0.21-1.36,0.564c-0.498,0.509-0.553,1.04-0.553,2.688
		c0,1.648,0.055,2.19,0.553,2.699c0.343,0.354,0.84,0.553,1.36,0.553c0.575,0,1.128-0.232,1.494-0.675
		c0.321-0.387,0.442-0.818,0.442-1.427v-0.598h-1.936v-0.741h2.777v1.25C85.768,118.008,85.58,118.617,85.093,119.137z"/>
	<rect x="20" y="100" width="80" height="30" style="fill-opacity: 0;" id="cherbourg" class="manche"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M100.241,242.957c23.691-1.319,20.403-9.73,22.946-12.621C130.921,239.456,117.04,248.034,100.241,242.957"
		/>
</g>
<g class="block" data-ville="lessay">
	<path fill="#3C3C3B" d="M78.456,237.264v-7.876h0.84v7.124h4.027v0.752H78.456z"/>
	<path fill="#3C3C3B" d="M84.795,237.264v-7.876h4.89v0.752h-4.049v2.777h3.452v0.752h-3.452v2.843h4.049v0.752H84.795z"/>
	<path fill="#3C3C3B" d="M93.458,237.33c-1.184,0-1.958-0.299-2.699-1.04l0.575-0.575c0.652,0.653,1.261,0.863,2.146,0.863
		c1.15,0,1.858-0.542,1.858-1.46c0-0.41-0.122-0.764-0.376-0.985s-0.454-0.288-1.029-0.376l-0.918-0.144
		c-0.619-0.099-1.106-0.298-1.449-0.597c-0.398-0.354-0.597-0.841-0.597-1.471c0-1.339,0.962-2.224,2.522-2.224
		c1.006,0,1.67,0.254,2.345,0.863l-0.542,0.542c-0.487-0.442-1.007-0.675-1.836-0.675c-1.051,0-1.66,0.586-1.66,1.46
		c0,0.387,0.111,0.697,0.354,0.907c0.244,0.21,0.653,0.365,1.062,0.431l0.863,0.133c0.741,0.111,1.106,0.266,1.438,0.553
		c0.431,0.365,0.664,0.907,0.664,1.56C96.179,236.478,95.095,237.33,93.458,237.33z"/>
	<path fill="#3C3C3B" d="M99.786,237.33c-1.184,0-1.958-0.299-2.699-1.04l0.575-0.575c0.652,0.653,1.261,0.863,2.146,0.863
		c1.15,0,1.858-0.542,1.858-1.46c0-0.41-0.122-0.764-0.376-0.985s-0.454-0.288-1.029-0.376l-0.918-0.144
		c-0.619-0.099-1.106-0.298-1.449-0.597c-0.398-0.354-0.597-0.841-0.597-1.471c0-1.339,0.962-2.224,2.522-2.224
		c1.006,0,1.67,0.254,2.345,0.863l-0.542,0.542c-0.487-0.442-1.007-0.675-1.836-0.675c-1.051,0-1.66,0.586-1.66,1.46
		c0,0.387,0.111,0.697,0.354,0.907c0.244,0.21,0.653,0.365,1.062,0.431l0.863,0.133c0.741,0.111,1.106,0.266,1.438,0.553
		c0.431,0.365,0.664,0.907,0.664,1.56C102.507,236.478,101.423,237.33,99.786,237.33z"/>
	<path fill="#3C3C3B" d="M108.857,237.264l-0.63-1.781h-3.441l-0.63,1.781h-0.896l2.898-7.876h0.708l2.887,7.876H108.857z
		 M106.523,230.593l-1.482,4.16h2.942L106.523,230.593z"/>
	<path fill="#3C3C3B" d="M112.774,234.011v3.252h-0.841v-3.252l-2.345-4.624h0.907l1.858,3.772l1.836-3.772h0.907L112.774,234.011z"
		/>
	<rect x="70" y="220" width="65" height="30" style="fill-opacity: 0;" id="lessay" class="manche"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M160.185,342.303c23.691-1.315,20.404-9.729,22.945-12.618
		C190.863,338.804,176.982,347.381,160.185,342.303"/>
</g>
<g class="block" data-ville="villedieu-les-poeles">
	<path fill="#3C3C3B" d="M122.699,321.122h-0.686l-2.589-7.877h0.886l2.046,6.372l2.047-6.372h0.885L122.699,321.122z"/>
	<path fill="#3C3C3B" d="M126.517,321.122v-7.877h0.841v7.877H126.517z"/>
	<path fill="#3C3C3B" d="M129.637,321.122v-7.877h0.841v7.125h4.026v0.752H129.637z"/>
	<path fill="#3C3C3B" d="M135.976,321.122v-7.877h0.841v7.125h4.026v0.752H135.976z"/>
	<path fill="#3C3C3B" d="M142.314,321.122v-7.877h4.89v0.753h-4.049v2.776h3.451v0.752h-3.451v2.844h4.049v0.752H142.314z"/>
	<path fill="#3C3C3B" d="M153.643,320.392c-0.476,0.476-1.173,0.73-1.991,0.73h-2.699v-7.877h2.699c0.818,0,1.516,0.255,1.991,0.73
		c0.818,0.818,0.774,2.024,0.774,3.12C154.417,318.19,154.461,319.573,153.643,320.392z M153.057,314.573
		c-0.41-0.421-0.94-0.575-1.549-0.575h-1.715v6.372h1.715c0.608,0,1.139-0.155,1.549-0.575c0.542-0.564,0.52-1.737,0.52-2.699
		C153.576,316.133,153.599,315.137,153.057,314.573z"/>
	<path fill="#3C3C3B" d="M156.397,321.122v-7.877h0.841v7.877H156.397z"/>
	<path fill="#3C3C3B" d="M159.518,321.122v-7.877h4.89v0.753h-4.049v2.776h3.451v0.752h-3.451v2.844h4.049v0.752H159.518z"/>
	<path fill="#3C3C3B" d="M168.788,321.188c-1.593,0-2.743-1.096-2.743-2.666v-5.277h0.84v5.211c0,1.194,0.753,1.98,1.903,1.98
		s1.914-0.786,1.914-1.98v-5.211h0.841v5.277C171.543,320.093,170.381,321.188,168.788,321.188z"/>
	<path fill="#3C3C3B" d="M114.856,334.398v-7.877h0.84v7.125h4.027v0.752H114.856z"/>
	<path fill="#3C3C3B" d="M121.195,334.398v-7.877h4.89v0.753h-4.05v2.776h3.452v0.752h-3.452v2.844h4.05v0.752H121.195z"/>
	<path fill="#3C3C3B" d="M129.857,334.465c-1.184,0-1.958-0.299-2.699-1.04l0.575-0.575c0.652,0.652,1.261,0.863,2.146,0.863
		c1.151,0,1.859-0.542,1.859-1.461c0-0.409-0.122-0.763-0.377-0.984c-0.254-0.221-0.453-0.287-1.028-0.376l-0.918-0.144
		c-0.62-0.1-1.106-0.299-1.449-0.598c-0.398-0.354-0.598-0.841-0.598-1.472c0-1.338,0.963-2.224,2.522-2.224
		c1.007,0,1.67,0.255,2.345,0.863l-0.542,0.542c-0.486-0.442-1.007-0.675-1.836-0.675c-1.051,0-1.659,0.586-1.659,1.46
		c0,0.388,0.11,0.697,0.354,0.907c0.243,0.211,0.652,0.365,1.063,0.432l0.862,0.133c0.741,0.11,1.106,0.266,1.438,0.553
		c0.432,0.365,0.664,0.907,0.664,1.561C132.579,333.613,131.494,334.465,129.857,334.465z"/>
	<path fill="#3C3C3B" d="M134.039,331.788v-0.741h3.031v0.741H134.039z"/>
	<path fill="#3C3C3B" d="M141.982,331.157h-2.091v3.241h-0.841v-7.877h2.932c1.438,0,2.434,0.896,2.434,2.313
		S143.42,331.157,141.982,331.157z M141.904,327.274h-2.013v3.131h2.013c0.985,0,1.671-0.531,1.671-1.571
		S142.89,327.274,141.904,327.274z"/>
	<path fill="#3C3C3B" d="M150.489,333.646c-0.53,0.53-1.228,0.818-2.013,0.818c-0.786,0-1.482-0.288-2.014-0.818
		c-0.741-0.741-0.741-1.516-0.741-3.187c0-1.67,0-2.444,0.741-3.186c0.531-0.531,1.228-0.819,2.014-0.819
		c0.785,0,1.482,0.288,2.013,0.819c0.741,0.741,0.741,1.516,0.741,3.186C151.23,332.131,151.23,332.905,150.489,333.646z
		 M149.837,327.771c-0.343-0.354-0.841-0.563-1.36-0.563c-0.521,0-1.019,0.21-1.361,0.563c-0.497,0.51-0.553,1.04-0.553,2.688
		s0.056,2.18,0.553,2.688c0.343,0.354,0.841,0.564,1.361,0.564c0.52,0,1.018-0.211,1.36-0.564c0.498-0.509,0.553-1.04,0.553-2.688
		S150.335,328.281,149.837,327.771z"/>
	<path fill="#3C3C3B" d="M153.212,334.398v-7.877h4.89v0.753h-4.049v2.776h3.451v0.752h-3.451v2.844h4.049v0.752H153.212z"/>
	<path fill="#3C3C3B" d="M159.85,334.398v-7.877h0.841v7.125h4.026v0.752H159.85z"/>
	<path fill="#3C3C3B" d="M166.188,334.398v-7.877h4.89v0.753h-4.049v2.776h3.451v0.752h-3.451v2.844h4.049v0.752H166.188z"/>
	<path fill="#3C3C3B" d="M174.851,334.465c-1.184,0-1.958-0.299-2.699-1.04l0.575-0.575c0.652,0.652,1.261,0.863,2.146,0.863
		c1.15,0,1.858-0.542,1.858-1.461c0-0.409-0.122-0.763-0.377-0.984c-0.254-0.221-0.453-0.287-1.028-0.376l-0.918-0.144
		c-0.62-0.1-1.106-0.299-1.449-0.598c-0.398-0.354-0.598-0.841-0.598-1.472c0-1.338,0.963-2.224,2.522-2.224
		c1.007,0,1.67,0.255,2.345,0.863l-0.542,0.542c-0.486-0.442-1.007-0.675-1.836-0.675c-1.051,0-1.659,0.586-1.659,1.46
		c0,0.388,0.11,0.697,0.354,0.907c0.243,0.211,0.652,0.365,1.063,0.432l0.862,0.133c0.741,0.11,1.106,0.266,1.438,0.553
		c0.432,0.365,0.664,0.907,0.664,1.561C177.572,333.613,176.487,334.465,174.851,334.465z"/>
	<rect x="110" y="310" width="80" height="30" style="fill-opacity: 0;" id="villedieu-les-poeles" class="manche"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M70.005,188.835c23.693-1.318,20.404-9.729,22.945-12.62C100.685,185.333,86.804,193.913,70.005,188.835"/>
</g>
<g class="block" data-ville="bricquebec">
	<path fill="#3C3C3B" d="M23.552,183.143h-3.064v-7.876h2.964c1.372,0,2.323,0.785,2.323,2.102c0,0.83-0.498,1.482-1.162,1.726
		c0.752,0.276,1.283,0.929,1.283,1.87C25.897,182.39,24.946,183.143,23.552,183.143z M23.387,176.018h-2.058v2.732h2.058
		c0.874,0,1.548-0.431,1.548-1.372S24.26,176.018,23.387,176.018z M23.475,179.503h-2.146v2.887h2.146
		c0.974,0,1.582-0.564,1.582-1.449C25.057,180.056,24.449,179.503,23.475,179.503z"/>
	<path fill="#3C3C3B" d="M32.403,183.143l-1.792-3.496h-1.892v3.496h-0.84v-7.876h3.02c1.372,0,2.334,0.83,2.334,2.19
		c0,1.15-0.697,1.903-1.715,2.113l1.87,3.573H32.403z M30.821,176.018h-2.102v2.888h2.102c0.918,0,1.571-0.476,1.571-1.438
		S31.739,176.018,30.821,176.018z"/>
	<path fill="#3C3C3B" d="M35.136,183.143v-7.876h0.84v7.876H35.136z"/>
	<path fill="#3C3C3B" d="M40.711,183.209c-0.774,0-1.482-0.288-2.013-0.819c-0.741-0.741-0.741-1.516-0.741-3.186
		s0-2.445,0.741-3.186c0.531-0.531,1.239-0.818,2.013-0.818c1.416,0,2.467,0.863,2.732,2.345h-0.863
		c-0.21-0.962-0.885-1.593-1.87-1.593c-0.52,0-1.018,0.199-1.36,0.553c-0.498,0.509-0.553,1.051-0.553,2.699
		c0,1.648,0.055,2.19,0.553,2.699c0.343,0.354,0.84,0.553,1.36,0.553c0.985,0,1.682-0.63,1.892-1.593h0.841
		C43.189,182.346,42.116,183.209,40.711,183.209z"/>
	<path fill="#3C3C3B" d="M50.325,183.53l-0.874-0.874c-0.476,0.365-1.062,0.553-1.693,0.553c-0.785,0-1.482-0.288-2.013-0.819
		c-0.741-0.741-0.741-1.516-0.741-3.186s0-2.445,0.741-3.186c0.531-0.531,1.228-0.818,2.013-0.818c0.786,0,1.482,0.288,2.014,0.818
		c0.741,0.741,0.741,1.516,0.741,3.186c0,1.505,0,2.279-0.542,2.954l0.863,0.863L50.325,183.53z M49.119,176.516
		c-0.343-0.354-0.841-0.564-1.361-0.564s-1.018,0.21-1.36,0.564c-0.498,0.509-0.553,1.04-0.553,2.688
		c0,1.648,0.055,2.18,0.553,2.688c0.343,0.354,0.84,0.564,1.36,0.564c0.42,0,0.797-0.133,1.118-0.376l-0.996-0.996l0.509-0.509
		l0.962,0.962c0.288-0.465,0.321-1.073,0.321-2.334C49.672,177.556,49.617,177.025,49.119,176.516z"/>
	<path fill="#3C3C3B" d="M55.115,183.209c-1.593,0-2.744-1.095-2.744-2.666v-5.277h0.841v5.21c0,1.195,0.752,1.98,1.903,1.98
		s1.914-0.785,1.914-1.98v-5.21h0.841v5.277C57.87,182.114,56.708,183.209,55.115,183.209z"/>
	<path fill="#3C3C3B" d="M60.039,183.143v-7.876h4.89v0.752h-4.049v2.777h3.452v0.752h-3.452v2.843h4.049v0.752H60.039z"/>
	<path fill="#3C3C3B" d="M69.74,183.143h-3.064v-7.876h2.964c1.372,0,2.323,0.785,2.323,2.102c0,0.83-0.498,1.482-1.162,1.726
		c0.752,0.276,1.284,0.929,1.284,1.87C72.086,182.39,71.134,183.143,69.74,183.143z M69.575,176.018h-2.058v2.732h2.058
		c0.874,0,1.548-0.431,1.548-1.372S70.448,176.018,69.575,176.018z M69.663,179.503h-2.146v2.887h2.146
		c0.974,0,1.582-0.564,1.582-1.449C71.245,180.056,70.637,179.503,69.663,179.503z"/>
	<path fill="#3C3C3B" d="M74.066,183.143v-7.876h4.89v0.752h-4.049v2.777h3.452v0.752h-3.452v2.843h4.049v0.752H74.066z"/>
	<path fill="#3C3C3B" d="M83.16,183.209c-0.774,0-1.482-0.288-2.013-0.819c-0.741-0.741-0.741-1.516-0.741-3.186
		s0-2.445,0.741-3.186c0.531-0.531,1.239-0.818,2.013-0.818c1.416,0,2.467,0.863,2.732,2.345h-0.863
		c-0.21-0.962-0.885-1.593-1.87-1.593c-0.52,0-1.018,0.199-1.36,0.553c-0.498,0.509-0.553,1.051-0.553,2.699
		c0,1.648,0.055,2.19,0.553,2.699c0.343,0.354,0.84,0.553,1.36,0.553c0.985,0,1.682-0.63,1.892-1.593h0.84
		C85.638,182.346,84.565,183.209,83.16,183.209z"/>
	<rect x="20" y="165" width="80" height="30" style="fill-opacity: 0;" id="bricquebec" class="manche"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M110.13,167.85c23.692-1.317,20.404-9.729,22.946-12.62C140.81,164.35,126.93,172.928,110.13,167.85"/>
</g>
<g class="block" data-ville="valognes">
	<path fill="#3C3C3B" d="M74.979,159.391h-0.686l-2.589-7.876h0.885l2.046,6.372l2.047-6.372h0.885L74.979,159.391z"/>
	<path fill="#3C3C3B" d="M83.01,159.391l-0.63-1.781h-3.441l-0.63,1.781h-0.896l2.898-7.876h0.708l2.887,7.876H83.01z
		 M80.676,152.72l-1.482,4.16h2.942L80.676,152.72z"/>
	<path fill="#3C3C3B" d="M85.179,159.391v-7.876h0.84v7.124h4.027v0.752H85.179z"/>
	<path fill="#3C3C3B" d="M95.589,158.638c-0.531,0.531-1.228,0.819-2.014,0.819c-0.785,0-1.482-0.288-2.013-0.819
		c-0.741-0.741-0.741-1.516-0.741-3.186s0-2.445,0.741-3.186c0.531-0.531,1.228-0.818,2.013-0.818c0.786,0,1.482,0.288,2.014,0.818
		c0.741,0.741,0.741,1.516,0.741,3.186S96.331,157.897,95.589,158.638z M94.937,152.764c-0.343-0.354-0.841-0.564-1.361-0.564
		s-1.018,0.21-1.36,0.564c-0.498,0.509-0.553,1.04-0.553,2.688c0,1.648,0.055,2.18,0.553,2.688c0.343,0.354,0.84,0.564,1.36,0.564
		s1.018-0.21,1.361-0.564c0.498-0.509,0.553-1.04,0.553-2.688C95.49,153.804,95.435,153.273,94.937,152.764z"/>
	<path fill="#3C3C3B" d="M102.869,158.55c-0.553,0.598-1.294,0.907-2.102,0.907c-0.774,0-1.482-0.288-2.013-0.819
		c-0.741-0.741-0.741-1.516-0.741-3.186s0-2.445,0.741-3.186c0.531-0.531,1.228-0.818,2.013-0.818c1.505,0,2.522,0.974,2.755,2.356
		h-0.841c-0.221-0.996-0.929-1.604-1.914-1.604c-0.52,0-1.018,0.21-1.36,0.564c-0.498,0.509-0.553,1.04-0.553,2.688
		c0,1.648,0.055,2.19,0.553,2.699c0.343,0.354,0.84,0.553,1.36,0.553c0.575,0,1.128-0.232,1.494-0.675
		c0.321-0.387,0.442-0.818,0.442-1.427v-0.598h-1.936v-0.741h2.777v1.25C103.543,157.421,103.355,158.03,102.869,158.55z"/>
	<path fill="#3C3C3B" d="M110.524,159.391l-4.182-6.317v6.317h-0.84v-7.876h0.796l4.182,6.294v-6.294h0.841v7.876H110.524z"/>
	<path fill="#3C3C3B" d="M113.6,159.391v-7.876h4.89v0.752h-4.049v2.777h3.452v0.752h-3.452v2.843h4.049v0.752H113.6z"/>
	<path fill="#3C3C3B" d="M122.262,159.457c-1.184,0-1.957-0.299-2.699-1.04l0.576-0.575c0.652,0.653,1.261,0.863,2.146,0.863
		c1.15,0,1.858-0.542,1.858-1.46c0-0.41-0.121-0.764-0.376-0.985s-0.454-0.288-1.028-0.376l-0.919-0.144
		c-0.619-0.099-1.106-0.298-1.449-0.597c-0.397-0.354-0.597-0.841-0.597-1.471c0-1.339,0.962-2.224,2.521-2.224
		c1.007,0,1.671,0.254,2.346,0.863l-0.542,0.542c-0.487-0.442-1.007-0.675-1.837-0.675c-1.051,0-1.659,0.586-1.659,1.46
		c0,0.387,0.11,0.697,0.354,0.907c0.243,0.21,0.652,0.365,1.062,0.431l0.862,0.133c0.742,0.111,1.107,0.266,1.438,0.553
		c0.432,0.365,0.664,0.907,0.664,1.56C124.983,158.605,123.899,159.457,122.262,159.457z"/>
	<rect x="65" y="140" width="80" height="30" style="fill-opacity: 0;" id="valognes" class="manche"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M166.621,281.176c23.693-1.319,20.404-9.73,22.945-12.622C197.3,277.673,183.422,286.253,166.621,281.176"
		/>
</g>
<g class="block" data-ville="saint-lo">
	<path fill="#3C3C3B" d="M137.017,275.547c-1.184,0-1.958-0.299-2.699-1.04l0.575-0.575c0.652,0.652,1.261,0.863,2.146,0.863
		c1.15,0,1.858-0.542,1.858-1.461c0-0.409-0.122-0.763-0.377-0.984c-0.254-0.221-0.453-0.287-1.028-0.376l-0.918-0.144
		c-0.62-0.1-1.106-0.299-1.449-0.598c-0.398-0.354-0.598-0.841-0.598-1.472c0-1.338,0.963-2.224,2.522-2.224
		c1.007,0,1.67,0.255,2.345,0.863l-0.542,0.542c-0.486-0.442-1.007-0.675-1.836-0.675c-1.051,0-1.659,0.586-1.659,1.46
		c0,0.388,0.11,0.697,0.354,0.907c0.243,0.211,0.652,0.365,1.063,0.432l0.862,0.133c0.741,0.11,1.106,0.266,1.438,0.553
		c0.432,0.365,0.664,0.907,0.664,1.561C139.738,274.695,138.653,275.547,137.017,275.547z"/>
	<path fill="#3C3C3B" d="M146.088,275.48l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.877h0.708l2.888,7.877H146.088z
		 M143.754,268.81l-1.482,4.16h2.942L143.754,268.81z"/>
	<path fill="#3C3C3B" d="M148.257,275.48v-7.877h0.841v7.877H148.257z"/>
	<path fill="#3C3C3B" d="M156.399,275.48l-4.182-6.316v6.316h-0.841v-7.877h0.796l4.182,6.295v-6.295h0.841v7.877H156.399z"/>
	<path fill="#3C3C3B" d="M161.787,268.356v7.124h-0.841v-7.124h-2.278v-0.753h5.398v0.753H161.787z"/>
	<path fill="#3C3C3B" d="M165.239,272.87v-0.741h3.031v0.741H165.239z"/>
	<path fill="#3C3C3B" d="M170.251,275.48v-7.877h0.841v7.125h4.026v0.752H170.251z"/>
	<path fill="#3C3C3B" d="M180.66,274.729c-0.53,0.53-1.228,0.818-2.013,0.818c-0.786,0-1.482-0.288-2.014-0.818
		c-0.741-0.741-0.741-1.516-0.741-3.187c0-1.67,0-2.444,0.741-3.186c0.531-0.531,1.228-0.819,2.014-0.819
		c0.785,0,1.482,0.288,2.013,0.819c0.741,0.741,0.741,1.516,0.741,3.186C181.401,273.213,181.401,273.987,180.66,274.729z
		 M180.008,268.854c-0.343-0.354-0.841-0.563-1.36-0.563c-0.521,0-1.019,0.21-1.361,0.563c-0.497,0.51-0.553,1.04-0.553,2.688
		s0.056,2.18,0.553,2.688c0.343,0.354,0.841,0.564,1.361,0.564c0.52,0,1.018-0.211,1.36-0.564c0.498-0.509,0.553-1.04,0.553-2.688
		S180.506,269.363,180.008,268.854z M179.643,266.841l-0.995-1.15l-0.996,1.15h-0.764l1.383-1.693h0.753l1.383,1.693H179.643z"/>
	<rect x="130" y="260" width="80" height="30" style="fill-opacity: 0;" id="saint-lo" class="manche"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M87.053,349.925c23.695-1.315,20.405-9.728,22.946-12.618C117.732,346.427,103.854,355.004,87.053,349.925"
		/>
</g>
<g class="block" data-ville="granville">
	<path fill="#3C3C3B" d="M49.967,343.396c-0.553,0.598-1.294,0.907-2.102,0.907c-0.774,0-1.482-0.288-2.013-0.818
		c-0.741-0.741-0.741-1.516-0.741-3.187c0-1.67,0-2.444,0.741-3.186c0.531-0.531,1.228-0.819,2.013-0.819
		c1.505,0,2.522,0.974,2.755,2.356h-0.841c-0.221-0.995-0.929-1.604-1.914-1.604c-0.52,0-1.018,0.21-1.36,0.563
		c-0.498,0.51-0.553,1.04-0.553,2.688s0.055,2.19,0.553,2.699c0.343,0.354,0.84,0.554,1.36,0.554c0.575,0,1.128-0.232,1.494-0.675
		c0.321-0.388,0.442-0.819,0.442-1.428v-0.597h-1.936v-0.741h2.777v1.25C50.642,342.268,50.454,342.876,49.967,343.396z"/>
	<path fill="#3C3C3B" d="M57.125,344.236l-1.792-3.496H53.44v3.496H52.6v-7.877h3.02c1.372,0,2.334,0.83,2.334,2.19
		c0,1.15-0.697,1.903-1.715,2.113l1.87,3.573H57.125z M55.542,337.112H53.44v2.887h2.102c0.918,0,1.571-0.476,1.571-1.438
		C57.113,337.599,56.461,337.112,55.542,337.112z"/>
	<path fill="#3C3C3B" d="M64.448,344.236l-0.63-1.781h-3.441l-0.63,1.781h-0.896l2.898-7.877h0.708l2.887,7.877H64.448z
		 M62.114,337.565l-1.482,4.16h2.942L62.114,337.565z"/>
	<path fill="#3C3C3B" d="M71.64,344.236l-4.182-6.316v6.316h-0.84v-7.877h0.796l4.182,6.295v-6.295h0.841v7.877H71.64z"/>
	<path fill="#3C3C3B" d="M76.938,344.236h-0.686l-2.589-7.877h0.885l2.046,6.372l2.047-6.372h0.885L76.938,344.236z"/>
	<path fill="#3C3C3B" d="M80.756,344.236v-7.877h0.84v7.877H80.756z"/>
	<path fill="#3C3C3B" d="M83.875,344.236v-7.877h0.84v7.125h4.027v0.752H83.875z"/>
	<path fill="#3C3C3B" d="M90.215,344.236v-7.877h0.84v7.125h4.027v0.752H90.215z"/>
	<path fill="#3C3C3B" d="M96.554,344.236v-7.877h4.89v0.753h-4.049v2.776h3.452v0.752h-3.452v2.844h4.049v0.752H96.554z"/>
	<rect x="40" y="330" width="70" height="30" style="fill-opacity: 0;" id="granville" class="manche"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M99.817,287.976c23.693-1.318,20.404-9.73,22.946-12.619C130.498,284.475,116.616,293.053,99.817,287.976"
		/>
</g>
<g class="block" data-ville="coutances">
	<path fill="#3C3C3B" d="M55.822,282.352c-0.774,0-1.482-0.288-2.013-0.818c-0.741-0.741-0.741-1.516-0.741-3.187
		c0-1.67,0-2.444,0.741-3.186c0.531-0.531,1.239-0.819,2.013-0.819c1.416,0,2.467,0.863,2.732,2.346h-0.863
		c-0.21-0.963-0.885-1.593-1.87-1.593c-0.52,0-1.018,0.199-1.36,0.553c-0.498,0.509-0.553,1.051-0.553,2.699s0.055,2.19,0.553,2.699
		c0.343,0.354,0.84,0.554,1.36,0.554c0.985,0,1.682-0.631,1.892-1.594h0.84C58.3,281.488,57.227,282.352,55.822,282.352z"/>
	<path fill="#3C3C3B" d="M64.883,281.533c-0.531,0.53-1.228,0.818-2.014,0.818c-0.785,0-1.482-0.288-2.013-0.818
		c-0.741-0.741-0.741-1.516-0.741-3.187c0-1.67,0-2.444,0.741-3.186c0.531-0.531,1.228-0.819,2.013-0.819
		c0.786,0,1.482,0.288,2.014,0.819c0.741,0.741,0.741,1.516,0.741,3.186C65.624,280.018,65.624,280.792,64.883,281.533z
		 M64.23,275.658c-0.343-0.354-0.841-0.563-1.361-0.563s-1.018,0.21-1.36,0.563c-0.498,0.51-0.553,1.04-0.553,2.688
		s0.055,2.18,0.553,2.688c0.343,0.354,0.84,0.564,1.36,0.564s1.018-0.211,1.361-0.564c0.498-0.509,0.553-1.04,0.553-2.688
		S64.728,276.168,64.23,275.658z"/>
	<path fill="#3C3C3B" d="M70.237,282.352c-1.593,0-2.744-1.096-2.744-2.666v-5.277h0.841v5.211c0,1.194,0.752,1.98,1.903,1.98
		s1.914-0.786,1.914-1.98v-5.211h0.841v5.277C72.992,281.256,71.83,282.352,70.237,282.352z"/>
	<path fill="#3C3C3B" d="M77.473,275.161v7.124h-0.841v-7.124h-2.279v-0.753h5.398v0.753H77.473z"/>
	<path fill="#3C3C3B" d="M85.161,282.285l-0.63-1.781H81.09l-0.63,1.781h-0.896l2.898-7.877h0.708l2.887,7.877H85.161z
		 M82.827,275.614l-1.482,4.16h2.942L82.827,275.614z"/>
	<path fill="#3C3C3B" d="M92.353,282.285l-4.182-6.316v6.316h-0.84v-7.877h0.796l4.182,6.295v-6.295h0.841v7.877H92.353z"/>
	<path fill="#3C3C3B" d="M97.884,282.352c-0.774,0-1.482-0.288-2.013-0.818c-0.741-0.741-0.741-1.516-0.741-3.187
		c0-1.67,0-2.444,0.741-3.186c0.531-0.531,1.239-0.819,2.013-0.819c1.416,0,2.467,0.863,2.732,2.346h-0.863
		c-0.21-0.963-0.885-1.593-1.87-1.593c-0.52,0-1.018,0.199-1.36,0.553c-0.498,0.509-0.553,1.051-0.553,2.699s0.055,2.19,0.553,2.699
		c0.343,0.354,0.84,0.554,1.36,0.554c0.985,0,1.682-0.631,1.892-1.594h0.841C100.362,281.488,99.289,282.352,97.884,282.352z"/>
	<path fill="#3C3C3B" d="M102.476,282.285v-7.877h4.89v0.753h-4.049v2.776h3.452v0.752h-3.452v2.844h4.049v0.752H102.476z"/>
	<path fill="#3C3C3B" d="M111.138,282.352c-1.184,0-1.958-0.299-2.699-1.04l0.575-0.575c0.652,0.652,1.261,0.863,2.146,0.863
		c1.15,0,1.858-0.542,1.858-1.461c0-0.409-0.122-0.763-0.376-0.984c-0.254-0.221-0.454-0.287-1.029-0.376l-0.918-0.144
		c-0.619-0.1-1.106-0.299-1.449-0.598c-0.398-0.354-0.597-0.841-0.597-1.472c0-1.338,0.962-2.224,2.522-2.224
		c1.006,0,1.67,0.255,2.345,0.863l-0.542,0.542c-0.487-0.442-1.007-0.675-1.836-0.675c-1.051,0-1.66,0.586-1.66,1.46
		c0,0.388,0.111,0.697,0.354,0.907c0.244,0.211,0.653,0.365,1.062,0.432l0.863,0.133c0.741,0.11,1.106,0.266,1.438,0.553
		c0.431,0.365,0.664,0.907,0.664,1.561C113.859,281.5,112.775,282.352,111.138,282.352z"/>
	<rect x="45" y="265" width="80" height="30" style="fill-opacity: 0;" id="coutances" class="manche"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M229.963,237.017c23.695-1.317,20.404-9.729,22.947-12.62C260.645,233.516,246.765,242.095,229.963,237.017
		"/>
</g>
<g class="block" data-ville="bayeux">
	<path fill="#3C3C3B" d="M208.028,230.755h-3.064v-7.876h2.965c1.371,0,2.323,0.785,2.323,2.102c0,0.83-0.498,1.482-1.162,1.726
		c0.752,0.276,1.283,0.929,1.283,1.87C210.373,230.002,209.422,230.755,208.028,230.755z M207.862,223.63h-2.058v2.732h2.058
		c0.874,0,1.549-0.431,1.549-1.372S208.736,223.63,207.862,223.63z M207.95,227.115h-2.146v2.887h2.146
		c0.974,0,1.582-0.564,1.582-1.449C209.532,227.668,208.924,227.115,207.95,227.115z"/>
	<path fill="#3C3C3B" d="M216.945,230.755l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.876h0.708l2.888,7.876H216.945z
		 M214.611,224.084l-1.482,4.16h2.942L214.611,224.084z"/>
	<path fill="#3C3C3B" d="M220.861,227.502v3.252h-0.841v-3.252l-2.345-4.624h0.907l1.858,3.772l1.836-3.772h0.907L220.861,227.502z"
		/>
	<path fill="#3C3C3B" d="M224.413,230.755v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H224.413z"/>
	<path fill="#3C3C3B" d="M233.684,230.821c-1.593,0-2.743-1.095-2.743-2.666v-5.277h0.84v5.21c0,1.195,0.753,1.98,1.903,1.98
		s1.914-0.785,1.914-1.98v-5.21h0.841v5.277C236.438,229.726,235.276,230.821,233.684,230.821z"/>
	<path fill="#3C3C3B" d="M242.424,230.755l-1.914-3.308l-1.925,3.308h-0.951l2.411-4.038l-2.256-3.838h0.973l1.748,3.108
		l1.748-3.108h0.974l-2.268,3.838l2.434,4.038H242.424z"/>
	<rect x="195" y="215" width="70" height="30" style="fill-opacity: 0;" id="bayeux" class="calvados"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M276.513,268.518c23.695-1.318,20.403-9.729,22.945-12.62C307.191,265.015,293.314,273.595,276.513,268.518
		"/>
</g>
<g class="block" data-ville="caen">
	<path fill="#3C3C3B" d="M266.126,262.891c-0.774,0-1.482-0.288-2.014-0.819c-0.741-0.741-0.741-1.516-0.741-3.186
		s0-2.445,0.741-3.186c0.531-0.531,1.239-0.818,2.014-0.818c1.416,0,2.467,0.863,2.732,2.345h-0.863
		c-0.21-0.962-0.885-1.593-1.869-1.593c-0.521,0-1.019,0.199-1.361,0.553c-0.497,0.509-0.553,1.051-0.553,2.699
		c0,1.648,0.056,2.19,0.553,2.699c0.343,0.354,0.841,0.553,1.361,0.553c0.984,0,1.682-0.63,1.892-1.593h0.841
		C268.604,262.028,267.53,262.891,266.126,262.891z"/>
	<path fill="#3C3C3B" d="M275.208,262.824l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.876h0.708l2.888,7.876H275.208z
		 M272.874,256.153l-1.482,4.16h2.942L272.874,256.153z"/>
	<path fill="#3C3C3B" d="M277.377,262.824v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H277.377z"/>
	<path fill="#3C3C3B" d="M289.037,262.824l-4.182-6.317v6.317h-0.841v-7.876h0.796l4.182,6.294v-6.294h0.841v7.876H289.037z"/>
	<rect x="255" y="245" width="70" height="30" style="fill-opacity: 0;" id="caen" class="calvados"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M515.689,202.275c23.69-1.317,20.401-9.73,22.945-12.62C546.365,198.775,532.488,207.353,515.689,202.275"
		/>
</g>
<g class="block" data-ville="rouen">
	<path fill="#3C3C3B" d="M501.711,195.624l-1.792-3.496h-1.892v3.496h-0.841v-7.876h3.02c1.372,0,2.335,0.83,2.335,2.19
		c0,1.15-0.697,1.903-1.715,2.113l1.869,3.573H501.711z M500.129,188.5h-2.102v2.888h2.102c0.918,0,1.571-0.476,1.571-1.438
		S501.047,188.5,500.129,188.5z"/>
	<path fill="#3C3C3B" d="M508.913,194.872c-0.53,0.531-1.228,0.819-2.013,0.819c-0.786,0-1.482-0.288-2.014-0.819
		c-0.741-0.741-0.741-1.516-0.741-3.186s0-2.445,0.741-3.186c0.531-0.531,1.228-0.818,2.014-0.818c0.785,0,1.482,0.288,2.013,0.818
		c0.741,0.741,0.741,1.516,0.741,3.186S509.654,194.13,508.913,194.872z M508.261,188.998c-0.343-0.354-0.841-0.564-1.36-0.564
		c-0.521,0-1.019,0.21-1.361,0.564c-0.497,0.509-0.553,1.04-0.553,2.688c0,1.648,0.056,2.18,0.553,2.688
		c0.343,0.354,0.841,0.564,1.361,0.564c0.52,0,1.018-0.21,1.36-0.564c0.498-0.509,0.553-1.04,0.553-2.688
		C508.813,190.038,508.759,189.506,508.261,188.998z"/>
	<path fill="#3C3C3B" d="M514.269,195.69c-1.593,0-2.743-1.095-2.743-2.666v-5.277h0.84v5.21c0,1.195,0.753,1.98,1.903,1.98
		s1.914-0.785,1.914-1.98v-5.21h0.841v5.277C517.023,194.595,515.861,195.69,514.269,195.69z"/>
	<path fill="#3C3C3B" d="M519.192,195.624v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H519.192z"/>
	<path fill="#3C3C3B" d="M530.853,195.624l-4.182-6.317v6.317h-0.841v-7.876h0.796l4.182,6.294v-6.294h0.841v7.876H530.853z"/>
	<rect x="490" y="180" width="70" height="30" style="fill-opacity: 0;" id="rouen" class="seine-maritime"></rect>
</g>
<g class="block" data-ville="le-havre">
	<path fill="#3C3C3B" d="M361.126,188.086v-7.876h0.841v7.124h4.026v0.752H361.126z"/>
	<path fill="#3C3C3B" d="M367.465,188.086v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H367.465z"/>
	<path fill="#3C3C3B" d="M381.438,188.086v-3.595h-3.739v3.595h-0.841v-7.876h0.841v3.529h3.739v-3.529h0.841v7.876H381.438z"/>
	<path fill="#3C3C3B" d="M389.148,188.086l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.876h0.708l2.888,7.876H389.148z
		 M386.814,181.415l-1.482,4.16h2.942L386.814,181.415z"/>
	<path fill="#3C3C3B" d="M393.541,188.086h-0.687l-2.588-7.876h0.885l2.047,6.372l2.046-6.372h0.886L393.541,188.086z"/>
	<path fill="#3C3C3B" d="M401.882,188.086l-1.792-3.496h-1.892v3.496h-0.841v-7.876h3.02c1.372,0,2.335,0.83,2.335,2.19
		c0,1.15-0.697,1.903-1.715,2.113l1.869,3.573H401.882z M400.3,180.961h-2.102v2.888h2.102c0.918,0,1.571-0.476,1.571-1.438
		S401.218,180.961,400.3,180.961z"/>
	<path fill="#3C3C3B" d="M404.615,188.086v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H404.615z"/>
	<rect x="355" y="170" width="70" height="30" style="fill-opacity: 0;" id="le-havre" class="seine-maritime"></rect>
</g>
<g class="block" data-ville="fecamp">
	<path fill="#3C3C3B" d="M385.484,113.146v2.898h3.451v0.752h-3.451v3.474h-0.841v-7.876h4.89v0.752H385.484z"/>
	<path fill="#3C3C3B" d="M391.061,120.271v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H391.061z"/>
	<path fill="#3C3C3B" d="M400.154,120.337c-0.774,0-1.482-0.288-2.014-0.819c-0.741-0.741-0.741-1.516-0.741-3.186
		s0-2.445,0.741-3.186c0.531-0.531,1.239-0.818,2.014-0.818c1.416,0,2.467,0.863,2.732,2.345h-0.863
		c-0.21-0.962-0.885-1.593-1.869-1.593c-0.521,0-1.019,0.199-1.361,0.553c-0.497,0.509-0.553,1.051-0.553,2.699
		c0,1.648,0.056,2.19,0.553,2.699c0.343,0.354,0.841,0.553,1.361,0.553c0.984,0,1.682-0.63,1.892-1.593h0.841
		C402.632,119.474,401.559,120.337,400.154,120.337z"/>
	<path fill="#3C3C3B" d="M409.336,120.271l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.876h0.708l2.888,7.876H409.336z
		 M407.002,113.6l-1.482,4.16h2.942L407.002,113.6z"/>
	<path fill="#3C3C3B" d="M417.412,120.271v-5.985l-2.157,4.746h-0.719l-2.19-4.746v5.985h-0.841v-7.876h0.841l2.566,5.586l2.5-5.586
		h0.841v7.876H417.412z"/>
	<path fill="#3C3C3B" d="M423.464,117.029h-2.091v3.241h-0.841v-7.876h2.932c1.438,0,2.434,0.896,2.434,2.312
		S424.901,117.029,423.464,117.029z M423.386,113.146h-2.013v3.131h2.013c0.985,0,1.671-0.531,1.671-1.571
		S424.371,113.146,423.386,113.146z"/>
	<rect x="370" y="105" width="70" height="30" style="fill-opacity: 0;" id="fecamp" class="seine-maritime"></rect>
</g>
<g class="block" data-ville="dieppe">
	<path fill="#3C3C3B" d="M519.408,70.18c-0.476,0.476-1.173,0.73-1.991,0.73h-2.699v-7.876h2.699c0.818,0,1.516,0.254,1.991,0.73
		c0.818,0.819,0.774,2.024,0.774,3.12S520.227,69.361,519.408,70.18z M518.822,64.361c-0.41-0.42-0.94-0.576-1.549-0.576h-1.715
		v6.372h1.715c0.608,0,1.139-0.155,1.549-0.575c0.542-0.564,0.52-1.737,0.52-2.699S519.364,64.925,518.822,64.361z"/>
	<path fill="#3C3C3B" d="M522.163,70.91v-7.876h0.841v7.876H522.163z"/>
	<path fill="#3C3C3B" d="M525.283,70.91v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H525.283z"/>
	<path fill="#3C3C3B" d="M534.853,67.669h-2.091v3.241h-0.841v-7.876h2.932c1.438,0,2.434,0.896,2.434,2.312
		S536.29,67.669,534.853,67.669z M534.774,63.786h-2.013v3.131h2.013c0.985,0,1.671-0.531,1.671-1.571S535.76,63.786,534.774,63.786
		z"/>
	<path fill="#3C3C3B" d="M541.822,67.669h-2.091v3.241h-0.841v-7.876h2.932c1.438,0,2.434,0.896,2.434,2.312
		S543.26,67.669,541.822,67.669z M541.744,63.786h-2.013v3.131h2.013c0.985,0,1.671-0.531,1.671-1.571
		S542.729,63.786,541.744,63.786z"/>
	<path fill="#3C3C3B" d="M545.86,70.91v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H545.86z"/>
	<rect x="510" y="55" width="60" height="30" style="fill-opacity: 0;" id="dieppe" class="seine-maritime"></rect>
</g>
<g class="block" data-ville="bolbec">
	<path fill="#3C3C3B" d="M430.926,161.742h-3.064v-7.876h2.965c1.371,0,2.323,0.785,2.323,2.102c0,0.83-0.498,1.482-1.162,1.726
		c0.753,0.276,1.283,0.929,1.283,1.87C433.271,160.99,432.319,161.742,430.926,161.742z M430.76,154.618h-2.058v2.732h2.058
		c0.874,0,1.549-0.431,1.549-1.372S431.634,154.618,430.76,154.618z M430.848,158.103h-2.146v2.887h2.146
		c0.974,0,1.582-0.564,1.582-1.449C432.43,158.656,431.821,158.103,430.848,158.103z"/>
	<path fill="#3C3C3B" d="M439.721,160.99c-0.53,0.531-1.228,0.819-2.013,0.819c-0.786,0-1.482-0.288-2.014-0.819
		c-0.741-0.741-0.741-1.516-0.741-3.186s0-2.445,0.741-3.186c0.531-0.531,1.228-0.818,2.014-0.818c0.785,0,1.482,0.288,2.013,0.818
		c0.741,0.741,0.741,1.516,0.741,3.186S440.462,160.249,439.721,160.99z M439.068,155.116c-0.343-0.354-0.841-0.564-1.36-0.564
		c-0.521,0-1.019,0.21-1.361,0.564c-0.497,0.509-0.553,1.04-0.553,2.688c0,1.648,0.056,2.18,0.553,2.688
		c0.343,0.354,0.841,0.564,1.361,0.564c0.52,0,1.018-0.21,1.36-0.564c0.498-0.509,0.553-1.04,0.553-2.688
		C439.621,156.156,439.566,155.625,439.068,155.116z"/>
	<path fill="#3C3C3B" d="M442.443,161.742v-7.876h0.841v7.124h4.026v0.752H442.443z"/>
	<path fill="#3C3C3B" d="M451.847,161.742h-3.064v-7.876h2.965c1.371,0,2.323,0.785,2.323,2.102c0,0.83-0.498,1.482-1.162,1.726
		c0.752,0.276,1.283,0.929,1.283,1.87C454.191,160.99,453.24,161.742,451.847,161.742z M451.681,154.618h-2.058v2.732h2.058
		c0.874,0,1.549-0.431,1.549-1.372S452.555,154.618,451.681,154.618z M451.769,158.103h-2.146v2.887h2.146
		c0.974,0,1.582-0.564,1.582-1.449C453.351,158.656,452.742,158.103,451.769,158.103z"/>
	<path fill="#3C3C3B" d="M456.173,161.742v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H456.173z"/>
	<path fill="#3C3C3B" d="M465.267,161.809c-0.774,0-1.482-0.288-2.014-0.819c-0.741-0.741-0.741-1.516-0.741-3.186
		s0-2.445,0.741-3.186c0.531-0.531,1.239-0.818,2.014-0.818c1.416,0,2.467,0.863,2.732,2.345h-0.863
		c-0.21-0.962-0.885-1.593-1.869-1.593c-0.521,0-1.019,0.199-1.361,0.553c-0.497,0.509-0.553,1.051-0.553,2.699
		c0,1.648,0.056,2.19,0.553,2.699c0.343,0.354,0.841,0.553,1.361,0.553c0.984,0,1.682-0.63,1.892-1.593h0.841
		C467.744,160.946,466.671,161.809,465.267,161.809z"/>
	<rect x="420" y="150" width="60" height="25" style="fill-opacity: 0;" id="bolbec" class="seine-maritime"></rect>
</g>
<g class="block" data-ville="cany-barville">
	<path fill="#3C3C3B" d="M460.127,90.873c-0.774,0-1.482-0.288-2.014-0.819c-0.741-0.741-0.741-1.516-0.741-3.186
		s0-2.445,0.741-3.186c0.531-0.531,1.239-0.818,2.014-0.818c1.416,0,2.467,0.863,2.732,2.345h-0.863
		c-0.21-0.962-0.885-1.593-1.869-1.593c-0.521,0-1.019,0.199-1.361,0.553c-0.497,0.509-0.553,1.051-0.553,2.699
		c0,1.648,0.056,2.19,0.553,2.699c0.343,0.354,0.841,0.553,1.361,0.553c0.984,0,1.682-0.63,1.892-1.593h0.841
		C462.604,90.01,461.531,90.873,460.127,90.873z"/>
	<path fill="#3C3C3B" d="M469.309,90.807l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.876h0.708l2.888,7.876H469.309z
		 M466.975,84.136l-1.482,4.16h2.942L466.975,84.136z"/>
	<path fill="#3C3C3B" d="M476.5,90.807l-4.182-6.317v6.317h-0.841V82.93h0.796l4.182,6.294V82.93h0.841v7.876H476.5z"/>
	<path fill="#3C3C3B" d="M481.711,87.554v3.252h-0.841v-3.252l-2.345-4.624h0.907l1.858,3.772l1.836-3.772h0.907L481.711,87.554z"/>
	<path fill="#3C3C3B" d="M449.59,101.87h-3.064v-7.876h2.965c1.371,0,2.323,0.785,2.323,2.102c0,0.83-0.498,1.482-1.162,1.726
		c0.753,0.276,1.283,0.929,1.283,1.87C451.935,101.117,450.983,101.87,449.59,101.87z M449.424,94.745h-2.058v2.732h2.058
		c0.874,0,1.549-0.431,1.549-1.372S450.298,94.745,449.424,94.745z M449.512,98.23h-2.146v2.887h2.146
		c0.974,0,1.582-0.564,1.582-1.449C451.094,98.783,450.485,98.23,449.512,98.23z"/>
	<path fill="#3C3C3B" d="M458.507,101.87l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.876h0.708l2.888,7.876H458.507z
		 M456.173,95.199l-1.482,4.16h2.942L456.173,95.199z"/>
	<path fill="#3C3C3B" d="M465.2,101.87l-1.792-3.496h-1.892v3.496h-0.841v-7.876h3.02c1.372,0,2.335,0.83,2.335,2.19
		c0,1.15-0.697,1.903-1.715,2.113l1.869,3.573H465.2z M463.618,94.745h-2.102v2.888h2.102c0.918,0,1.571-0.476,1.571-1.438
		S464.536,94.745,463.618,94.745z"/>
	<path fill="#3C3C3B" d="M470.157,101.87h-0.687l-2.588-7.876h0.885l2.047,6.372l2.046-6.372h0.886L470.157,101.87z"/>
	<path fill="#3C3C3B" d="M473.974,101.87v-7.876h0.841v7.876H473.974z"/>
	<path fill="#3C3C3B" d="M477.094,101.87v-7.876h0.841v7.124h4.026v0.752H477.094z"/>
	<path fill="#3C3C3B" d="M483.433,101.87v-7.876h0.841v7.124h4.026v0.752H483.433z"/>
	<path fill="#3C3C3B" d="M489.771,101.87v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H489.771z"/>
	<rect x="440" y="80" width="70" height="30" style="fill-opacity: 0;" id="cany-barville" class="seine-maritime"></rect>
</g>
<g>
	<path fill="#EF7D00" d="M394.222,195.763c23.692-1.318,20.403-9.73,22.946-12.62C424.9,192.263,411.021,200.842,394.222,195.763"/>
</g>
<g>
	<path fill="#EF7D00" d="M451.654,169.926c23.691-1.317,20.402-9.73,22.946-12.62C482.332,166.426,468.453,175.004,451.654,169.926"
		/>
</g>
<g>
	<path fill="#EF7D00" d="M479.04,109.927c23.691-1.317,20.403-9.729,22.946-12.62C509.719,106.427,495.839,115.006,479.04,109.927"
		/>
</g>
<g>
	<path fill="#EF7D00" d="M408.373,127.406c23.691-1.317,20.402-9.729,22.946-12.62C439.052,123.906,425.172,132.485,408.373,127.406
		"/>
</g>
<g>
	<path fill="#EF7D00" d="M535.085,79.641c23.692-1.317,20.403-9.73,22.946-12.62C565.765,76.14,551.885,84.719,535.085,79.641"/>
</g>
<g>
	<path fill="#EF7D00" d="M605.433,254.047c23.693-1.319,20.403-9.729,22.943-12.62C636.111,250.547,622.234,259.125,605.433,254.047
		"/>
</g>
<g>
	<path fill="#EF7D00" d="M445.017,247.409c23.693-1.319,20.404-9.729,22.943-12.62C475.695,243.909,461.818,252.486,445.017,247.409
		"/>
</g>
<g>
	<path fill="#EF7D00" d="M372.553,276.728c23.691-1.319,20.403-9.73,22.942-12.621C403.23,273.227,389.354,281.804,372.553,276.728"
		/>
</g>
<g>
	<path fill="#EF7D00" d="M384.167,225.836c23.693-1.319,20.404-9.73,22.943-12.62C414.846,222.336,400.969,230.913,384.167,225.836"
		/>
</g>
<g>
	<path fill="#EF7D00" d="M294.002,318.767c23.693-1.318,20.404-9.729,22.943-12.619
		C324.681,315.267,310.805,323.845,294.002,318.767"/>
</g>
<g>
	<path fill="#EF7D00" d="M491.48,154.479c23.693-1.319,20.404-9.73,22.943-12.62C522.159,150.978,508.283,159.555,491.48,154.479"/>
</g>
<g>
	<path fill="#EF7D00" d="M576.668,138.437c23.693-1.319,20.403-9.73,22.943-12.62C607.346,134.937,593.47,143.513,576.668,138.437"
		/>
</g>
<g>
	<path fill="#EF7D00" d="M200.518,325.959c23.693-1.319,20.404-9.73,22.943-12.62C231.197,322.458,217.32,331.035,200.518,325.959"
		/>
</g>
<g>
	<path fill="#EF7D00" d="M152.945,211.455c23.693-1.32,20.405-9.73,22.943-12.621C183.625,207.954,169.748,216.531,152.945,211.455"
		/>
</g>
<g class="block" data-ville="vire">
	<path fill="#3C3C3B" d="M195.937,318.612h-0.687l-2.588-7.877h0.885l2.047,6.372l2.046-6.372h0.886L195.937,318.612z"/>
	<path fill="#3C3C3B" d="M199.753,318.612v-7.877h0.841v7.877H199.753z"/>
	<path fill="#3C3C3B" d="M207.397,318.612l-1.792-3.496h-1.892v3.496h-0.841v-7.877h3.02c1.372,0,2.335,0.83,2.335,2.19
		c0,1.15-0.697,1.903-1.715,2.113l1.869,3.573H207.397z M205.815,311.488h-2.102v2.887h2.102c0.918,0,1.571-0.476,1.571-1.438
		C207.387,311.975,206.733,311.488,205.815,311.488z"/>
	<path fill="#3C3C3B" d="M210.131,318.612v-7.877h4.89v0.753h-4.049v2.776h3.451v0.752h-3.451v2.844h4.049v0.752H210.131z"/>
	<rect x="190" y="300" width="50" height="30" style="fill-opacity: 0;" id="vire" class="calvados"></rect>
</g>
<g class="block" data-ville="falaise">
	<path fill="#3C3C3B" d="M268.891,305.481v2.898h3.451v0.752h-3.451v3.474h-0.841v-7.877h4.89v0.753H268.891z"/>
	<path fill="#3C3C3B" d="M279.058,312.605l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.877h0.708l2.888,7.877H279.058z
		 M276.724,305.935l-1.482,4.16h2.942L276.724,305.935z"/>
	<path fill="#3C3C3B" d="M281.227,312.605v-7.877h0.841v7.125h4.026v0.752H281.227z"/>
	<path fill="#3C3C3B" d="M292.156,312.605l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.877h0.708l2.888,7.877H292.156z
		 M289.822,305.935l-1.482,4.16h2.942L289.822,305.935z"/>
	<path fill="#3C3C3B" d="M294.325,312.605v-7.877h0.841v7.877H294.325z"/>
	<path fill="#3C3C3B" d="M299.47,312.672c-1.184,0-1.958-0.299-2.699-1.04l0.575-0.575c0.652,0.652,1.261,0.863,2.146,0.863
		c1.15,0,1.858-0.542,1.858-1.461c0-0.409-0.122-0.763-0.377-0.984c-0.254-0.221-0.453-0.287-1.028-0.376l-0.918-0.144
		c-0.62-0.1-1.106-0.299-1.449-0.598c-0.398-0.354-0.598-0.841-0.598-1.472c0-1.338,0.963-2.224,2.522-2.224
		c1.007,0,1.67,0.255,2.345,0.863l-0.542,0.542c-0.486-0.442-1.007-0.675-1.836-0.675c-1.051,0-1.659,0.586-1.659,1.46
		c0,0.388,0.11,0.697,0.354,0.907c0.243,0.211,0.652,0.365,1.063,0.432l0.862,0.133c0.741,0.11,1.106,0.266,1.438,0.553
		c0.432,0.365,0.664,0.907,0.664,1.561C302.191,311.82,301.106,312.672,299.47,312.672z"/>
	<path fill="#3C3C3B" d="M303.95,312.605v-7.877h4.89v0.753h-4.049v2.776h3.451v0.752h-3.451v2.844h4.049v0.752H303.95z"/>
	<rect x="260" y="295" width="60" height="30" style="fill-opacity: 0;" id="falaise" class="calvados"></rect>
</g>
<g class="block" data-ville="carentan">
	<path fill="#3C3C3B" d="M116.699,205.833c-0.774,0-1.482-0.288-2.013-0.819c-0.741-0.741-0.741-1.516-0.741-3.186
		s0-2.445,0.741-3.186c0.531-0.531,1.239-0.818,2.013-0.818c1.416,0,2.467,0.863,2.732,2.345h-0.863
		c-0.21-0.962-0.885-1.593-1.87-1.593c-0.52,0-1.018,0.199-1.36,0.553c-0.498,0.509-0.553,1.051-0.553,2.699
		c0,1.648,0.055,2.19,0.553,2.699c0.343,0.354,0.84,0.553,1.36,0.553c0.985,0,1.682-0.63,1.892-1.593h0.84
		C119.177,204.97,118.104,205.833,116.699,205.833z"/>
	<path fill="#3C3C3B" d="M125.881,205.767l-0.63-1.781h-3.44l-0.631,1.781h-0.896l2.898-7.876h0.708l2.888,7.876H125.881z
		 M123.547,199.096l-1.482,4.16h2.943L123.547,199.096z"/>
	<path fill="#3C3C3B" d="M132.574,205.767l-1.792-3.496h-1.892v3.496h-0.841v-7.876h3.02c1.372,0,2.335,0.83,2.335,2.19
		c0,1.15-0.697,1.903-1.715,2.113l1.869,3.573H132.574z M130.992,198.642h-2.102v2.888h2.102c0.918,0,1.571-0.476,1.571-1.438
		S131.91,198.642,130.992,198.642z"/>
	<path fill="#3C3C3B" d="M135.308,205.767v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H135.308z"/>
	<path fill="#3C3C3B" d="M146.968,205.767l-4.182-6.317v6.317h-0.841v-7.876h0.796l4.182,6.294v-6.294h0.841v7.876H146.968z"/>
	<path fill="#3C3C3B" d="M152.355,198.642v7.125h-0.841v-7.125h-2.278v-0.752h5.398v0.752H152.355z"/>
	<path fill="#3C3C3B" d="M160.697,205.767l-0.631-1.781h-3.44l-0.63,1.781H155.1l2.898-7.876h0.708l2.888,7.876H160.697z
		 M158.363,199.096l-1.482,4.16h2.942L158.363,199.096z"/>
	<path fill="#3C3C3B" d="M167.889,205.767l-4.182-6.317v6.317h-0.841v-7.876h0.796l4.182,6.294v-6.294h0.841v7.876H167.889z"/>
	<rect x="110" y="185" width="70" height="30" style="fill-opacity: 0;" id="carentan" class="manche"></rect>
</g>
<g class="block" data-ville="lisieux">
	<path fill="#3C3C3B" d="M350.917,269.827v-7.876h0.841v7.125h4.026v0.752H350.917z"/>
	<path fill="#3C3C3B" d="M357.256,269.827v-7.876h0.841v7.876H357.256z"/>
	<path fill="#3C3C3B" d="M362.4,269.894c-1.184,0-1.958-0.299-2.699-1.04l0.575-0.575c0.652,0.652,1.261,0.863,2.146,0.863
		c1.151,0,1.859-0.542,1.859-1.461c0-0.409-0.122-0.763-0.377-0.984c-0.254-0.221-0.453-0.287-1.028-0.376l-0.918-0.145
		c-0.62-0.099-1.106-0.298-1.449-0.597c-0.398-0.354-0.598-0.841-0.598-1.471c0-1.339,0.963-2.224,2.522-2.224
		c1.007,0,1.67,0.254,2.345,0.863l-0.542,0.542c-0.486-0.442-1.007-0.675-1.836-0.675c-1.051,0-1.659,0.586-1.659,1.46
		c0,0.387,0.11,0.697,0.354,0.907c0.243,0.21,0.652,0.365,1.063,0.431l0.862,0.133c0.741,0.11,1.106,0.266,1.438,0.554
		c0.432,0.364,0.664,0.906,0.664,1.56C365.122,269.042,364.037,269.894,362.4,269.894z"/>
	<path fill="#3C3C3B" d="M366.881,269.827v-7.876h0.841v7.876H366.881z"/>
	<path fill="#3C3C3B" d="M370.001,269.827v-7.876h4.89v0.752h-4.049v2.777h3.451v0.753h-3.451v2.843h4.049v0.752H370.001z"/>
	<path fill="#3C3C3B" d="M379.271,269.894c-1.593,0-2.743-1.096-2.743-2.666v-5.277h0.84v5.21c0,1.194,0.753,1.98,1.903,1.98
		s1.914-0.786,1.914-1.98v-5.21h0.841v5.277C382.026,268.798,380.864,269.894,379.271,269.894z"/>
	<path fill="#3C3C3B" d="M388.012,269.827l-1.914-3.308l-1.925,3.308h-0.951l2.411-4.038l-2.256-3.838h0.973l1.748,3.108
		l1.748-3.108h0.974l-2.268,3.838l2.434,4.038H388.012z"/>
	<rect x="340" y="255" width="70" height="30" style="fill-opacity: 0;" id="lisieux" class="calvados"></rect>
</g>
<g class="block" data-ville="deauville">
	<path fill="#3C3C3B" d="M346.65,219.419c-0.476,0.476-1.173,0.73-1.991,0.73h-2.699v-7.876h2.699c0.818,0,1.516,0.254,1.991,0.73
		c0.818,0.819,0.774,2.024,0.774,3.12S347.469,218.601,346.65,219.419z M346.064,213.601c-0.41-0.42-0.94-0.576-1.549-0.576h-1.715
		v6.372h1.715c0.608,0,1.139-0.155,1.549-0.575c0.542-0.564,0.52-1.737,0.52-2.699S346.606,214.165,346.064,213.601z"/>
	<path fill="#3C3C3B" d="M349.405,220.149v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H349.405z"/>
	<path fill="#3C3C3B" d="M360.634,220.149l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.876h0.708l2.888,7.876H360.634z
		 M358.3,213.479l-1.482,4.16h2.942L358.3,213.479z"/>
	<path fill="#3C3C3B" d="M365.436,220.216c-1.593,0-2.743-1.095-2.743-2.666v-5.277h0.84v5.21c0,1.195,0.753,1.98,1.903,1.98
		s1.914-0.785,1.914-1.98v-5.21h0.841v5.277C368.19,219.121,367.028,220.216,365.436,220.216z"/>
	<path fill="#3C3C3B" d="M372.583,220.149h-0.687l-2.588-7.876h0.885l2.047,6.372l2.046-6.372h0.886L372.583,220.149z"/>
	<path fill="#3C3C3B" d="M376.399,220.149v-7.876h0.841v7.876H376.399z"/>
	<path fill="#3C3C3B" d="M379.52,220.149v-7.876h0.841v7.124h4.026v0.752H379.52z"/>
	<path fill="#3C3C3B" d="M385.858,220.149v-7.876h0.841v7.124h4.026v0.752H385.858z"/>
	<path fill="#3C3C3B" d="M392.197,220.149v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H392.197z"/>
	<rect x="335" y="200" width="70" height="30" style="fill-opacity: 0;" id="deauville" class="calvados"></rect>
</g>
<g class="block" data-ville="pont-audemer">
	<path fill="#3C3C3B" d="M381.139,238.084h-2.091v3.241h-0.841v-7.876h2.932c1.438,0,2.434,0.896,2.434,2.312
		S382.576,238.084,381.139,238.084z M381.061,234.201h-2.013v3.131h2.013c0.985,0,1.671-0.531,1.671-1.571
		S382.046,234.201,381.061,234.201z"/>
	<path fill="#3C3C3B" d="M389.646,240.573c-0.53,0.531-1.228,0.819-2.013,0.819c-0.786,0-1.482-0.288-2.014-0.819
		c-0.741-0.741-0.741-1.516-0.741-3.186s0-2.445,0.741-3.186c0.531-0.531,1.228-0.818,2.014-0.818c0.785,0,1.482,0.288,2.013,0.818
		c0.741,0.741,0.741,1.516,0.741,3.186S390.387,239.832,389.646,240.573z M388.993,234.699c-0.343-0.354-0.841-0.564-1.36-0.564
		c-0.521,0-1.019,0.21-1.361,0.564c-0.497,0.509-0.553,1.04-0.553,2.688c0,1.648,0.056,2.18,0.553,2.688
		c0.343,0.354,0.841,0.564,1.361,0.564c0.52,0,1.018-0.21,1.36-0.564c0.498-0.509,0.553-1.04,0.553-2.688
		C389.546,235.739,389.491,235.208,388.993,234.699z"/>
	<path fill="#3C3C3B" d="M397.391,241.325l-4.182-6.317v6.317h-0.841v-7.876h0.796l4.182,6.294v-6.294h0.841v7.876H397.391z"/>
	<path fill="#3C3C3B" d="M402.778,234.201v7.125h-0.841v-7.125h-2.278v-0.752h5.398v0.752H402.778z"/>
	<path fill="#3C3C3B" d="M406.23,238.714v-0.741h3.031v0.741H406.23z"/>
	<path fill="#3C3C3B" d="M415.833,241.325l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.876h0.708l2.888,7.876H415.833z
		 M413.499,234.654l-1.482,4.16h2.942L413.499,234.654z"/>
	<path fill="#3C3C3B" d="M420.635,241.392c-1.593,0-2.743-1.095-2.743-2.666v-5.277h0.84v5.21c0,1.195,0.753,1.98,1.903,1.98
		s1.914-0.785,1.914-1.98v-5.21h0.841v5.277C423.39,240.296,422.228,241.392,420.635,241.392z"/>
	<path fill="#3C3C3B" d="M430.249,240.595c-0.476,0.476-1.173,0.73-1.991,0.73h-2.699v-7.876h2.699c0.818,0,1.516,0.254,1.991,0.73
		c0.818,0.819,0.774,2.024,0.774,3.12S431.067,239.776,430.249,240.595z M429.663,234.776c-0.41-0.42-0.94-0.576-1.549-0.576h-1.715
		v6.372h1.715c0.608,0,1.139-0.155,1.549-0.575c0.542-0.564,0.52-1.737,0.52-2.699S430.205,235.34,429.663,234.776z"/>
	<path fill="#3C3C3B" d="M433.004,241.325v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H433.004z"/>
	<path fill="#3C3C3B" d="M445.549,241.325v-5.985l-2.157,4.746h-0.719l-2.19-4.746v5.985h-0.841v-7.876h0.841l2.566,5.586l2.5-5.586
		h0.841v7.876H445.549z"/>
	<path fill="#3C3C3B" d="M448.669,241.325v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H448.669z"/>
	<path fill="#3C3C3B" d="M459.831,241.325l-1.792-3.496h-1.892v3.496h-0.841v-7.876h3.02c1.372,0,2.335,0.83,2.335,2.19
		c0,1.15-0.697,1.903-1.715,2.113l1.869,3.573H459.831z M458.249,234.201h-2.102v2.888h2.102c0.918,0,1.571-0.476,1.571-1.438
		S459.167,234.201,458.249,234.201z"/>
	<rect x="375" y="225" width="100" height="25" style="fill-opacity: 0;" id="pont-audemer" class="eure"></rect>
</g>
<g class="block" data-ville="vernon">
	<path fill="#3C3C3B" d="M583.149,244.856h-0.687l-2.588-7.876h0.885l2.047,6.372l2.046-6.372h0.886L583.149,244.856z"/>
	<path fill="#3C3C3B" d="M586.966,244.856v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H586.966z"/>
	<path fill="#3C3C3B" d="M598.128,244.856l-1.792-3.496h-1.892v3.496h-0.841v-7.876h3.02c1.372,0,2.335,0.83,2.335,2.19
		c0,1.15-0.697,1.903-1.715,2.113l1.869,3.573H598.128z M596.546,237.732h-2.102v2.888h2.102c0.918,0,1.571-0.476,1.571-1.438
		S597.464,237.732,596.546,237.732z"/>
	<path fill="#3C3C3B" d="M605.884,244.856l-4.182-6.317v6.317h-0.841v-7.876h0.796l4.182,6.294v-6.294h0.841v7.876H605.884z"/>
	<path fill="#3C3C3B" d="M613.429,244.104c-0.53,0.531-1.228,0.819-2.013,0.819c-0.786,0-1.482-0.288-2.014-0.819
		c-0.741-0.741-0.741-1.516-0.741-3.186s0-2.445,0.741-3.186c0.531-0.531,1.228-0.818,2.014-0.818c0.785,0,1.482,0.288,2.013,0.818
		c0.741,0.741,0.741,1.516,0.741,3.186S614.17,243.363,613.429,244.104z M612.776,238.23c-0.343-0.354-0.841-0.564-1.36-0.564
		c-0.521,0-1.019,0.21-1.361,0.564c-0.497,0.509-0.553,1.04-0.553,2.688c0,1.648,0.056,2.18,0.553,2.688
		c0.343,0.354,0.841,0.564,1.361,0.564c0.52,0,1.018-0.21,1.36-0.564c0.498-0.509,0.553-1.04,0.553-2.688
		C613.329,239.27,613.274,238.739,612.776,238.23z"/>
	<path fill="#3C3C3B" d="M621.174,244.856l-4.182-6.317v6.317h-0.841v-7.876h0.796l4.182,6.294v-6.294h0.841v7.876H621.174z"/>
	<rect x="575" y="230" width="60" height="30" style="fill-opacity: 0;" id="vernon" class="eure"></rect>
</g>
<g class="block" data-ville="evreux">
	<path fill="#3C3C3B" d="M517.128,297.96v-7.877h4.89v0.753h-4.049v2.776h3.451v0.752h-3.451v2.844h4.049v0.752H517.128z"/>
	<path fill="#3C3C3B" d="M525.989,297.96h-0.687l-2.588-7.877h0.885l2.047,6.372l2.046-6.372h0.886L525.989,297.96z"/>
	<path fill="#3C3C3B" d="M534.33,297.96l-1.792-3.496h-1.892v3.496h-0.841v-7.877h3.02c1.372,0,2.335,0.83,2.335,2.19
		c0,1.15-0.697,1.903-1.715,2.113l1.869,3.573H534.33z M532.748,290.836h-2.102v2.887h2.102c0.918,0,1.571-0.476,1.571-1.438
		C534.319,291.322,533.666,290.836,532.748,290.836z"/>
	<path fill="#3C3C3B" d="M537.063,297.96v-7.877h4.89v0.753h-4.049v2.776h3.451v0.752h-3.451v2.844h4.049v0.752H537.063z"/>
	<path fill="#3C3C3B" d="M546.334,298.026c-1.593,0-2.743-1.096-2.743-2.666v-5.277h0.84v5.211c0,1.194,0.753,1.98,1.903,1.98
		s1.914-0.786,1.914-1.98v-5.211h0.841v5.277C549.089,296.931,547.927,298.026,546.334,298.026z"/>
	<path fill="#3C3C3B" d="M555.074,297.96l-1.914-3.308l-1.925,3.308h-0.951l2.411-4.038l-2.256-3.839h0.973l1.748,3.109l1.748-3.109
		h0.974l-2.268,3.839l2.434,4.038H555.074z"/>
	<rect x="510" y="280" width="70" height="30" style="fill-opacity: 0;" id="evreux" class="eure"></rect>
</g>
<g class="block" data-ville="neufchatel-en-bray">
	<path fill="#3C3C3B" d="M532.881,124.268l-4.182-6.317v6.317h-0.841v-7.876h0.796l4.182,6.294v-6.294h0.841v7.876H532.881z"/>
	<path fill="#3C3C3B" d="M535.957,124.268v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H535.957z"/>
	<path fill="#3C3C3B" d="M545.228,124.334c-1.593,0-2.743-1.095-2.743-2.666v-5.277h0.84v5.21c0,1.195,0.753,1.98,1.903,1.98
		s1.914-0.785,1.914-1.98v-5.21h0.841v5.277C547.982,123.239,546.82,124.334,545.228,124.334z"/>
	<path fill="#3C3C3B" d="M550.992,117.143v2.898h3.451v0.752h-3.451v3.474h-0.841v-7.876h4.89v0.752H550.992z"/>
	<path fill="#3C3C3B" d="M559.024,124.334c-0.774,0-1.482-0.288-2.014-0.819c-0.741-0.741-0.741-1.516-0.741-3.186
		s0-2.445,0.741-3.186c0.531-0.531,1.239-0.818,2.014-0.818c1.416,0,2.467,0.863,2.732,2.345h-0.863
		c-0.21-0.962-0.885-1.593-1.869-1.593c-0.521,0-1.019,0.199-1.361,0.553c-0.497,0.509-0.553,1.051-0.553,2.699
		c0,1.648,0.056,2.19,0.553,2.699c0.343,0.354,0.841,0.553,1.361,0.553c0.984,0,1.682-0.63,1.892-1.593h0.841
		C561.502,123.471,560.429,124.334,559.024,124.334z"/>
	<path fill="#3C3C3B" d="M568.195,124.268v-3.595h-3.739v3.595h-0.841v-7.876h0.841v3.529h3.739v-3.529h0.841v7.876H568.195z"/>
	<path fill="#3C3C3B" d="M575.906,124.268l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.876h0.708l2.888,7.876H575.906z
		 M574.513,115.627l-0.996-1.15l-0.995,1.15h-0.764l1.383-1.692h0.752l1.383,1.692H574.513z M573.572,117.597l-1.482,4.16h2.942
		L573.572,117.597z"/>
	<path fill="#3C3C3B" d="M580.387,117.143v7.125h-0.841v-7.125h-2.278v-0.752h5.398v0.752H580.387z"/>
	<path fill="#3C3C3B" d="M584.138,124.268v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H584.138z"/>
	<path fill="#3C3C3B" d="M590.775,124.268v-7.876h0.841v7.124h4.026v0.752H590.775z"/>
	<path fill="#3C3C3B" d="M539.215,134.225v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H539.215z"/>
	<path fill="#3C3C3B" d="M550.875,134.225l-4.182-6.317v6.317h-0.841v-7.876h0.796l4.182,6.294v-6.294h0.841v7.876H550.875z"/>
	<path fill="#3C3C3B" d="M553.652,130.663v-0.741h3.031v0.741H553.652z"/>
	<path fill="#3C3C3B" d="M561.729,134.225h-3.064v-7.876h2.965c1.371,0,2.323,0.785,2.323,2.102c0,0.83-0.498,1.482-1.162,1.726
		c0.753,0.276,1.283,0.929,1.283,1.87C564.073,133.472,563.122,134.225,561.729,134.225z M561.563,127.1h-2.058v2.732h2.058
		c0.874,0,1.549-0.431,1.549-1.372S562.437,127.1,561.563,127.1z M561.65,130.585h-2.146v2.887h2.146
		c0.974,0,1.582-0.564,1.582-1.449C563.232,131.138,562.624,130.585,561.65,130.585z"/>
	<path fill="#3C3C3B" d="M570.579,134.225l-1.792-3.496h-1.892v3.496h-0.841v-7.876h3.02c1.372,0,2.335,0.83,2.335,2.19
		c0,1.15-0.697,1.903-1.715,2.113l1.869,3.573H570.579z M568.997,127.1h-2.102v2.888h2.102c0.918,0,1.571-0.476,1.571-1.438
		S569.915,127.1,568.997,127.1z"/>
	<path fill="#3C3C3B" d="M577.903,134.225l-0.631-1.781h-3.44l-0.63,1.781h-0.896l2.898-7.876h0.708l2.888,7.876H577.903z
		 M575.569,127.554l-1.482,4.16h2.942L575.569,127.554z"/>
	<path fill="#3C3C3B" d="M582.207,130.972v3.252h-0.841v-3.252l-2.345-4.624h0.907l1.858,3.772l1.836-3.772h0.907L582.207,130.972z"
		/>
	<rect x="520" y="110" width="85" height="30" style="fill-opacity: 0;" id="neufchatel-en-bray" class="seine-maritime"></rect>
</g>
<g class="block" data-ville="yvetot">
	<path fill="#3C3C3B" d="M473.903,143.141v3.252h-0.841v-3.252l-2.345-4.624h0.907l1.858,3.772l1.836-3.772h0.907L473.903,143.141z"
		/>
	<path fill="#3C3C3B" d="M479.679,146.394h-0.687l-2.588-7.876h0.885l2.047,6.372l2.046-6.372h0.886L479.679,146.394z"/>
	<path fill="#3C3C3B" d="M483.495,146.394v-7.876h4.89v0.752h-4.049v2.777h3.451v0.752h-3.451v2.843h4.049v0.752H483.495z"/>
	<path fill="#3C3C3B" d="M492.444,139.269v7.125h-0.841v-7.125h-2.278v-0.752h5.398v0.752H492.444z"/>
	<path fill="#3C3C3B" d="M500.664,145.641c-0.53,0.531-1.228,0.819-2.013,0.819c-0.786,0-1.482-0.288-2.014-0.819
		c-0.741-0.741-0.741-1.516-0.741-3.186s0-2.445,0.741-3.186c0.531-0.531,1.228-0.818,2.014-0.818c0.785,0,1.482,0.288,2.013,0.818
		c0.741,0.741,0.741,1.516,0.741,3.186S501.405,144.9,500.664,145.641z M500.012,139.767c-0.343-0.354-0.841-0.564-1.36-0.564
		c-0.521,0-1.019,0.21-1.361,0.564c-0.497,0.509-0.553,1.04-0.553,2.688c0,1.648,0.056,2.18,0.553,2.688
		c0.343,0.354,0.841,0.564,1.361,0.564c0.52,0,1.018-0.21,1.36-0.564c0.498-0.509,0.553-1.04,0.553-2.688
		C500.564,140.807,500.51,140.276,500.012,139.767z"/>
	<path fill="#3C3C3B" d="M505.698,139.269v7.125h-0.841v-7.125h-2.278v-0.752h5.398v0.752H505.698z"/>
	<rect x="470" y="130" width="55" height="25" style="fill-opacity: 0;" id="yvetot" class="seine-maritime"></rect>
</g>
</svg>

				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<script>
// COOKIE ZONE
function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}
$(function(){
	var ville = getCookie("z_ville");
	var departement = getCookie("z_dep");
	if ( ville == "" || departement == "" ) {
		$("#choix_zone_modal").modal({show:true,keyboard:false,backdrop:"static"});
	}
	$(".block rect").css("cursor","pointer");
	
	$(".block rect").click(function(e){
		ville = $(this).attr("id");
		departement = $(this).attr("class");
		// console.log(ville);
		// console.log(departement);
		document.cookie = "z_ville="+ville+"; expires=Thu, 16 Dec 2100 12:00:00 UTC";
		document.cookie = "z_dep="+departement+"; expires=Thu, 16 Dec 2100 12:00:00 UTC";
		$.post("ajax/sv_zone.php", {dep: departement, ville: ville}, function(result){
		});
		location.reload();
	});
	
	$("#select_ville").change(function(){
		$("select option:selected").each(function(){
			valeur = $(this).val();
			if(valeur != ""){
				valeur = valeur.split("_");
				//console.log(valeur);
				document.cookie = "z_ville="+valeur[1]+"; expires=Thu, 16 Dec 2100 12:00:00 UTC";
				document.cookie = "z_dep="+valeur[0]+"; expires=Thu, 16 Dec 2100 12:00:00 UTC";
				$.post("ajax/sv_zone.php", {dep: valeur[0], ville: valeur[1]}, function(result){
				});
				location.reload();
			}
		});
	});
});
</script>
<!-- END POPUP VILLE -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-19596538-1', 'auto');

						ga('set', 'dimension2', 'normandie');
					  ga('send', 'pageview');
	</script>

<!-- AT Internet -->
<script type="text/javascript">
window.ATInternet = {
    onTrackerLoad:function(){
        window.tag = new window.ATInternet.Tracker.Tag();
		window.tag.page.set({
			name:'normandie::/actualite-357767-normandie-une-plateforme-d-entraide-pour-les-entreprises.html',
			level2: 1,
			customObject: {
				device: 'desktop'
			}
		});
		window.tag.dispatch();
    }
};
(function(){      
var at=document.createElement('script');
at.type='text/javascript';   
at.async=true;    
at.src='https://tag.aticdn.net/525536/smarttag.js';
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);   
})();
</script>
<!-- /AT Internet -->

<!-- /IndésRadio Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-151770762-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-151770762-1');
</script>
</div>
</body>
</html>
		<script async src='https://www.google.com/recaptcha/api.js'></script>
		<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		
			<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/84244/tag"></script>
<!-- MODAL SIGNALEMENT COMMENTAIRE -->
<div class="modal fade relook" id="modal-signalement" tabindex="-1" role="dialog">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title horizontal-bar">SIGNALER UN COMMENTAIRE</h4>
      </div>
			<div class="modal-body">
				<form method="post" id="form_sign_comment">
					<p>Expliquez en quelques lignes votre signalement</p>
					<div class="form-group">
						<textarea name="msg_sign" id="msg_sign" class="form-control"></textarea>
					</div>
					<button type="submit" class="btn btn-primary">Signaler</button>
				</form>
			</div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script>
$(function(){
	$(".click-comment").click(function(e){
		//e.preventDefault();
		$("#comment-block").toggleClass( "hidden-comment-block" );
	}); 
	$(".signal-comm").click(function(e){
		e.preventDefault();
		comment = $(this).data("comment");
		$("#modal-signalement").modal("show");
	});
	$("#modal-signalement").submit(function(e){
		e.preventDefault();
		$.ajax({
			url: "ajax/signalement.php?article=357767&comment="+comment,
			data: $("#form_sign_comment").serialize(),
			type: "post",
			success: function(data){
				if(data == "success"){
					$("#msg_sign").val("");
					$("#form_sign_comment").after("<div class='alert alert-success mtt10'>Merci ! Votre signalement est tranmis à notre modérateur.<br>Vous pouvez fermer cette fenêtre</div>");
				}else{
					$("#form_sign_comment").after("<div class='alert alert-danger mtt10'>Une erreur s'est produite. Votre signalement ne s'est pas envoyé.</div>");
				}
			}
		})
	}); 
});
</script>
<link rel="stylesheet" href="//www.tendanceouest.com/css/bar-ui.css">
<link rel="stylesheet" href="//www.tendanceouest.com/css/magnific-popup.css">
<script src="//www.tendanceouest.com/js/soundmanager2.js"></script>
<script src="//www.tendanceouest.com/js/bar-ui.js"></script>
<script src="//www.tendanceouest.com/js/jquery.magnific-popup.js"></script>
<script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
<script>
$('.gallery-item').magnificPopup({
	type:'image',
	preload: 0,
	tClose: "Fermer",
	gallery:{
    enabled:true,
		tPrev: 'Précédente', // title for left button
		tNext: 'Suivante', // title for right button
		tCounter: '%curr% sur %total%' // markup of counter,
  },
	image:{
		titleSrc: function(item) {
			return item.el.siblings().text();
		}
	}
});
var captcha = false;
// post comment
$("#sub_comm").click(function(e){
		e.preventDefault();
		if(captcha) poster();
});
function poster(){
	captcha = true;
	if(!user_connect){
		$("#modal-connexion #modal-redirect").val("#sub_comm")
		$("#modal-connexion").modal("show");
	}else
		document.getElementById("comment-form-captcha").submit();
}

$(function(){
	$(".link_art a").click(function(e){
		ga('send', 'event', 'Qwam', 'clic-lien', $(this).attr("href"));
	});
	$(".link_tag").click(function(e){
		ga('send', 'event', 'Qwam', 'clic-tag', $(this).attr("href"));
	});
	
});
</script>