	
<!doctype html>
<html lang="fr">
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="preload" href="https://www.tendanceouest.com/fonts/roboto-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" href="https://www.tendanceouest.com/fonts/roboto-bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" href="https://www.tendanceouest.com/fonts/ptserif-bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="stylesheet" href="https://www.tendanceouest.com/min/custom.min.css?v=3.1.01">
	<link rel="stylesheet" href="https://www.tendanceouest.com/min/resp.min.css?v=3.1.01">
	<link rel="stylesheet" href="https://www.tendanceouest.com/min/smartbanner.min.css">
	<link rel="stylesheet" href="https://www.tendanceouest.com/min/flickity.min.css">
	<title>Gastronomie. Mets, vins... Quelques astuces de chefs rouennais</title>
	<meta name="title" content="Gastronomie. Mets, vins... Quelques astuces de chefs rouennais" />
	<meta name="description" content="Faire soi-même son repas de Noël s&#039;avère être un parcours du combattant et il est facile de se rater lorsque l&#039;on n&#039;est pas soi-même un cordon-bleu. Heureusement, des chefs rouennais nous ont livré quelques astuces de cuisine pour faire de nos menus de vraies réussites à chaque étape.">
	<link rel="icon" href="https://www.tendanceouest.com/img/favicon.svg?v=3" type="image/svg+xml">
	<link rel="shortcut icon" href="https://www.tendanceouest.com/img/favicon.png?v=1" type="image/png">
			<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:standard">
		
		
		<meta property="fb:app_id" content="462585887473344" />
	<meta property="fb:pages" content="222839367745309" />
	<meta name="facebook-domain-verification" content="74lwuxp0qw2rx7ohr3g1d71qudxtaw" />
	<meta property="og:title" content="Gastronomie. Mets, vins... Quelques astuces de chefs rouennais" />
	<meta property="og:url" content="https://www.tendanceouest.com/actualite-404935-gastronomie-mets-vins-quelques-astuces-de-chefs-rouennais"/>
	<meta property="og:image" content="https://www.tendanceouest.com/photos/1200/404935/" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="578" />
	<meta property="og:image:alt" content="Gastronomie. Mets, vins... Quelques astuces de chefs rouennais" />
	<meta property="og:description" content="Faire soi-même son repas de Noël s&#039;avère être un parcours du combattant et il est facile de se rater lorsque l&#039;on n&#039;est pas soi-même un cordon-bleu. Heureusement, des chefs rouennais nous ont livré quelques astuces de cuisine pour faire de nos menus de vraies réussites à chaque étape." />
	<meta property="og:site_name" content="tendanceouest.com" />
	<meta property="og:type" content="article" />

		<meta property="article:content_tier" content="free" />
	<meta property="article:opinion" content="false" />
	
	<meta name="twitter:site" content="tendanceouest.com" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tendanceouest" />
	<meta name="twitter:url" content="https://www.tendanceouest.com/actualite-404935-gastronomie-mets-vins-quelques-astuces-de-chefs-rouennais" />
	<meta name="twitter:title" content="Gastronomie. Mets, vins... Quelques astuces de chefs rouennais" />
	<meta name="twitter:description" content="Faire soi-même son repas de Noël s&#039;avère être un parcours du combattant et il est facile de se rater lorsque l&#039;on n&#039;est pas soi-même un cordon-bleu. Heureusement, des chefs rouennais nous ont livré quelques astuces de cuisine pour faire de nos menus de vraies réussites à chaque étape." />
	<meta name="twitter:image" content="https://www.tendanceouest.com/photos/1200/404935/" />
	<meta name="apple-itunes-app" content="app-id=550398817, affiliate-data=partnerId=&aId=10lPw6">
	<!-- <meta name="google-play-app" content="app-id=com.icreo.manchelibre">
	<meta name="msApplication-ID" content="LaNewsCompany.LaMancheLibre" />
	<meta name="msApplication-PackageFamilyName" content="LaNewsCompany.LaMancheLibre_ey1cvpmg3q83t" /> -->
	<meta name="theme-color" content="#c00d0d">
	<link rel="publisher" href="https://plus.google.com/117919895779919275951" />
	<link rel="canonical" href="https://www.tendanceouest.com/actualite-404935-gastronomie-mets-vins-quelques-astuces-de-chefs-rouennais" />
			<link rel="amphtml" href="https://www.tendanceouest.com/amp-404935-gastronomie-mets-vins-quelques-astuces-de-chefs-rouennais.html">
	
	

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PD5L7');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19596538-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-19596538-1');
</script>

<!-- Load Google Tag Manager -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- Set GoogleTag -->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	const testSlot = "hp_droite_haute";
	const habillage = "dfp_hp_habillage";
	const banniere = "mega_ban";

	googletag.cmd.push(function () {

		var mega_ban = googletag.sizeMapping().
			addSize([300, 0], [[320, 50],[320, 100]]).
			addSize([992, 0], [[728, 90],[970, 250]]).
			addSize([0, 0], []).
			build();

		var ban_middle = googletag.sizeMapping().
			addSize([300, 0], [[320, 50]]).
			addSize([768, 0], [[728, 90]]).
			addSize([0, 0], []).
			build();

		var droite_desk = googletag.sizeMapping().
			addSize([768, 0], [[120, 600], [300, 600], [160, 600], [300, 250]]).
			addSize([0, 0], []).
			build();
		
		var droite_mob = googletag.sizeMapping().
			addSize([300, 0], [[120, 600], [300, 600], [160, 600], [300, 250]]).
			addSize([768, 0], []).
			addSize([0, 0], []).
			build();
		
		var habillage_sm = googletag.sizeMapping().
			addSize([1200, 0], [[1, 1]]).
			addSize([720, 0], []).
			addSize([320, 0], [[320, 100]]).
			build();
		
		var interstitiel_sm = googletag.sizeMapping().
			addSize([1200, 0], [[1, 1]]).
			addSize([720, 0], []).
			addSize([320, 0], [[320, 215]]).
			build();


		googletag.defineSlot('/1007386/TO_728x90_', [[320, 50], [728, 90],[970, 200]], 'mega_ban').defineSizeMapping(mega_ban).addService(googletag.pubads());
		googletag.defineSlot('/1007386/TO_MIDDLE', [[320, 50], [728, 90]], 'ban_middle').defineSizeMapping(ban_middle).addService(googletag.pubads());
		googletag.defineSlot('/1007386/TO_300x600_', [[120, 600], [300, 600], [160, 600], [300, 250]], 'totem_mob1').defineSizeMapping(droite_mob).addService(googletag.pubads()).setTargeting('position', 'd1');
		googletag.defineSlot('/1007386/TO_300x600_', [[120, 600], [300, 600], [160, 600], [300, 250]], 'totem_mob2').defineSizeMapping(droite_mob).addService(googletag.pubads()).setTargeting('position', 'd2');
		googletag.defineSlot('/1007386/TO_300x600_', [[120, 600], [300, 600], [160, 600], [300, 250]], 'totem_mob3').defineSizeMapping(droite_mob).addService(googletag.pubads()).setTargeting('position', 'd3');
		googletag.defineSlot('/1007386/TO_300x600_', [[120, 600], [300, 600], [160, 600], [300, 250]], 'totem_mob4').defineSizeMapping(droite_mob).addService(googletag.pubads()).setTargeting('position', 'd4');
		googletag.defineSlot('/1007386/TO_300x600_', [[120, 600], [300, 600], [160, 600], [300, 250]], 'totem1').defineSizeMapping(droite_desk).addService(googletag.pubads()).setTargeting('position', 'd1');
		googletag.defineSlot('/1007386/TO_300x600_', [[120, 600], [300, 600], [160, 600], [300, 250]], 'totem2').defineSizeMapping(droite_desk).addService(googletag.pubads()).setTargeting('position', 'd2');
		googletag.defineSlot('/1007386/TO_300x600_', [[120, 600], [300, 600], [160, 600], [300, 250]], 'totem3').defineSizeMapping(droite_desk).addService(googletag.pubads()).setTargeting('position', 'd3');
		googletag.defineSlot('/1007386/TO_300x600_', [[120, 600], [300, 600], [160, 600], [300, 250]], 'totem4').defineSizeMapping(droite_desk).addService(googletag.pubads()).setTargeting('position', 'd4');
		googletag.defineSlot('/1007386/TO_interstitiel_', [[1, 1],[320,215]], 'to_inter').defineSizeMapping(interstitiel_sm).addService(googletag.pubads());		
		googletag.defineSlot('/1007386/to_habillage', [[1, 1],[320,100]], 'dfp_hp_habillage').defineSizeMapping(habillage_sm).addService(googletag.pubads());
		googletag.defineSlot('/1007386/to_habillage', [[1, 1],[320,100]], 'dfp_hp_habillage_orne').defineSizeMapping(habillage_sm).addService(googletag.pubads()).setTargeting('zoneTO', 'Orne');
		
		googletag.pubads().addEventListener('slotOnload', function(event) {
			const slot = event.slot;
			const slot_id = slot.getSlotElementId();
			if (slot_id === habillage && !document.body.classList.contains('hab')) {
				document.body.classList.add("hab");				
			}
			if (slot_id === banniere && !document.body.classList.contains('ban')) {
				document.body.classList.add("ban");
			}	
			if (slot_id !== habillage) {
				document.getElementById(slot_id).classList.add("filled");
			}
			
		});


		googletag.pubads().setTargeting("dn",window.location.hostname);        	
		googletag.pubads().setTargeting("lang", "fr");
		//googletag.pubads().collapseEmptyDivs();
		googletag.pubads().enableSingleRequest();

	
        /*+++++ lazyload +++++*/

        // googletag.pubads().enableSingleRequest();
        // googletag.pubads().collapseEmptyDivs(true,true);
         //googletag.pubads().disableInitialLoad();
		 
		 
		googletag.enableServices();
	})

</script>

	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "Organization",
	  "url": "https://www.tendanceouest.com",
	  "logo": "https://www.tendanceouest.com/img/logo.svg"
	}
	</script>

	<script type="application/ld+json">
		{
		"@context": "https://schema.org",
		"@type": "WebSite",
		"url": "https://www.tendanceouest.com/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.tendanceouest.com/recherche/?search_value={search_term_string}",
			"query-input": "required name=search_term_string"
		}
		}
		</script>

	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "LocalBusiness",
	  "image": [
		"https://www.tendanceouest.com/img/ssocial.jpg"
	   ],
	  "@id": "https://www.tendanceouest.com/",
	  "name": "Tendance Ouest",
	  "address": {
		"@type": "PostalAddress",
		"streetAddress": "8, quai Joseph Leclerc-Hardy",
		"addressLocality": "Saint-Lô",
		"addressRegion": "",
		"postalCode": "50000",
		"addressCountry": "FR"
	  },
	  "review": {
		"@type": "Review",
		"reviewRating": {
		  "@type": "Rating",
		  "ratingValue": "4",
		  "bestRating": "5"
		},
		"author": {
		  "@type": "Person",
		  "name": "Benoît Leclerc"
		}
	  },
	  "geo": {
		"@type": "GeoCoordinates",
		"latitude": 49.115430,
		"longitude": -1.100740
	  },
	  "url": "https://www.tendanceouest.com/",
	  "telephone": "+33233053230"
	}
	</script>

	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [{
		"@type": "ListItem",
		"position": 1,
		"name": "Accueil",
		"item": "https://www.tendanceouest.com/"
	  }
	  		,{
			"@type": "ListItem",
			"position": 2,
			"name": "Loisirs",
			"item": "https://www.tendanceouest.com/rubrique/loisir/"
	  	}
	  		,{
			"@type": "ListItem",
			"position": 3,
			"name": "Structure",
			"item": "https://www.tendanceouest.com/rubrique/loisir/structure/"
	  	}
	  		,{
			"@type": "ListItem",
			"position": 4,
			"name": "Restaurant",
			"item": "https://www.tendanceouest.com/rubrique/loisir/structure/restaurant/"
	  	}
	   
	  ]
	}
	</script>

		<link rel="stylesheet" href="https://www.tendanceouest.com/min/magnific-popup.min.css">
	<link rel="stylesheet" href="https://www.tendanceouest.com/min/plyr.min.css">
	<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.tendanceouest.com/actualite-404935-gastronomie-mets-vins-quelques-astuces-de-chefs-rouennais"
		},
		"headline": "Gastronomie. Mets, vins... Quelques astuces de chefs rouennais",
		"name":"Gastronomie. Mets, vins... Quelques astuces de chefs rouennais",
		"image": {
			"@type": "ImageObject",
			"url": "https://www.tendanceouest.com/photos/1200/404935/",
			"height": 578,
			"width": 1200
		},
		"keywords":["F\u00eates","Repas de No\u00ebl","r\u00e9veillon de noel","L'incontournable","\u00c9ric Autin"],
		"datePublished": "2022-12-13T14:59:41+01:00",
		"dateModified": "2022-12-21T09:00:00+01:00",
		"author": {
			"@type": "Person",
			"name": "Alexandre Leno "		},
		"publisher": {
			"@type": "Organization",
			"name": "Tendance Ouest",
			"url":"https://www.tendanceouest.com/",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.tendanceouest.com/img/logo.svg",
				"width": 232,
				"height": 70
			},
			"sameAs":[
				"https://www.facebook.com/tendanceouest/",
				"https://twitter.com/tendanceouest"]
		},
		"articleSection": ["Loisirs","Structure","Restaurant"],
		"description": "Faire soi-m\u00eame son repas de No\u00ebl\u00a0s'av\u00e8re \u00eatre un parcours du combattant et il est facile de se rater lorsque l'on n'est pas soi-m\u00eame un cordon-bleu. Heureusement, des chefs rouennais nous ont livr\u00e9 quelques astuces de cuisine pour faire de nos menus de vraies r\u00e9ussites \u00e0 chaque \u00e9tape."	}
	</script>
		<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
	    if (!document.getElementById(i)){
	      e.async = 1;
	      e.src = u;
	      e.id = i;
	      f.parentNode.insertBefore(e, f);
	    }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/manchelibre-tendanceouest/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
	    {window.performance.mark('tbl_ic');}
	</script>

	<!-- Start SmartBanner configuration -->
	<meta name="smartbanner:title" content="Tendance Ouest">
	<meta name="smartbanner:author" content="La News Company">
	<meta name="smartbanner:price" content="Gratuite">
	<meta name="smartbanner:price-suffix-apple" content=" - App Store">
	<meta name="smartbanner:price-suffix-google" content=" - Google Play">
	<meta name="smartbanner:icon-apple" content="https://www.tendanceouest.com/img/os_to.png">
	<meta name="smartbanner:icon-google" content="https://www.tendanceouest.com/img/os_to.png">
	<meta name="smartbanner:button" content="Installer">
	<meta name="smartbanner:button-url-apple" content="https://apps.apple.com/au/app/tendance-ouest/id564786373">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.newscompany.tendanceouest">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:close-label" content="Fermer">
	<meta name="smartbanner:disable-positioning" content="true">
	<!-- End SmartBanner configuration -->
</head>
<body class="sticky_bannerbottom ">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PD5L7"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	<!-- /1007386/to_habillage -->
			<div id='dfp_hp_habillage' class="dfp_hp_habillage">
			<script>
				googletag.cmd.push(function() { googletag.display('dfp_hp_habillage'); });
			</script>
		</div>
	
	<header class="header_container" id="header_container">
		<div id="header_filled" class="disp-none"></div>
		<div class="main_header">
			<div class="ctn_ext">
				<div class="journalbox">
					<span>ECOUTER LA RADIO</span>
					<div>
						<a href="https://www.tendanceouest.com/player/player.php" target="_blank" class="in-block">
															<img src="https://www.tendanceouest.com/pochettes/1946701.jpg" alt="Ecouter la radio de Tendance Ouest" />
													</a>
						<div>
							<div>
								<a href="https://www.tendanceouest.com/player/player.php" target="_blank" class="in-block">
									<img src="https://www.tendanceouest.com/img/play-button-white.svg" class="play_button" alt="Ecouter la radio de Tendance Ouest" />
									<div>
										<span class="titre">The Loneliest </span>
										<span class="artiste">MANESKIN </span>
									</div>
								</a>
							</div>
							<div>
								<a href="https://podcasts.tendanceouest.com/" target="_blank">
									<img src="https://www.tendanceouest.com/img/podcast-button-white.svg" class="play_button" alt="Ecouter les podcasts de Tendance Ouest" />
									<div>
										<span class="titre">Ecouter les</span>
										<span class="artiste">Podcasts</span>
									</div>
								</a>
							</div>
						</div>
					</div>
				</div>
				<div class="logo">
					<a href="https://www.tendanceouest.com/"><img src="https://www.tendanceouest.com/img/logo-wh.svg" alt="Tendance Ouest" /></a>
				</div>
				<div class="right_header_ctn">
					<a class="legales_header" href="https://annonces.tendanceouest.com/">
						<div class="in-block">
							<svg xmlns="http://www.w3.org/2000/svg" width="27" height="24" viewBox="0 0 27 24">
								<path id="FontAwsome_bullhorn_" data-name="FontAwsome (bullhorn)" d="M27,11.25a2.986,2.986,0,0,0-1.5-2.584V1.5A1.515,1.515,0,0,0,24,0a1.5,1.5,0,0,0-.937.329L19.078,3.518A11.377,11.377,0,0,1,12,6H3A3,3,0,0,0,0,9v4.5a3,3,0,0,0,3,3H4.58a11.391,11.391,0,0,0-.1,1.5,11.875,11.875,0,0,0,1.2,5.2,1.471,1.471,0,0,0,1.331.8h3.482A1.49,1.49,0,0,0,11.7,21.63,5.969,5.969,0,0,1,10.477,18a5.672,5.672,0,0,1,.207-1.5H12a11.375,11.375,0,0,1,7.077,2.482l3.986,3.189A1.5,1.5,0,0,0,25.5,21V13.834A2.987,2.987,0,0,0,27,11.25Zm-4.5,6.629L20.951,16.64A14.381,14.381,0,0,0,12,13.5V9a14.381,14.381,0,0,0,8.951-3.14L22.5,4.621Z"/>
							</svg>
						</div>
						<div class="label_tool">Petites<br>Annonces</div>
						<svg version="1.1" id="Calque_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
								viewBox="0 0 61.2 16.9" style="enable-background:new 0 0 61.2 16.9;" xml:space="preserve" class="nouveau">
							<style type="text/css">
								.st0{fill:#FFBB00;}
								.st1{fill:#C00D0D;}
							</style>
							<g id="Calque_2_00000122696276270330729570000016833081105679146112_">
								<g>
									
										<rect x="0.4" y="2.1" transform="matrix(0.9976 -6.975647e-02 6.975647e-02 0.9976 -0.5153 2.1548)" class="st0" width="60.5" height="12.7"/>
									<path class="st1" d="M7.5,13.6l0.9-7.3l0.9-0.1l2.2,5.4l0,0L12.2,6L13,5.9l-0.9,7.3l-0.9,0.1L9,7.9l0,0l-0.7,5.6L7.5,13.6z"/>
									<path class="st1" d="M15.8,13.2c-0.6,0.1-1.2-0.1-1.6-0.6c-0.4-0.5-0.7-1.2-0.7-1.8c-0.1-1,0.1-2,0.5-2.9c0.2-0.6,0.6-1.2,1.1-1.7
										c0.5-0.4,1-0.7,1.7-0.7C17.4,5.4,18,5.6,18.4,6C18.8,6.5,19,7.2,19,7.8c0.1,0.5,0.1,1,0,1.5c-0.1,0.5-0.2,1-0.4,1.4
										c-0.2,0.6-0.6,1.2-1.1,1.7C17,12.9,16.4,13.1,15.8,13.2z M15.9,12.4c0.3,0,0.5-0.1,0.8-0.3c0.2-0.1,0.4-0.3,0.6-0.6
										c0.3-0.6,0.6-1.2,0.7-1.9c0.1-0.7,0.2-1.3,0.1-2c0-0.4-0.1-0.8-0.4-1.1c-0.2-0.3-0.6-0.4-1-0.4c-0.3,0-0.5,0.1-0.8,0.3
										c-0.2,0.2-0.4,0.3-0.6,0.6c-0.3,0.6-0.6,1.2-0.7,1.8c-0.1,0.7-0.2,1.4-0.1,2.1c0,0.4,0.1,0.8,0.4,1.1
										C15.2,12.4,15.5,12.5,15.9,12.4z"/>
									<path class="st1" d="M20.5,5.4l1-0.1l-0.6,4.9c0,0.3-0.1,0.6,0,0.9c0,0.3,0.1,0.5,0.3,0.7c0.2,0.2,0.5,0.3,0.8,0.2
										c0.4,0,0.7-0.2,1-0.4c0.4-0.4,0.6-1,0.6-1.6l0.6-4.8L25,5.1l-0.6,4.7c0,0.4-0.1,0.8-0.2,1.2c-0.2,0.5-0.5,0.9-0.8,1.2
										c-0.4,0.4-1,0.6-1.5,0.6c-0.5,0.1-1-0.1-1.4-0.3c-0.4-0.3-0.6-0.8-0.6-1.2c0-0.3,0-0.6,0.1-0.9L20.5,5.4z"/>
									<path class="st1" d="M27.3,12.2L25.8,5l1-0.1l1.2,5.9l2.8-6.2l0.8-0.1l-3.4,7.5L27.3,12.2z"/>
									<path class="st1" d="M31.9,11.9l0.9-7.3L37,4.2V5l-3.3,0.2l-0.3,2.3l2.8-0.2l-0.1,0.7l-2.8,0.2L33,11.1l3.5-0.2l-0.1,0.7
										L31.9,11.9z"/>
									<path class="st1" d="M36.9,11.5L40.3,4h0.9l1.5,7.1l-1,0.1l-0.4-2l-2.6,0.2l-1,2.1L36.9,11.5z M39,8.6l2.2-0.1l-0.6-3.1L39,8.6z"
										/>
									<path class="st1" d="M44.5,3.7l1-0.1l-0.6,4.9c0,0.3,0,0.6,0,0.9c0,0.3,0.1,0.5,0.3,0.7c0.2,0.2,0.5,0.3,0.8,0.2
										c0.4,0,0.7-0.2,1-0.4c0.4-0.4,0.6-1,0.6-1.6l0.6-4.8l0.8-0.1l-0.6,4.7c0,0.4-0.1,0.8-0.2,1.2c-0.2,0.5-0.5,0.9-0.8,1.2
										c-0.4,0.3-1,0.5-1.5,0.6c-0.5,0.1-1-0.1-1.4-0.3c-0.4-0.3-0.6-0.7-0.6-1.2c0-0.3,0-0.6,0.1-0.9L44.5,3.7z"/>
									<path class="st1" d="M51.3,10.5l0.1-1.1l1.2-0.1l-0.1,1.1L51.3,10.5z M51.8,8.4l0.4-3.8l0.2-1.5l1-0.1l-0.2,1.5l-0.6,3.8L51.8,8.4
										z"/>
								</g>
							</g>
						</svg>
					</a>
					<a class="login_header" href="https://www.tendanceouest.com/connexion/">
						<div class="in-block">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" fill="#002458"><path d="M224 256c71 0 128-57 128-128S295 0 224 0 96 57 96 128s57 128 128 128zm90 32h-17c-22 10-47 16-73 16s-51-6-73-16h-17C60 288 0 348 0 422V464c0 27 22 48 48 48h352c27 0 48-21 48-48v-42c0-74-60-134-134-134z"></path></svg>
						</div>
						<div class="label_tool">Se connecter</div>
											</a>
					<div class="abobox">
						<a class="" href="https://www.tendanceouest.com/inscription-newsletter/">
								<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 305.616 305.616">
									<g>
										<path d="M24.818,260.333c-24.459,0-0.397-24.818-0.397-24.818l62.359-68.532
											c6.065-6.663,17.769-16.78,24.612-11.199c6.842,5.58,15.98,16.888,22.344,23.268l12.896,12.907c6.913,6.119,12.232,0,12.232,0
											l13.195-12.999c6.418-6.326,15.61-17.362,22.463-22.496c6.853-5.134,18.509,4.629,24.557,11.308l61.994,68.5
											c24.47,24.062,0.397,24.062,0.397,24.062H24.818z M35.403,203.951c-6.065,6.668-14.925,18.264-20.913,24.998
											C7.729,236.548,0,242.318,0,229.009L0.294,95.311c0.022-9.013-0.228-26.2,5.929-23.116c2.29,1.148,5.423,3.535,9.676,7.794
											l50.464,41.288c6.973,5.706,16.801,12.689,20.016,17.34c2.029,2.932,2.959,6.342,0.022,9.29L35.403,203.951z M171.423,156.452
											c-6.967,5.716-14.539,13.826-18.406,13.837c-3.867,0.005-11.58-7.919-18.58-13.598L24.634,67.621
											c-7-5.673-19.058-17.1-13.065-20.163c4.329-2.214,11.895-2.176,11.895-2.176h258.029c23.23,0,11.417,11.471,11.417,11.471
											L171.423,156.452z M291.11,228.949c-5.999-6.728-14.865-18.33-20.924-24.998l-50.969-56.05c-2.953-2.948-2.029-6.358,0-9.29
											c3.214-4.65,13.048-11.629,20.027-17.334l37.845-30.959c6.973-5.706,16.143-15.039,22.295-18.123
											c6.152-3.084,5.885,14.109,5.907,23.116l0.326,133.698C305.621,242.318,297.881,236.548,291.11,228.949z"/>
									</g>
								</svg>
								S'abonner à <span>la Newsletter</span>
						</a>
					</div>
				</div>
			</div>
		</div>
		<div id="header_nav">
			<div class="tool_header" id="tool_header">
				<nav class="ctn_ext" aria-label="Main">
					<div class="side_tool left" id="side_tool1">
						<button type="button" id="navbar-toggle" class="navbar-toggle">
							<span class="in-block">
								<span class="icon-bar"></span> 
								<span class="icon-bar"></span> 
								<span class="icon-bar"></span>
							</span>
							<span class="label_tool">Menu</span>
						</button>
						<div class="logo_min">
						<a href="https://www.tendanceouest.com/"><img src="https://www.tendanceouest.com/img/to_logo.svg" alt="Tendance Ouest" class="logo-inline" /></a>
						</div>
					</div>
					<div class="main_tool">
						<ul class="menu">
							
															<li class="menu-actualites ">
																			<a class="lk_part" href="https://www.tendanceouest.com/rubrique/actualites/">Actualités</a>
																												<button class="dropd_btn " data-tab="menu-actualites" aria-expanded="false" id="parent_actualites" aria-controls="menu-actualites" aria-label="Actualit&eacute;s menu">
																						<svg width="12" height="12" viewBox="0 0 24 24"><path d="M15.083 12l-6.85-6.678a.76.76 0 0 1 0-1.095.809.809 0 0 1 1.123 0l7.411 7.226a.76.76 0 0 1 0 1.094l-7.411 7.226a.809.809 0 0 1-1.123 0 .76.76 0 0 1 0-1.095L15.083 12z"></path></svg>
										</button>
																	</li>
															<li class="menu-departements ">
																												<button class="dropd_btn " data-tab="menu-departements" aria-expanded="false" id="parent_departements" aria-controls="menu-departements" aria-label="D&eacute;partements menu">
																							<span>Départements</span>
																						<svg width="12" height="12" viewBox="0 0 24 24"><path d="M15.083 12l-6.85-6.678a.76.76 0 0 1 0-1.095.809.809 0 0 1 1.123 0l7.411 7.226a.76.76 0 0 1 0 1.094l-7.411 7.226a.809.809 0 0 1-1.123 0 .76.76 0 0 1 0-1.095L15.083 12z"></path></svg>
										</button>
																	</li>
															<li class="menu-faits-divers ">
																			<a  href="https://www.tendanceouest.com/rubrique/faits-divers-justice/">Faits Divers</a>
																										</li>
															<li class="menu-radio ">
																												<button class="dropd_btn " data-tab="menu-radio" aria-expanded="false" id="parent_radio" aria-controls="menu-radio" aria-label="Radio menu">
																							<span>Radio</span>
																						<svg width="12" height="12" viewBox="0 0 24 24"><path d="M15.083 12l-6.85-6.678a.76.76 0 0 1 0-1.095.809.809 0 0 1 1.123 0l7.411 7.226a.76.76 0 0 1 0 1.094l-7.411 7.226a.809.809 0 0 1-1.123 0 .76.76 0 0 1 0-1.095L15.083 12z"></path></svg>
										</button>
																	</li>
															<li class="menu-loisirs ">
																			<a class="lk_part" href="https://www.tendanceouest.com/rubrique/loisir/">Loisirs</a>
																												<button class="dropd_btn " data-tab="menu-loisirs" aria-expanded="false" id="parent_loisirs" aria-controls="menu-loisirs" aria-label="Loisirs menu">
																						<svg width="12" height="12" viewBox="0 0 24 24"><path d="M15.083 12l-6.85-6.678a.76.76 0 0 1 0-1.095.809.809 0 0 1 1.123 0l7.411 7.226a.76.76 0 0 1 0 1.094l-7.411 7.226a.809.809 0 0 1-1.123 0 .76.76 0 0 1 0-1.095L15.083 12z"></path></svg>
										</button>
																	</li>
															<li class="menu-videos ">
																			<a  href="https://www.tendanceouest.com/videos.html">Vidéos</a>
																										</li>
															<li class="menu-horoscope ">
																			<a  href="https://www.tendanceouest.com/actualites-horoscope.html">Horoscope</a>
																										</li>
															<li class="menu-participez ">
																												<button class="dropd_btn " data-tab="menu-participez" aria-expanded="false" id="parent_participez" aria-controls="menu-participez" aria-label="Participez menu">
																							<span>Participez</span>
																						<svg width="12" height="12" viewBox="0 0 24 24"><path d="M15.083 12l-6.85-6.678a.76.76 0 0 1 0-1.095.809.809 0 0 1 1.123 0l7.411 7.226a.76.76 0 0 1 0 1.094l-7.411 7.226a.809.809 0 0 1-1.123 0 .76.76 0 0 1 0-1.095L15.083 12z"></path></svg>
										</button>
																	</li>
														<li>
								<button class="navbar-toggle">
									<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" style="width: 22px;height: 22px;margin-top: 2px;"><path d="M12.75 11.25h3.38a.75.75 0 0 1 0 1.5h-3.38v3.38a.75.75 0 0 1-1.5 0v-3.38H7.87a.75.75 0 1 1 0-1.5h3.38V7.87a.75.75 0 1 1 1.5 0v3.38zM12 21.84a9.84 9.84 0 1 1 0-19.68 9.84 9.84 0 0 1 0 19.68zm0-1.5a8.34 8.34 0 1 0 0-16.68 8.34 8.34 0 0 0 0 16.68z"></path></svg>
								</button>
							</li>
							<!--<li class="social">
								<a target="_blank" rel="nofollow noopener noreferrer" href="https://twitter.com/tendanceouest" target="_blank">
									<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter" style="width: 24px; height: 24px;"><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg>
								</a>
								<a target="_blank" rel="nofollow noopener noreferrer" href="https://www.facebook.com/tendanceouest/" target="_blank">
									<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook" style="width: 24px; height: 24px;"><g><path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg>
								</a>
								<a target="_blank" rel="nofollow noopener noreferrer" href="https://www.linkedin.com/company/tendance-ouest/" target="_blank">
									<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 32 32"><g><path d="M24.098,24.098h-3.406v-5.337c0-1.272-0.024-2.91-1.773-2.91c-1.775,0-2.047,1.387-2.047,2.817v5.43h-3.408V13.122h3.272v1.501h0.046c0.665-1.142,1.906-1.823,3.226-1.774c3.456,0,4.093,2.271,4.093,5.226L24.098,24.098 M9.618,11.622c-1.092,0.001-1.979-0.884-1.979-1.978c0-1.093,0.886-1.979,1.979-1.979c1.092,0,1.978,0.885,1.978,1.979C11.594,10.737,10.71,11.622,9.618,11.622 M11.323,24.098H7.911V13.122h3.412V24.098z M25.797,4.502H6.198C5.272,4.491,4.513,5.234,4.5,6.159v19.68c0.012,0.927,0.77,1.67,1.698,1.66h19.599c0.928,0.014,1.689-0.731,1.703-1.66V6.158C27.486,5.231,26.725,4.488,25.797,4.502"/></g></svg>
								</a>
								<a target="_blank" rel="nofollow noopener noreferrer" href="https://www.instagram.com/tendanceouest" target="_blank">
									<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 32"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/></svg>
								</a>
							</li>-->
						</ul>
					</div>

					<a class="newsletter_header" href="https://www.tendanceouest.com/inscription-newsletter/">
						<div class="in-block">
							<img src="https://www.tendanceouest.com/img/envelope.svg" class="play_button" alt="Abonnez vous à la newsletter de Tendance Ouest" />
						</div>
						<div class="label_tool">S'abonner à <span>la Newsletter</span></div>
					</a>
					<div class="side_tool right" id="side_tool2">
						<a href="https://www.tendanceouest.com/connexion/" class="login-toggle">
							<div class="in-block">
								<img src="https://www.tendanceouest.com/img/user.svg" alt="utilisateur" style="width: 15px;margin-top: 3px;"/>
							</div>
							<div class="label_tool">Se connecter</div>
						</a>
						<hr class="separation" />
						<a href="https://www.tendanceouest.com/recherche/" class="search-toggle">
							<div class="in-block">
								<svg style="width: 15px;margin-top: 3px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg>
							</div>
							<div class="label_tool">Rechercher</div>
						</a>
					</div>
				</nav>
										<nav class="dropd_content subnav  actualites" id="menu-actualites" aria-labelledby="parent_actualites">
							<ul class="ctn_ext">
																	<li><a href="https://www.tendanceouest.com/rubrique/societe/" >Société</a></li>
																	<li><a href="https://www.tendanceouest.com/rubrique/politique/" >Politique</a></li>
																	<li><a href="https://www.tendanceouest.com/rubrique/economie-entreprise/" >Economie</a></li>
																	<li><a href="https://www.tendanceouest.com/rubrique/sante/" >Santé</a></li>
																	<li><a href="https://www.tendanceouest.com/rubrique/environnement/" >Environnement</a></li>
																	<li><a href="https://www.tendanceouest.com/rubrique/art-culture/patrimoine/" >Patrimoine</a></li>
																	<li><a href="https://www.tendanceouest.com/rubrique/sport/" >Sports</a></li>
																	<li><a href="https://www.tendanceouest.com/rubrique/france-monde/" >France-Monde</a></li>
															</ul>
						</nav>
										<nav class="dropd_content subnav  departements" id="menu-departements" aria-labelledby="parent_departements">
							<ul class="ctn_ext">
																	<li><a href="https://www.tendanceouest.com/actualites-manche.html" >Manche</a></li>
																	<li><a href="https://www.tendanceouest.com/actualites-calvados.html" >Calvados</a></li>
																	<li><a href="https://www.tendanceouest.com/actualites-orne.html" >Orne</a></li>
																	<li><a href="https://www.tendanceouest.com/actualites-seine-maritime.html" >Seine-Maritime</a></li>
																	<li><a href="https://www.tendanceouest.com/actualites-eure.html" >Eure</a></li>
															</ul>
						</nav>
										<nav class="dropd_content subnav  radio" id="menu-radio" aria-labelledby="parent_radio">
							<ul class="ctn_ext">
																	<li><a href="https://www.tendanceouest.com/radio/" >Programmes</a></li>
																	<li><a href="https://www.tendanceouest.com/radio/" >Fréquences</a></li>
																	<li><a href="https://www.tendanceouest.com/rubrique/art-culture/musique/" >Musique</a></li>
																	<li><a href="https://www.tendanceouest.com/actualites-jeux.html" >Cadeaux</a></li>
																	<li><a href="https://www.tendanceouest.com/musique/" >Cétait quoi</a></li>
																	<li><a href="https://podcasts.tendanceouest.com/" >Podcasts</a></li>
																	<li><a href="https://www.tendanceouest.com/enquete.html" >Sondage musique</a></li>
																	<li><a href="https://www.tendanceouest.com/actualites-photos.html" >Photos</a></li>
																	<li><a href="https://www.tendanceouest.com/actualites-a-domicile.html" >A Domicile</a></li>
															</ul>
						</nav>
										<nav class="dropd_content subnav  loisirs" id="menu-loisirs" aria-labelledby="parent_loisirs">
							<ul class="ctn_ext">
																	<li><a href="https://www.tendanceouest.com/rubrique/loisir/sortie/concert/" >Concerts</a></li>
																	<li><a href="https://www.tendanceouest.com/rubrique/loisir/video/cinema/" >Cinéma</a></li>
																	<li><a href="https://www.tendanceouest.com/rubrique/art-culture/theatre/" >Théâtre</a></li>
																	<li><a href="https://www.tendanceouest.com/rubrique/loisir/sortie/exposition/" >Exposition</a></li>
																	<li><a href="https://www.tendanceouest.com/rubrique/loisir/sortie/foire/" >Foire et salon</a></li>
																	<li><a href="https://www.tendanceouest.com/rubrique/art-culture/livre/" >Livres</a></li>
																	<li><a href="https://www.tendanceouest.com/rubrique/loisir/structure/restaurant/" >Restaurant</a></li>
																	<li><a href="https://www.tendanceouest.com/rubrique/loisir/buzz/" >People Buzz</a></li>
															</ul>
						</nav>
										<nav class="dropd_content subnav  participez" id="menu-participez" aria-labelledby="parent_participez">
							<ul class="ctn_ext">
																	<li><a href="https://correspondant.lamanchelibre.fr/wpublic/?c=TO" >Témoignage</a></li>
																	<li><a href="https://www.tendanceouest.com/agenda-sorties.html" >Evénement</a></li>
															</ul>
						</nav>
							</div>
			
			<nav id="mySidenav" class="sidenav"  aria-label="Left Menu">
				<div id="container_sidenav" style="height: 100%;">
					<div id="sidenav_header">
						<div>MENU</div>
						<a href="javascript:void(0)" class="btn_header closebtn in-block" onclick="closeNav()" style="background: transparent;height: 45px;vertical-align:top;">
							<svg style="color: white;width: 10px;padding-top: 4px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512" fill="#fff"><path d="M243 256l100-100c12-12 12-32 0-44l-22-22c-12-12-32-12-44 0L176 189 76 89c-12-12-32-12-44 0L9 111c-12 12-12 32 0 44L109 256 9 356c-12 12-12 32 0 44l22 22c12 12 32 12 44 0L176 323l100 100c12 12 32 12 44 0l22-22c12-12 12-32 0-44L243 256z"/></svg>
						</a>
					</div>
					<a href="https://www.tendanceouest.com/player/player.php" target="_blank" class="playerMenuMobile">Ecouter la radio</a>
					<a href="https://podcasts.tendanceouest.com/" target="_blank" class="podcastMenuMobile">Découvrez nos podcasts</a>
					<a class="left_link_rechercher" href="https://www.tendanceouest.com/recherche/">Rechercher</a>
					<ul class="sidenav_menu">
						<li class="menu-cat">
							<div class="menu-label">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M97 47L53 7c-2-2-5-2-7 0L4 47c-2 1-2 4-1 5 1 2 3 3 5 3h7v39c0 2 1 3 3 3h24c2 0 3-1 3-3V71h14v24c0 2 1 3 3 3H84c2 0 3-1 3-3V55h7c2 0 4-1 5-3C99 50 98 48 97 47z"/></svg>
								<a href="https://www.tendanceouest.com/">A la Une</a>
							</div>
						</li>
						
													<li class="expander-go menu-cat expendable">
								<div class="menu-label">
																			<span class="parent">Actualités</span>
										<a class="expander"></a>
																	</div>
																	<ul class="menu-list">
																					<li><a href="https://www.tendanceouest.com/rubrique/societe/">Société</a></li>
																					<li><a href="https://www.tendanceouest.com/rubrique/politique/">Politique</a></li>
																					<li><a href="https://www.tendanceouest.com/rubrique/economie-entreprise/">Economie</a></li>
																					<li><a href="https://www.tendanceouest.com/rubrique/sante/">Santé</a></li>
																					<li><a href="https://www.tendanceouest.com/rubrique/environnement/">Environnement</a></li>
																					<li><a href="https://www.tendanceouest.com/rubrique/art-culture/patrimoine/">Patrimoine</a></li>
																					<li><a href="https://www.tendanceouest.com/rubrique/sport/">Sports</a></li>
																					<li><a href="https://www.tendanceouest.com/rubrique/france-monde/">France-Monde</a></li>
																													</ul>
															</li>
													<li class="expander-go menu-cat expendable">
								<div class="menu-label">
																			<span class="parent">Départements</span>
										<a class="expander"></a>
																	</div>
																	<ul class="menu-list">
																					<li><a href="https://www.tendanceouest.com/actualites-manche.html">Manche</a></li>
																					<li><a href="https://www.tendanceouest.com/actualites-calvados.html">Calvados</a></li>
																					<li><a href="https://www.tendanceouest.com/actualites-orne.html">Orne</a></li>
																					<li><a href="https://www.tendanceouest.com/actualites-seine-maritime.html">Seine-Maritime</a></li>
																					<li><a href="https://www.tendanceouest.com/actualites-eure.html">Eure</a></li>
																													</ul>
															</li>
													<li class="menu-cat ">
								<div class="menu-label">
																			<a href="https://www.tendanceouest.com/rubrique/faits-divers-justice/">Faits Divers</a>
																	</div>
															</li>
													<li class="expander-go menu-cat expendable">
								<div class="menu-label">
																			<span class="parent">Radio</span>
										<a class="expander"></a>
																	</div>
																	<ul class="menu-list">
																					<li><a href="https://www.tendanceouest.com/radio/">Programmes</a></li>
																					<li><a href="https://www.tendanceouest.com/radio/">Fréquences</a></li>
																					<li><a href="https://www.tendanceouest.com/rubrique/art-culture/musique/">Musique</a></li>
																					<li><a href="https://www.tendanceouest.com/actualites-jeux.html">Cadeaux</a></li>
																					<li><a href="https://www.tendanceouest.com/musique/">Cétait quoi</a></li>
																					<li><a href="https://podcasts.tendanceouest.com/">Podcasts</a></li>
																					<li><a href="https://www.tendanceouest.com/enquete.html">Sondage musique</a></li>
																					<li><a href="https://www.tendanceouest.com/actualites-photos.html">Photos</a></li>
																					<li><a href="https://www.tendanceouest.com/actualites-a-domicile.html">A Domicile</a></li>
																													</ul>
															</li>
													<li class="expander-go menu-cat expendable">
								<div class="menu-label">
																			<span class="parent">Loisirs</span>
										<a class="expander"></a>
																	</div>
																	<ul class="menu-list">
																					<li><a href="https://www.tendanceouest.com/rubrique/loisir/sortie/concert/">Concerts</a></li>
																					<li><a href="https://www.tendanceouest.com/rubrique/loisir/video/cinema/">Cinéma</a></li>
																					<li><a href="https://www.tendanceouest.com/rubrique/art-culture/theatre/">Théâtre</a></li>
																					<li><a href="https://www.tendanceouest.com/rubrique/loisir/sortie/exposition/">Exposition</a></li>
																					<li><a href="https://www.tendanceouest.com/rubrique/loisir/sortie/foire/">Foire et salon</a></li>
																					<li><a href="https://www.tendanceouest.com/rubrique/art-culture/livre/">Livres</a></li>
																					<li><a href="https://www.tendanceouest.com/rubrique/loisir/structure/restaurant/">Restaurant</a></li>
																					<li><a href="https://www.tendanceouest.com/rubrique/loisir/buzz/">People Buzz</a></li>
																															<li><a href="https://www.tendanceouest.com/rubrique/loisir/" class="voirplus">
												Voir plus
												<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke-width="2" stroke-linecap="round" stroke-linejoin="round">
													<circle cx="12" cy="12" r="10"/>
													<line x1="12" y1="8" x2="12" y2="16"/>
													<line x1="8" y1="12" x2="16" y2="12"/>
												</svg>
											</a></li>
																			</ul>
															</li>
													<li class="menu-cat ">
								<div class="menu-label">
																			<a href="https://www.tendanceouest.com/videos.html">Vidéos</a>
																	</div>
															</li>
													<li class="menu-cat ">
								<div class="menu-label">
																			<a href="https://www.tendanceouest.com/actualites-horoscope.html">Horoscope</a>
																	</div>
															</li>
													<li class="expander-go menu-cat expendable">
								<div class="menu-label">
																			<span class="parent">Participez</span>
										<a class="expander"></a>
																	</div>
																	<ul class="menu-list">
																					<li><a href="https://correspondant.lamanchelibre.fr/wpublic/?c=TO">Témoignage</a></li>
																					<li><a href="https://www.tendanceouest.com/agenda-sorties.html">Evénement</a></li>
																													</ul>
															</li>
												<li class="expander-go menu-cat expendable">
							<div class="menu-label">
								<a>Sports</a>
								<a class="expander"></a>
							</div>
							<ul class="menu-list">
								<li><a href="https://www.tendanceouest.com/rubrique/sport/football/">Football</a></li>
								<li><a href="https://www.tendanceouest.com/rubrique/sport/basketball/">Basket</a></li>
								<li><a href="https://www.tendanceouest.com/rubrique/sport/hockey/">Hockey</a></li>
								<li><a href="https://www.tendanceouest.com/rubrique/sport/sport-de-raquette-tennis/tennis-de-table/">Tennis de table</a></li>
								<li><a href="https://www.tendanceouest.com/rubrique/sport/" class="voirplus">
									Voir plus
									<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke-width="2" stroke-linecap="round" stroke-linejoin="round">
										<circle cx="12" cy="12" r="10"/>
										<line x1="12" y1="8" x2="12" y2="16"/>
										<line x1="8" y1="12" x2="16" y2="12"/>
									</svg>
								</a></li>
							</ul>
						</li>
						
						<li class="menu-cat">
							<div class="menu-label">
								<a href="https://www.tendanceouest.com/sondages.html">Sondages</a>
							</div>
						</li>
						<li class="menu-cat">
							<div class="menu-label">
								<a href="https://www.tendanceouest.com/journal/">Lire le journal</a>
							</div>
						</li>
					</ul>
					<ul class="menu-list services">
						<li>
							<a href="https://www.tendanceouest.com/musique/#replay">
								<svg viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
								<g>
									<g>
										<g>
											<path fill="#c00d0d" d="M258.914,13.029c0.173,0,0.289,0,0.289,0c0.201,0,0.201,0,0.316,0c0.059,0,0.202,0,0.26,0
												c0,0,0,0,0.115,0c0.549-0.057,0.779,0,1.125,0c63.856,0,126.011,25.277,171.833,69.83l50.728-51.247
												c2.337-2.424,6.03-3.174,9.061-1.875c3.145,1.27,5.367,4.386,5.367,7.82l-8.484,175.035H325.078c-0.086,0-0.316,0-0.461,0
												c-4.56,0-8.397-3.78-8.397-8.541c0-3.059,1.703-5.8,4.213-7.271l49.92-50.525c-29.605-28.509-68.098-44.119-110.573-44.119
												c-86.363,0.49-156.77,71.272-156.77,158.991c0.664,85.932,70.897,155.818,158.155,156.452
												c56.902-3.059,110.515-36.876,136.167-92.942l80.881,37.311l-0.549,1.125c-55.401,107.139-142.717,152.268-236.381,142.659
												C115.042,495.688,14.828,389.935,13.963,259.885C13.934,124.843,123.728,14.212,258.914,13.029z"/>
										</g>
									</g>
								</g>
								</svg>
								Replay
							</a>
						</li>
						<li>
							<a href="https://www.tendanceouest.com/actualites-horoscope.html">
								<svg viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
									<circle fill="none" stroke="#c00d0d" stroke-width="31" stroke-miterlimit="10" cx="259" cy="255" r="222.5"/>
									<g>
										<path fill="#c00d0d" d="M152.372,300.441c-2.575-6.644-4.558-13.326-5.948-20.097l-48.549,41.442l63.754-2.563
											C158.088,313.328,154.96,307.071,152.372,300.441z"/>
										<path fill="#c00d0d" d="M172.521,334.029l-21.308,60.175l53.943-34.091c-6.013-3.321-11.844-7.223-17.393-11.639
											C182.188,344.008,177.104,339.18,172.521,334.029z"/>
										<path fill="#c00d0d" d="M366.921,216.449c2.576,6.644,4.559,13.352,5.936,20.097l48.549-41.441l-63.767,2.536
											C361.192,203.551,364.308,209.807,366.921,216.449z"/>
										<path fill="#c00d0d" d="M346.773,182.861l21.307-60.175l-53.943,34.091c6.038,3.321,11.87,7.223,17.432,11.638
											C337.117,172.869,342.19,177.697,346.773,182.861z"/>
										<path fill="#c00d0d" d="M297.311,149.439l-11.613-62.763l-29.701,56.506c6.889-0.155,13.879,0.295,20.922,1.377
											C283.934,145.615,290.771,147.275,297.311,149.439z"/>
										<path fill="#c00d0d" d="M217.683,151.177c6.592-2.587,13.313-4.57,20.071-5.96l-41.43-48.563l2.537,63.767
											C204.757,156.881,211.014,153.765,217.683,151.177z"/>
										<path fill="#c00d0d" d="M169.636,186.53c4.481-5.536,9.283-10.609,14.42-15.192l-60.136-21.32l34.091,53.957
											C161.319,197.949,165.194,192.104,169.636,186.53z"/>
										<path fill="#c00d0d" d="M145.741,241.193c1.082-7.042,2.717-13.853,4.893-20.393l-62.749,11.587l56.492,29.701
											C144.248,255.201,144.686,248.211,145.741,241.193z"/>
										<path fill="#c00d0d" d="M221.996,367.477l11.612,62.736l29.675-56.505c-6.874,0.154-13.853-0.296-20.921-1.377
											C235.359,371.262,228.536,369.614,221.996,367.477z"/>
										<path fill="#c00d0d" d="M301.636,365.713c-6.616,2.588-13.35,4.57-20.109,5.987l41.455,48.536l-2.535-63.767
											C314.523,360.022,308.267,363.126,301.636,365.713z"/>
										<path fill="#c00d0d" d="M349.645,330.361c-4.454,5.561-9.27,10.607-14.406,15.217l60.147,21.294l-34.078-53.931
											C357.974,318.941,354.111,324.773,349.645,330.361z"/>
										<path fill="#c00d0d" d="M373.539,275.723c-1.082,7.016-2.729,13.827-4.892,20.367l62.748-11.588l-56.491-29.699
											C375.045,261.689,374.595,268.681,373.539,275.723z"/>
										<path fill="#c00d0d" d="M273.493,167.271c-50.403-7.622-97.381,26.983-105.028,77.349c-7.635,50.389,26.997,97.354,77.361,105.001
											c50.364,7.647,97.381-26.983,105.028-77.348C358.463,221.908,323.831,174.917,273.493,167.271z"/>
									</g>
								</svg>
								Horoscope
							</a>
						</li>
						<li>
							<a href="https://www.tendanceouest.com/live-279065-les-dernieres-offres-d-emploi-en-normandie-avec-tendance-ouest.html">
								<svg viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
									<g>
										<g>
											<path fill="#c00d0d" d="M168.781,215.785c4.393,28.558,26.461,64.906,62.709,77.688c14.879,5.193,31.155,5.293,46.034-0.1
												c35.649-12.882,58.417-49.129,62.909-77.588c4.793-0.399,11.085-7.09,17.874-31.156c9.287-32.852-0.598-37.746-8.986-36.947
												c1.597-4.493,2.796-9.086,3.596-13.48c14.179-85.178-27.762-88.073-27.762-88.073s-6.989-13.381-25.263-23.466
												c-12.281-7.29-29.357-12.882-51.826-10.984c-7.29,0.3-14.18,1.797-20.67,3.894l0,0c-8.288,2.796-15.877,6.89-22.768,11.683
												c-8.388,5.292-16.376,11.883-23.366,19.372c-11.084,11.384-20.97,26.063-25.264,44.336c-3.595,13.68-2.796,27.959,0.2,43.337l0,0
												c0.798,4.494,1.997,8.988,3.595,13.48c-8.388-0.798-18.273,4.095-8.987,36.947C157.696,208.695,163.987,215.386,168.781,215.785z"
												/>
											<path fill="#c00d0d" d="M419.321,327.524c-51.027-12.981-92.468-42.14-92.468-42.14l-32.353,102.353l-6.093,19.272l-0.101-0.299
												l-5.29,16.376l-17.076-48.431c41.939-58.517-8.487-57.917-11.284-57.816c-2.796-0.101-53.224-0.7-11.284,57.816l-17.076,48.431
												l-5.292-16.376l-0.1,0.299l-6.091-19.272l-32.454-102.353c0,0-41.44,29.158-92.467,42.14
												c-38.045,9.687-39.843,53.622-38.345,75.291c0,0,2.197,29.459,4.393,42.439c0,0,74.294,48.23,198.715,48.33
												c124.421,0,198.714-48.33,198.714-48.33c2.197-12.98,4.394-42.439,4.394-42.439C459.163,381.146,457.365,337.211,419.321,327.524z
												"/>
										</g>
									</g>
								</svg>
								Emploi
							</a>
						</li>
						<li>
							<a href="https://www.tendanceouest.com/meteo/">
								<svg viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
								<g>
									<g>
										<g>
											<path fill="#c00d0d" d="M407.789,345.873c-11.186,0.002-22.231,2.496-32.333,7.301c-2.956,1.394-6.452,0.958-8.976-1.118
												s-3.626-5.422-2.828-8.593c4.572-17.688,0.679-36.496-10.537-50.918c-11.217-14.421-28.489-22.822-46.758-22.746
												c-9.603-0.021-19.064,2.323-27.546,6.826c-2.163,1.141-4.713,1.29-6.994,0.408c-2.28-0.882-4.066-2.707-4.901-5.007
												c-11.964-33.302-41.808-56.916-76.969-60.9c-35.162-3.984-69.534,12.353-88.646,42.135c-19.112,29.78-19.646,67.834-1.375,98.139
												c1.719,2.862,1.592,6.467-0.322,9.201c-1.914,2.735-5.259,4.087-8.536,3.45c-25.239-4.924-51.085,4.897-66.688,25.336
												c-15.602,20.44-18.259,47.962-6.856,71.01s34.895,37.631,60.609,37.627h329.657c42.014,0,76.073-34.06,76.073-76.074
												C483.864,379.933,449.805,345.873,407.789,345.873z"/>
											<path fill="#c00d0d" d="M264.769,19.427c0.166,0.52,0.423,1.006,0.76,1.436c0.291,0.484,0.632,0.938,1.015,1.354
												c3.335,3.269,8.67,3.269,12.003,0c0.338-0.425,0.678-0.846,1.015-1.354c0.334-0.432,0.591-0.917,0.76-1.436
												c0.244-0.479,0.415-0.992,0.504-1.522c0.103-0.558,0.16-1.123,0.173-1.688c-0.033-2.238-0.908-4.381-2.451-6.002
												c-3.389-3.129-8.613-3.129-12.003,0c-1.547,1.62-2.422,3.763-2.451,6.002c0.015,0.566,0.069,1.13,0.164,1.688
												C264.354,18.434,264.526,18.947,264.769,19.427z"/>
											<path fill="#c00d0d" d="M159.449,53.49c1.021,0.409,2.112,0.611,3.211,0.595c2.248,0.021,4.41-0.862,6.002-2.452
												c1.556-1.612,2.434-3.76,2.451-6.002c-0.01-2.812-1.42-5.435-3.76-6.996c-2.34-1.56-5.304-1.853-7.903-0.78
												c-1.056,0.405-2.009,1.04-2.79,1.857c-1.557,1.578-2.437,3.702-2.452,5.918c0.014,2.242,0.892,4.392,2.452,6.002
												C157.463,52.423,158.41,53.053,159.449,53.49z"/>
											<path fill="#c00d0d" d="M107.271,150.33L107.271,150.33l44.151,25.489c-3.91,7.874-7.022,16.119-9.293,24.612
												c53.728-19.742,113.588,5.307,137.243,57.431c21.245-8.089,44.997-6.233,64.73,5.056c19.73,11.289,33.368,30.825,37.163,53.239
												c15.519-20.849,24.618-45.771,26.186-71.713h51.054c4.668,0,8.452-3.784,8.452-8.453c0-4.668-3.783-8.453-8.452-8.453h-50.994
												c-1.12-17.989-5.835-35.571-13.863-51.71l44.171-25.5c2.617-1.509,4.23-4.301,4.23-7.321c0.002-3.021-1.61-5.813-4.228-7.324
												s-5.84-1.511-8.456,0.002l-44.184,25.506c-9.97-15.008-22.835-27.875-37.841-37.848l25.505-44.178
												c1.513-2.616,1.514-5.84,0.002-8.457c-1.509-2.617-4.301-4.229-7.323-4.228c-3.021,0.001-5.813,1.613-7.321,4.231l-25.507,44.179
												c-16.162-7.905-33.737-12.509-51.7-13.546V50.027c0-4.668-3.783-8.453-8.452-8.453c-4.668,0-8.453,3.784-8.453,8.453v51.319
												c-17.963,1.033-35.54,5.641-51.701,13.55l-25.505-44.183c-1.509-2.618-4.3-4.23-7.321-4.231c-3.021-0.001-5.813,1.61-7.324,4.228
												c-1.51,2.617-1.51,5.841,0.002,8.457l25.504,44.183c-15.007,9.97-27.874,22.836-37.843,37.844l-44.181-25.507
												c-2.616-1.512-5.84-1.513-8.457-0.002c-2.617,1.511-4.229,4.302-4.228,7.324C103.041,146.029,104.654,148.821,107.271,150.33z"/>
											<path fill="#c00d0d" d="M82.185,134.555c0.568-0.016,1.133-0.072,1.692-0.17c0.529-0.093,1.041-0.264,1.519-0.507
												c0.547-0.169,1.063-0.427,1.527-0.764c0.441-0.31,0.864-0.648,1.263-1.011c3.269-3.334,3.269-8.67,0-12.002l-1.263-1.017
												c-0.464-0.337-0.98-0.594-1.527-0.763c-0.478-0.244-0.99-0.413-1.519-0.504c-2.754-0.526-5.593,0.326-7.603,2.282
												c-0.822,0.778-1.458,1.73-1.865,2.785c-1.301,3.167-0.564,6.806,1.866,9.218C77.852,133.657,79.972,134.536,82.185,134.555z"/>
											<path fill="#c00d0d" d="M498.318,229.986c-0.415-0.385-0.868-0.726-1.354-1.015c-0.431-0.336-0.917-0.594-1.437-0.764
												c-0.505-0.256-1.049-0.426-1.608-0.504c-1.084-0.256-2.212-0.256-3.294,0c-0.529,0.092-1.041,0.261-1.519,0.504
												c-0.542,0.187-1.056,0.442-1.528,0.764c-0.442,0.312-0.863,0.65-1.265,1.015c-1.545,1.619-2.421,3.763-2.451,6.002
												c0.02,0.566,0.074,1.13,0.166,1.688c0.095,0.53,0.269,1.044,0.512,1.523c0.182,0.54,0.438,1.052,0.759,1.522
												c0.313,0.442,0.653,0.866,1.015,1.268c0.422,0.339,0.842,0.678,1.263,1.012c0.474,0.32,0.986,0.579,1.527,0.763
												c0.479,0.243,0.99,0.414,1.52,0.509c0.559,0.096,1.125,0.152,1.692,0.168c0.537-0.016,1.073-0.072,1.601-0.17
												c0.562-0.081,1.105-0.253,1.61-0.507c0.52-0.17,1.005-0.428,1.437-0.764c0.503-0.334,0.933-0.673,1.354-1.011
												c0.338-0.425,0.676-0.847,1.016-1.268c0.316-0.471,0.572-0.984,0.759-1.522c0.245-0.479,0.414-0.993,0.504-1.523
												c0.098-0.558,0.156-1.121,0.174-1.688C500.736,233.749,499.861,231.606,498.318,229.986z"/>
											<path fill="#c00d0d" d="M462.896,134.555c4.655-0.031,8.421-3.798,8.453-8.453c-0.015-0.567-0.069-1.133-0.164-1.692
												c-0.174-0.508-0.338-1.015-0.513-1.522c-0.248-0.504-0.504-1.011-0.76-1.519c-0.339-0.443-0.706-0.866-1.097-1.267
												c-0.39-0.381-0.815-0.721-1.272-1.015c-0.43-0.338-0.917-0.596-1.437-0.764c-0.502-0.257-1.042-0.427-1.601-0.504
												c-1.086-0.255-2.217-0.255-3.303,0c-0.555,0.09-1.094,0.26-1.601,0.504c-0.511,0.186-0.995,0.442-1.436,0.764
												c-0.422,0.338-0.934,0.677-1.271,1.015c-0.391,0.4-0.757,0.823-1.099,1.267c-0.256,0.508-0.503,1.015-0.759,1.519
												c-0.182,0.495-0.323,1.005-0.422,1.522c-0.143,0.553-0.202,1.123-0.174,1.692c-0.022,2.248,0.862,4.411,2.452,6.001
												C458.484,133.691,460.648,134.576,462.896,134.555z"/>
											<path fill="#c00d0d" d="M382.431,54.085c1.101,0.016,2.191-0.185,3.211-0.595c1.027-0.459,1.972-1.087,2.791-1.857
												c1.555-1.612,2.434-3.76,2.451-6.001c-0.013-1.106-0.243-2.198-0.678-3.215c-0.41-1.008-1.013-1.926-1.775-2.703
												c-0.796-0.799-1.745-1.43-2.789-1.857c-3.167-1.257-6.778-0.529-9.212,1.856c-0.763,0.777-1.366,1.695-1.776,2.703
												c-0.435,1.017-0.664,2.11-0.676,3.216c0.013,2.241,0.892,4.391,2.452,6.001C378.028,53.211,380.187,54.092,382.431,54.085z"/>
										</g>
									</g>
								</g>
								</svg>
								Météo
							</a>
						</li>
						<li>
							<a href="https://www.tendanceouest.com/infotrafic/">
								<svg viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
								<g>
									<g>
										<path fill="#c00d0d" d="M485.5,278.262c0-8.896-2.023-17.434-5.654-25.22c-0.359-1.992-0.805-3.966-1.33-5.963l-39.389-97.623
											l-0.277-0.887c-13.775-41.051-33.4-79.02-83.127-79.02h-190.12c-50.97,0-68.967,38.913-83.044,78.798l-41.221,97.844
											C35.385,255.76,32,266.676,32,278.262v30.381c0,4.711,0.555,9.285,1.611,13.719c-1.029,2.663-1.611,5.572-1.611,8.594v90.363
											c0,13.249,10.727,23.976,23.976,23.976h49.808c13.224,0,23.976-10.727,23.976-23.976v-45.183h260.833v45.183
											c0,13.249,10.727,23.976,23.976,23.976h46.956c13.249,0,23.976-10.727,23.976-23.976v-90.363c0-3.021-0.583-5.931-1.607-8.594
											c1.053-4.434,1.607-9.008,1.607-13.719V278.262z M111.773,158.135c15.689-44.234,28.298-57.768,53.83-57.768h190.12
											c25.334,0,39.416,15.078,53.746,57.576l28.743,58.266c-9.367-3.473-19.707-5.408-30.572-5.408H109.864
											c-9.789,0-19.133,1.582-27.725,4.406L111.773,158.135z M136.474,320.201H83.941c-9.453,0-17.127-7.68-17.127-17.158
											c0-9.452,7.674-17.129,17.127-17.129h52.533c9.479,0,17.126,7.677,17.126,17.129C153.6,312.521,145.953,320.201,136.474,320.201
											L136.474,320.201z M322.045,316.765H199.862c-5.991,0-10.838-4.851-10.838-10.867c0-5.986,4.848-10.837,10.838-10.837h122.183
											c5.986,0,10.838,4.851,10.838,10.837C332.883,311.914,328.031,316.765,322.045,316.765L322.045,316.765z M432.225,320.201h-52.526
											c-9.452,0-17.131-7.68-17.131-17.158c0-9.452,7.679-17.129,17.131-17.129h52.526c9.451,0,17.13,7.677,17.13,17.129
											C449.355,312.521,441.677,320.201,432.225,320.201L432.225,320.201z M432.225,320.201"/>
									</g>
								</g>
								</svg>
								Infotrafic
							</a>
						</li>
						<li>
							<a href="https://www.tendanceouest.com/resultats-sportifs/">
								<svg viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
								<g>
									<path fill="#c00d0d" d="M267.816,258.373V157.158h-22.909v101.215c-11.57,4.571-19.769,15.839-19.769,29.037
										c0,13.201,8.199,24.469,19.769,29.04v24.788h22.909V316.45c11.601-4.571,19.798-15.839,19.798-29.04
										C287.614,274.212,279.415,262.945,267.816,258.373z"/>
									<path fill="#c00d0d" d="M428.645,142.383l12.687,12.69l35.927-35.949l-52.856-52.861l-35.945,35.942l12.681,12.688l-7.188,7.207
										c-32.662-27.21-73.46-44.944-118.145-48.973v-8.987h17.949V13.305h-74.767v50.838h17.931v8.987
										C127.365,82.99,41.193,175.318,41.193,287.411c0,118.647,96.535,215.174,215.163,215.174c118.664,0,215.188-96.526,215.188-215.174
										c0-52.396-18.838-100.477-50.105-137.842L428.645,142.383z M256.356,442.781c-85.669,0-155.349-69.7-155.349-155.37
										c0-85.663,69.681-155.36,155.349-155.36c85.686,0,155.362,69.697,155.362,155.36C411.719,373.079,342.042,442.781,256.356,442.781z
										"/>
								</g>
								</svg>
								Résultats sportifs
							</a>
						</li>
						<li>
							<a href="https://www.tendanceouest.com/actualites-pronostics.html">
								<svg viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
								<g>
									<g>
										<defs>
											<rect id="SVGID_1_" x="49.5" y="15.5" width="417.795" height="476"/>
										</defs>
										<clipPath id="SVGID_2_">
											<use xlink:href="#SVGID_1_"  overflow="visible"/>
										</clipPath>
										<path clip-path="url(#SVGID_2_)" fill="#c00d0d" d="M112.704,390.643c-64.34-94.914-18.968-169.017-18.968-169.017
											C83.214,218.493,49.5,240.609,49.5,240.609c18.969-69.501,123.324-128.564,123.324-128.564
											c-11.579-4.288-44.309,4.161-44.309,4.161c85.414-82.184,189.768-51.619,189.768-51.619c3.149-17.886,54.759-49.534,54.759-49.534
											c-5.226,5.226-7.372,33.714-7.372,33.714c5.224-9.45,22.118-18.96,22.118-18.96c-9.449,22.12,0,69.505,0,69.505
											c27.415,27.406,57.979,122.314,57.979,122.314l11.597,16.829c14.816,21.123,9.376,54.336-5.226,62.213
											c-54.83,29.56-60.128-24.27-60.128-24.27c-45.31-5.225-79.024-55.838-79.024-55.838c-61.129,31.556-27.057,120.764-0.716,154.981
											c33.93,43.95,9.091,114.959,9.091,114.959S176.196,484.484,112.704,390.643L112.704,390.643z M112.704,390.643"/>
									</g>
								</g>
								</svg>
								Pronostics
							</a>
						</li>
						<li>
							<a href="https://annonces.tendanceouest.com" target="_blank" rel="noopener noreferrer">
								<svg viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
								<g>
									<g>
										<path fill="#c00d0d" d="M484.882,422.567L373.567,311.243c-16.586,25.795-38.536,47.734-64.332,64.32L420.56,486.888
											c17.772,17.769,46.588,17.769,64.321,0C502.654,469.149,502.654,440.334,484.882,422.567z"/>
										<path fill="#c00d0d" d="M376.909,196.955C376.909,96.473,295.44,15,194.956,15C94.474,15,13.001,96.473,13.001,196.955
											c0,100.481,81.473,181.951,181.955,181.951C295.44,378.906,376.909,297.437,376.909,196.955z M194.956,333.416
											c-75.252,0-136.465-61.208-136.465-136.46S119.704,60.491,194.956,60.491c75.25,0,136.468,61.213,136.468,136.465
											S270.206,333.416,194.956,333.416z"/>
										<path fill="#c00d0d" d="M88.817,196.955h30.322c0-41.803,34.014-75.814,75.816-75.814V90.816
											C136.438,90.816,88.817,138.437,88.817,196.955z"/>
									</g>
								</g>
								</svg>
								Petites annonces
							</a>
						</li>
						<li>
							<a href="https://www.tendanceouest.com/inscription-newsletter/">
								<svg viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
									<g>
										<path fill="#c00d0d" d="M67.582,275.334L40.14,260.09l-20.327-11.181v151.438c0,14.229,3.048,27.441,9.146,39.638l17.278-12.196
											l126.028-93.504L67.582,275.334z"/>
									</g>
									<g>
										<path fill="#c00d0d" d="M455.83,444.05L317.606,341.398l-59.966-40.655l-59.965,41.672L59.451,444.05l-17.278,12.196
											c14.229,12.196,33.54,19.311,52.851,18.295h325.234c19.311,1.016,38.621-6.099,52.851-18.295L455.83,444.05z"/>
									</g>
									<g>
										<path fill="#c00d0d" d="M263.738,39.54c-4.066-3.049-9.147-3.049-13.213,0l-82.325,63.014h177.862L263.738,39.54z"/>
									</g>
									<g>
										<path fill="#c00d0d" d="M24.895,214.354c-2.033,2.032-3.049,4.065-4.065,6.097c-1.016,2.034-1.016,3.049-1.016,5.083l20.327,11.18
											l21.343,12.196v-64.031L24.895,214.354z"/>
									</g>
									<g>
										<path fill="#c00d0d" d="M474.125,261.105l-132.127,73.179l126.028,92.488l17.277,12.196c6.1-12.196,9.148-25.41,9.148-39.639
											V248.909L474.125,261.105z"/>
									</g>
									<g>
										<path fill="#c00d0d" d="M83.843,123.897V260.09l107.734,60.98l60.981-41.67c3.049-2.033,8.131-2.033,12.197,0l59.964,41.67
											l107.733-60.98V123.897H83.843L83.843,123.897z"/>
									</g>
									<g>
										<path fill="#c00d0d" d="M494.452,219.435c0-2.032-2.033-4.066-4.064-6.098l-36.59-28.458v63.014l21.344-12.196l20.327-10.164
											C495.469,223.5,494.452,221.468,494.452,219.435z"/>
									</g>
								</svg>
								Newsletter
							</a>
						</li>
						<li>
							<a href="https://www.tendanceouest.com/cinemas/">
								<svg viewBox="0 0 722.83 450.99" enable-background="new 0 0 722.83 450.99" xml:space="preserve" style="width: 40x">
									<path fill="#C00D0D" d="M617.923,232.077c-5.538-9.846-18.461-13.538-28.923-7.385l-70.152,40.615l-17.846,10.462v97.229
										l16.615,9.846c0.615,0,0.615,0.615,1.23,0.615l68.922,40c3.077,2.461,7.385,3.692,11.692,3.692c11.692,0,20.923-9.231,20.923-20.923
										v-82.461l0.615-81.23C621,238.846,620.385,235.154,617.923,232.077L617.923,232.077z M208.082,200.693
										c54.769,0,99.076-44.308,99.076-99.076S262.851,2.541,208.082,2.541s-99.076,44.308-99.076,99.076
										C108.391,156.385,153.313,200.693,208.082,200.693L208.082,200.693z M208.082,61.002c22.769,0,40.615,18.462,40.615,40.615
										c0,22.769-18.461,40.615-40.615,40.615c-22.154,0-40.615-18.462-40.615-40.615C166.852,78.848,185.313,61.002,208.082,61.002z
										M459.156,206.231c-16,8-33.846,12.923-52.923,12.923c-23.384,0-45.538-6.77-64-19.077h-70.153
										c-18.461,12.308-40.615,19.077-63.999,19.077c-19.077,0-36.923-4.308-52.923-12.923c-14.153,8-24,24-24,41.23v150.152
										c0,27.691,22.769,49.845,49.846,49.845h252.92c27.691,0,49.846-22.769,49.846-49.845V247.462
										C483.155,230.23,473.31,214.231,459.156,206.231L459.156,206.231z M406.233,200.692c54.769,0,99.075-44.307,99.075-99.075
										S461.002,2.541,406.233,2.541s-99.076,44.308-99.076,99.076S351.465,200.692,406.233,200.692z M406.233,61.002
										c22.769,0,40.614,18.462,40.614,40.615c0,22.769-18.461,40.615-40.614,40.615s-40.614-18.462-40.614-40.615
										C365.619,78.848,383.465,61.002,406.233,61.002z"/>
								</svg>
								Cinéma
							</a>
						</li>
						<li>
							<a href="https://annonces-legales.tendanceouest.com/">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.41 7.75"><defs><style>.cls-1{fill:#c00d0d;}</style></defs><g><g id="Calque_4" data-name="Calque 4"><path class="cls-1" d="M0,7H.49a.09.09,0,0,0,0,0A.35.35,0,0,1,.83,6.5H3.37A.38.38,0,0,1,3.78,7h.48v.73H0Z"/><path class="cls-1" d="M4.23,4.43,2,3,3.15,1.18,5.39,2.6l-.47.75.42.19.09-.13.79.42A27.72,27.72,0,0,1,9,5.56a.88.88,0,0,1,.39.81s0,.08-.06.09a.88.88,0,0,1-.9,0,27.65,27.65,0,0,1-2.8-1.85L5,4.12,5.06,4l-.36-.3Z"/><path class="cls-1" d="M1.61,3.28l.21.08L4,4.74a.38.38,0,0,1,.14.52L4,5.44a.39.39,0,0,1-.52.12l-.17-.11-2-1.24a.4.4,0,0,1-.14-.62.71.71,0,0,1,.1-.14A.42.42,0,0,1,1.61,3.28Z"/><path class="cls-1" d="M5.77,2.33a1.31,1.31,0,0,1-.21-.08L3.4.88A.38.38,0,0,1,3.27.35,1.27,1.27,0,0,1,3.4.16.36.36,0,0,1,3.88.05l.27.16L6,1.4A.4.4,0,0,1,6.16,2a.71.71,0,0,1-.1.14A.4.4,0,0,1,5.77,2.33Z"/></g></g></svg>
								Annonces légales
							</a>
						</li>
					</ul>
				</div>
			</nav>

			<div class="tool_info" id="tool_info">
				<div style="position:relative;line-height: 45px;text-align: center;">
					<p style="font-size: 15px;padding: 0 12px;margin: 0;">En ce moment : The Loneliest  - MANESKIN 						<a href="https://www.tendanceouest.com/player/player.php" target="_blank" style="padding-left: 10px;text-decoration: underline !important;font-weight: bold;">Ecouter la radio</a>
					</p>
				</div>
			</div>
		</div>
	</header>
	<!-- /1007386/TO_interstitiel_ -->
	<div id='to_inter'>
		<script>
			googletag.cmd.push(function() { googletag.display('to_inter'); });
		</script>
	</div>

	<div id="marketing" class="wrapper">
		
		<img src="https://www.tendanceouest.com/img/to_top.png" id="btn_top" alt>
<main class="container page">
	<div class="class_pub" id="mega_ban">	
		<script>googletag.cmd.push(function() { googletag.display('mega_ban'); });</script>
	</div>
	<article class="row mt25 mb25" id="ctn_article">
		<div class="col-sm-12">
			<nav class="filariane">
				<div><a href="https://www.tendanceouest.com/">Accueil</a></div>
				<div><a href="https://www.tendanceouest.com/rubrique/loisir/">Loisirs</a></div><div><a href="https://www.tendanceouest.com/rubrique/loisir/structure/">Structure</a></div><div><a href="https://www.tendanceouest.com/rubrique/loisir/structure/restaurant/">Restaurant</a></div>			</nav>
			<h1 class="article_maintitle">Gastronomie. Mets, vins... Quelques astuces de chefs rouennais</h1>
			<p>
				<span>Restaurant.</span>				Faire soi-même son repas de Noël s'avère être un parcours du combattant et il est facile de se rater lorsque l'on n'est pas soi-même un cordon-bleu. Heureusement, des chefs rouennais nous ont livré quelques astuces de cuisine pour faire de nos menus de vraies réussites à chaque étape.			</p>
			<div class="article_date_pub"><span>Publié le 21/12/2022 à 09h00				 - Par Alexandre Leno </span>
			</div>
							<figure>
					<img class="media illustration" src="https://www.tendanceouest.com/photos/1200/404935/" width="970" height="440" alt="Gastronomie. Mets, vins... Quelques astuces de chefs rouennais" />
											<figcaption>Eric Autin, chef à l'Incontournable, propose un repas de Noël pour le réveillon.</figcaption>
									</figure>
					</div>
		<div class="class_pub ban_middle ban_newspage" id="ban_middle">	
			<script>googletag.cmd.push(function() { googletag.display('ban_middle'); });</script>
		</div>
		<div class="main_col post_content">
			<div id="texte_article">
				 
					<div class="article_txt div_corps_texte text">
						<h2 melodystyle="intertitre">Éric Autin, chef cuisinier<br />à l'Incontournable</h2>
<h2 melodystyle="relance"><b>Il est installé depuis six mois</b><br /><b>place du Vieux-Marché à Rouen.<br /></b>Il nous a aimablement ouvert<br />les portes de son<b> </b>restaurant.</h2>
<p melodystyle="texte">Lui aussi propose un repas de Noël pour le réveillon, mais également pour la Saint-Sylvestre. Des menus pas forcément à la portée de toutes les bourses. Conscient des difficultés financières que peuvent rencontrer ses clients parfois, le chef rouennais invite les amateurs de gastronomie à cuisiner eux-mêmes. Sur sa carte, les classiques foies gras et coquilles Saint-Jacques, et en plat principal un quasi de veau fondant à l'émulsion de crustacés. Des plats que l'on peut refaire, d'après le cuisinier. <i>"Oui, je dirais que c'est possible, forcément un peu moins travaillés… </i><i>Le foie gras, par exemple, on peut le faire chez soi."</i></p>
<p melodystyle="texte">C'est simple, <i>"on achète un lobe de foie gras cru, idéalement dénervé, ensuite on fait une marinade, soit cognac et porto avec sel et poivre, ou alors un peu de cinq épices ou bien, comme moi, vous pouvez faire une marinade à base de chicorée en ajoutant un peu de miel pour le côté sucré, et on va l'assaisonner avec du poivre de Kampot"</i>. Laissez mariner quelques heures dans un plat recouvert de film plastique puis mettez-le au four. <i>"Il faut que ça atteigne environ 70 degrés à cœur, donc mettre 100 degrés sur le four et laissez cuire 22 à 25 minutes, ensuite on laisse reposer un petit quart d'heure et enfin, on moule"</i>, poursuit Éric Autin. La cuisson est primordiale dans cet exercice. <i>"Moi, je l'aime bien un peu rosé, s'il cuit trop, il va dégager beaucoup de graisse donc il va y avoir de la perte."</i></p> <p style="font-weight:bold;color:#000;"></p>					</div>
		
											<section class="linked_articles">
							<div class="row">
																	<div class="col-sm-12 l-expendable linked_art">
										<div>
											<div>
												<h3 class="linked_title">La dinde, l'incontournable de Noël</h3>
												<a class="l-expander"></a>
											</div>
																									<figure>
															<img class="media toload" data-src="https://www.tendanceouest.com/photos/586/404938/" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='279'%20height='186'%3E%3C/svg%3E" width="279" height="186" alt="Rouen. La dinde, l&#039;incontournable de Noël" />
																													<figcaption>Le chef Éric Autin nous donne ses astuces pour une cuisson parfaite de l'incontournable dinde de Noël.</figcaption>
																											</figure>
																						<div class="linked_details">
																											<p class="linked_chapo">Éric Autin nous donne quelques astuces pour réussir au mieux sa dinde.Pour cela, il ne faut pas rater la cuisson ni la farce.</p>
																																							<div class="linked_corps"><p melodystyle="texte"><i>"Il faut la cuire tout doucement, en cocotte fermée. Pour qu'elle ne soit pas trop sèche, il faut éviter de la rôtir comme un poulet. Vous pouvez jouer aussi sur la farce, avec de la mie de pain trempé dans du lait, assaisonnée avec des champignons, du lard fumé, des morceaux de châtaigne et un peu d'herbe, cela va imbiber la chair. Vous pouvez aussi mettre du beurre parfumé entre la peau de la dinde et la chair à l'aide d'une poire, après vous appuyez partout sur la volaille pour que ça imprègne bien."</i></p> <p style="font-weight:bold;color:#000;"></p></div>
																							</div>
										</div>
									</div>
																	<div class="col-sm-12 l-expendable linked_art">
										<div>
											<div>
												<h3 class="linked_title">Justin Berment, à la tête de Tempo</h3>
												<a class="l-expander"></a>
											</div>
																									<figure>
															<img class="media toload" data-src="https://www.tendanceouest.com/photos/586/404937/" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='279'%20height='186'%3E%3C/svg%3E" width="279" height="186" alt="Rouen. Justin Berment, à la tête de Tempo" />
																													<figcaption>Justin Brement, lui, mise sur les légumes.</figcaption>
																											</figure>
																						<div class="linked_details">
																											<p class="linked_chapo">Le jeune chef a choisi de ne pas travailler le foie gras cette année. À la place, il privilégie les légumes,  sa marque de fabrique.</p>
																																							<div class="linked_corps"><p melodystyle="texte"><i>"Moi, j'aime beaucoup le légume. On peut tout faire avec, on peut, par exemple partir sur une terrine 100 % légume ou alors sur du velouté de potimarron ou de courge. Vous pouvez demander au boucher des carasses de volailles pour faire un fond de volaille et cuire les légumes. Pour accompagner, vous pouvez opter sur une huile de truffe en petite quantité. Pour le choix, les meilleurs légumes en général, ce ne sont pas les plus beaux, les plus propres ou les plus réguliers, c'est ceux qui sont pleins de terre ou tout biscornus."</i></p> <p style="font-weight:bold;color:#000;"></p></div>
																							</div>
										</div>
									</div>
																	<div class="col-sm-12 l-expendable linked_art">
										<div>
											<div>
												<h3 class="linked_title">Le vin, un indispensable sur la table de Noël</h3>
												<a class="l-expander"></a>
											</div>
																									<figure>
															<img class="media toload" data-src="https://www.tendanceouest.com/photos/586/404940/" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='279'%20height='186'%3E%3C/svg%3E" width="279" height="186" alt="Rouen. Le vin, un indispensable sur la table de Noël" />
																													<figcaption>Pour Angelor Saint Prieux Gauvin, le vin rouge doit être carafé.</figcaption>
																											</figure>
																						<div class="linked_details">
																											<p class="linked_chapo">Sommelier de formation, Angelor Saint Preux Gauvin est aussi expert en vin. Pour une bonne dégustation, il conseille de le mettre en carafe.</p>
																																							<div class="linked_corps"><p melodystyle="texte"><i>"Pendant les périodes des fêtes, il faut se faire plaisir, donc il faut chercher des vins de qualité. Et chaque grand vin doit être carafé, il doit avoir la possibilité d'avoir une bonne aération. Il ne faut pas que le vin soit enfermé dans son 75 centilitres. Si vous ne carafez pas, vous serez obligé de faire tourner régulièrement le verre, une fois servi, pour bien l'aérer. Et puis, carafé, un vin va permettre de mieux dégager les arômes. Et rien que pour l'esthétique de la table, c'est extraordinaire, c'est Noël !"</i></p> <p style="font-weight:bold;color:#000;"></p></div>
																							</div>
										</div>
									</div>
																	<div class="col-sm-12 l-expendable linked_art">
										<div>
											<div>
												<h3 class="linked_title">Angelor Saint Preux Gauvain</h3>
												<a class="l-expander"></a>
											</div>
																									<figure>
															<img class="media toload" data-src="https://www.tendanceouest.com/photos/586/404936/" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='279'%20height='186'%3E%3C/svg%3E" width="279" height="186" alt="Rouen. Angelor Saint Preux Gauvain" />
																													<figcaption>Angelor Saint Preux Gauvain, à la tête de Instant Champagne, dispense ses conseils pour un bon accord mets-champagne.</figcaption>
																											</figure>
																						<div class="linked_details">
																											<p class="linked_chapo">Le jeune sommelier est à la tête de Instant Champagne, rue Beauvoisine.Il vient livrer quelques conseils pour bien accompagner ses repas.</p>
																																							<div class="linked_corps"><p melodystyle="texte"><i>"Personnellement, je dîne au champagne. Si on part sur des plats à base de viande blanche, on va s'orienter sur des champagnes avec un peu plus de légèreté et d'acidité. Au contraire, si on part sur des viandes rouges, on va plutôt préférer le pinot noir. L'idée, c'est de trouver un champagne qui a du caractère. Pour le foie gras, moi je ne l'associe jamais avec des chutneys ou de la confiture, je conseillerais de l'associer avec un champagne demi-sec qui va répondre au côté sucré que l'on cherche habituellement avec le foie gras."</i></p> <p style="font-weight:bold;color:#000;"></p></div>
																							</div>
										</div>
									</div>
															</div>
						</section>
					
									
				<form id="articleFormNL" action="/inscription-newsletter/" class="mt-4 mb-4">
					<h6>Newsletter</h6>
					Restez informé ! Recevez des alertes pour être au courant de toutes les dernières actualités.
					<div class="inputBtn">
						<input type="email" name="right_input_nl" id="right_input_nl" class="form-control" placeholder="Votre adresse mail">
						<button type="submit" class="btn-valid">
							<svg width="21" height="17" viewBox="0 0 21 17" fill="none" xmlns="http://www.w3.org/2000/svg">
								<path d="M4.86668 0.365234L7.88871 3.63336L5.75524 7.83008L10.2538 7.02355L12.3013 11.9664L20.9999 0.560797L4.86668 0.365234ZM4.31346 7.44027L5.15083 6.75317L4.06999 7.09508L3.95711 6.93758L4.40533 6.5038L3.82061 6.73939C1.58477 7.60761 -0.000729445 9.77126 -0.000729445 12.3077C-0.00154111 13.1181 0.163639 13.9201 0.484629 14.6642C0.805618 15.4083 1.27561 16.0788 1.86565 16.6343C1.35543 15.7398 1.08781 14.7274 1.0893 13.6976C1.0893 11.1927 2.67546 8.96014 4.86602 8.08208L5.14361 7.4127L4.48736 7.69948L4.30296 7.45011L4.31346 7.44027ZM8.13152 5.71761L9.52999 3.25011L17.7535 1.32598L8.13152 5.71761Z" fill="white"/>
							</svg>
						</button>
					</div>
				</form>

									<div class="mt25 plus_loin">
						<div>Pour aller plus loin</div>
						<ul>
															<li><a href="https://www.tendanceouest.com/tag/eric-autin/">Éric Autin</a></li>
															<li><a href="https://www.tendanceouest.com/tag/fetes/">Fêtes</a></li>
															<li><a href="https://www.tendanceouest.com/tag/l-incontournable/">L'incontournable</a></li>
															<li><a href="https://www.tendanceouest.com/tag/repas-de-noel/">Repas de Noël</a></li>
															<li><a href="https://www.tendanceouest.com/tag/reveillon-de-noel/">réveillon de noel</a></li>
													</ul>
					</div>
				
				<div class="class_pub totpub" id="totem_mob1">
					<script>googletag.cmd.push(function() { googletag.display('totem_mob1'); });</script>
				</div>

		<section class="row" style="position:relative">
    <input type="hidden" id="articleId" value="404935">
    <div id="comments-bloc-2" class="col-sm-12">
        <div>
            <div>
                <div class="comment-title">
                    Réagir à cet article                </div>
                                    <div class="no-connect-comment">
                        <svg xmlns="http://www.w3.org/2000/svg" width="30.857" height="24" viewBox="0 0 30.857 24">
                            <path id="FontAwsome_comments_" data-name="FontAwsome (comments)" d="M22.286,40.571C22.286,35.836,17.3,32,11.143,32S0,35.836,0,40.571A7.268,7.268,0,0,0,2.036,45.5,12.058,12.058,0,0,1,.118,48.42a.426.426,0,0,0-.08.466.42.42,0,0,0,.391.257A9.433,9.433,0,0,0,5.18,47.8a13.631,13.631,0,0,0,5.963,1.339C17.3,49.143,22.286,45.307,22.286,40.571Zm6.536,11.786a7.258,7.258,0,0,0,2.036-4.929c0-3.584-2.866-6.654-6.927-7.934A7.961,7.961,0,0,1,24,40.571c0,5.673-5.77,10.286-12.857,10.286a16.061,16.061,0,0,1-1.7-.1C11.132,53.836,15.1,56,19.714,56a13.557,13.557,0,0,0,5.962-1.339A9.433,9.433,0,0,0,30.429,56a.422.422,0,0,0,.391-.257.429.429,0,0,0-.08-.466A11.93,11.93,0,0,1,28.821,52.357Z" transform="translate(0 -32)" fill="#fff"/>
                        </svg>
                        <p>
                            L'espace des commentaires est ouvert aux inscrits.<br>
                            <a href="https://www.tendanceouest.com/connexion/">Connectez-vous</a> ou <a href="https://www.tendanceouest.com/connexion/">créer un compte</a> pour pouvoir commenter cet article.
                        </p>
                    </div>
                                
                            </div>
        </div>
    </div>
</section>


						<div class="lireaussi2">
					<div class="titreSectionArticle">A lire aussi </div>
					<div>
															<div class="color-defaut">
										<span class="theme">Actualités</span>
										<a href="https://www.tendanceouest.com/actualite-207591-rouen-la-ville-de-rouen-organise-son-9e-noel-solidaire">Rouen. La ville de Rouen organise son 9e Noël solidaire</a>
									</div>
													</div>
				</div>
				</div>

			<div class="class_pub totpub" id="totem_mob2">
				<script>googletag.cmd.push(function() { googletag.display('totem_mob2'); });</script>
			</div>

			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
			    mode: 'alternating-thumbnails-a',
			    container: 'taboola-below-article-thumbnails',
			    placement: 'Below Article Thumbnails',
			    target_type: 'mix'
			  });
			</script>

		</div>

		<div class="right_col">
			<div class="right_ctn block_flash">
		<div class="head">
			<span>En direct</span>
			<div>
				<select id="flash_rub">
					<option value="theme_50148" selected>Faits divers</option>
					<option value="">Actualités</option>
					<option value="theme_50440">Sport</option>
					<option value="radio_theme">Radio</option>
				</select>
			</div>
		</div>
		<ul id="flash_news">
					<li><div class="time">11h04</div>
				<a href="https://www.tendanceouest.com/actualite-405011-evreux-soupconne-du-meurtre-d-une-cycliste-dans-l-eure-un-homme-de-46-ans-est-remis-en-liberte" title="Évreux. Soupçonné du meurtre d&#039;une cycliste dans l&#039;Eure, un homme de 46 ans est remis en liberté">
										Évreux. Soupçonné du meurtre d'une cycliste dans l'Eure, un homme de 46 ans est remis en liberté				</a>
			</li>
					<li><div class="time">08h43</div>
				<a href="https://www.tendanceouest.com/actualite-405007-pays-de-caux-un-camion-de-betteraves-se-couche-sur-la-chaussee-la-circulation-coupee" title="Pays de Caux. Un camion de betteraves se couche sur la chaussée, la circulation coupée">
										Pays de Caux. Un camion de betteraves se couche sur la chaussée, la circulation coupée				</a>
			</li>
					<li><div class="time">08h34</div>
				<a href="https://www.tendanceouest.com/actualite-405006-rouen-un-incendie-touche-le-reseau-informatique-du-tresor-public" title="Rouen. Un incendie touche le réseau informatique du trésor public">
										Rouen. Un incendie touche le réseau informatique du trésor public				</a>
			</li>
					<li><div class="time">20/12</div>
				<a href="https://www.tendanceouest.com/actualite-404998-athletisme-wilfried-happio-place-en-garde-a-vue-pour-agression-sexuelle" title="Athlétisme. Wilfried Happio placé en garde à vue pour agression sexuelle">
										Athlétisme. Wilfried Happio placé en garde à vue pour agression sexuelle				</a>
			</li>
					<li><div class="time">20/12</div>
				<a href="https://www.tendanceouest.com/actualite-404996-manche-trafic-de-drogue-demantele-six-personnes-impliquees-placees-en-garde-a-vue" title="Manche. Trafic de drogue démantelé : six personnes impliquées placées en garde à vue">
										Manche. Trafic de drogue démantelé : six personnes impliquées placées en garde à vue				</a>
			</li>
					<li><div class="time">20/12</div>
				<a href="https://www.tendanceouest.com/actualite-404979-caen-un-appartement-prend-feu-un-homme-transporte-au-chu" title="Caen. Un appartement prend feu, un homme transporté au CHU">
										Caen. Un appartement prend feu, un homme transporté au CHU				</a>
			</li>
					<li><div class="time">20/12</div>
				<a href="https://www.tendanceouest.com/actualite-404977-seine-maritime-une-longere-part-en-fumee-dans-le-pays-de-bray" title="Seine-Maritime. Une longère part en fumée dans le pays de Bray">
										Seine-Maritime. Une longère part en fumée dans le pays de Bray				</a>
			</li>
					<li><div class="time">20/12</div>
				<a href="https://www.tendanceouest.com/actualite-404976-jurques-la-toiture-d-une-maison-prend-feu-en-pleine-nuit" title="Jurques. La toiture d&#039;une maison prend feu en pleine nuit">
										Jurques. La toiture d'une maison prend feu en pleine nuit				</a>
			</li>
					<li><div class="time">19/12</div>
				<a href="https://www.tendanceouest.com/actualite-404974-les-andelys-une-femme-de-70-ans-chute-du-3e-etage-d-un-immeuble" title="Les Andelys. Une femme de 70 ans chute du 3e étage d&#039;un immeuble">
										Les Andelys. Une femme de 70 ans chute du 3e étage d'un immeuble				</a>
			</li>
					<li><div class="time">19/12</div>
				<a href="https://www.tendanceouest.com/actualite-404973-vernon-rupture-de-canalisation-d-eau-dans-une-creche" title="Vernon. Rupture de canalisation d&#039;eau dans une crèche">
										Vernon. Rupture de canalisation d'eau dans une crèche				</a>
			</li>
					<li><div class="time">19/12</div>
				<a href="https://www.tendanceouest.com/actualite-404971-louviers-un-accident-impliquant-une-voiture-de-gendarmerie" title="Louviers. Un accident impliquant une voiture de gendarmerie">
										Louviers. Un accident impliquant une voiture de gendarmerie				</a>
			</li>
					<li><div class="time">19/12</div>
				<a href="https://www.tendanceouest.com/actualite-404966-avranches-les-gendarmes-au-secours-d-un-homme-qui-tentait-de-traverser-la-2x2-voies" title="Avranches. Les gendarmes au secours d&#039;un homme qui tentait de traverser la 2x2 voies">
										Avranches. Les gendarmes au secours d'un homme qui tentait de traverser la 2x2 voies				</a>
			</li>
					<li><div class="time">19/12</div>
				<a href="https://www.tendanceouest.com/actualite-404960-manche-plus-de-110-automobilistes-sanctionnes-au-cours-du-week-end" title="Manche. Plus de 110 automobilistes sanctionnés au cours du week-end">
										Manche. Plus de 110 automobilistes sanctionnés au cours du week-end				</a>
			</li>
					<li><div class="time">19/12</div>
				<a href="https://www.tendanceouest.com/actualite-404953-yport-300-boites-de-foie-gras-derobees" title="Yport. 300 boîtes de foie gras dérobées">
										Yport. 300 boîtes de foie gras dérobées				</a>
			</li>
					<li><div class="time">19/12</div>
				<a href="https://www.tendanceouest.com/actualite-404950-rouen-alcoolises-des-etudiants-montent-sur-l-eglise-saint-maclou-une-gargouille-detruite" title="Rouen. Alcoolisés, des étudiants montent sur l&#039;église Saint-Maclou : une gargouille détruite">
										Rouen. Alcoolisés, des étudiants montent sur l'église Saint-Maclou : une gargouille détruite				</a>
			</li>
					<li><div class="time">19/12</div>
				<a href="https://www.tendanceouest.com/actualite-404949-decouverte-macabre-un-cadavre-calcine-retrouve-au-grand-quevilly-pres-du-cimetiere" title="Découverte macabre. Un cadavre calciné retrouvé au Grand-Quevilly près du cimetière">
										Découverte macabre. Un cadavre calciné retrouvé au Grand-Quevilly près du cimetière				</a>
			</li>
					<li><div class="time">19/12</div>
				<a href="https://www.tendanceouest.com/actualite-404948-video-cherbourg-le-feu-detruit-un-catamaran-deux-corps-sans-vie-retrouves-a-l-interieur" title="[Vidéo] Cherbourg. Le feu détruit un catamaran : deux corps sans vie retrouvés à l&#039;intérieur">
										[Vidéo] Cherbourg. Le feu détruit un catamaran : deux corps sans vie retrouvés à l'intérieur				</a>
			</li>
					<li><div class="time">19/12</div>
				<a href="https://www.tendanceouest.com/actualite-404933-pres-de-flers-collision-entre-une-voiture-et-un-train-une-femme-grievement-blessee" title="Près de Flers. Collision entre une voiture et un train : une femme grièvement blessée">
										Près de Flers. Collision entre une voiture et un train : une femme grièvement blessée				</a>
			</li>
					<li><div class="time">19/12</div>
				<a href="https://www.tendanceouest.com/actualite-404932-eure-une-voiture-percute-un-vehicule-de-la-dirno-une-femme-de-69-ans-tuee" title="Eure. Une voiture percute un véhicule de la Dirno, une femme de 69 ans tuée">
										Eure. Une voiture percute un véhicule de la Dirno, une femme de 69 ans tuée				</a>
			</li>
					<li><div class="time">19/12</div>
				<a href="https://www.tendanceouest.com/actualite-404931-seine-maritime-de-soudaines-pluies-verglacantes-entrainent-de-nombreux-accidents" title="Seine-Maritime. De soudaines pluies verglaçantes entraînent de nombreux accidents">
										Seine-Maritime. De soudaines pluies verglaçantes entraînent de nombreux accidents				</a>
			</li>
				</ul>
	</div>
	
	<div class="class_pub" id="totem1">
		
		<script>googletag.cmd.push(function() { googletag.display('totem1'); });</script>
	</div>
	<a href="https://www.tendanceouest.com/journal/">
		<div class="acheterjournal">
			<div class="main-carousel-droite">
				<img class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='100%'%20height='200'%3E%3C/svg%3E" data-flickity-lazyload="//archives.lamanchelibre.fr/publications/1/19226/26214/thumb/source-1671545227-1.jpg" alt="Lire votre journal Tendance Ouest" />
				<img class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='100%'%20height='200'%3E%3C/svg%3E" data-flickity-lazyload="//archives.lamanchelibre.fr/publications/2/19227/26215/thumb/source-1671545275-1.jpg" alt="Lire votre journal Tendance Ouest" />
				<img class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='100%'%20height='200'%3E%3C/svg%3E" data-flickity-lazyload="//archives.lamanchelibre.fr/publications/21/19044/71/thumb/source-1670340121-1.jpg" alt="Lire votre journal Tendance Ouest" />
				<img class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='100%'%20height='200'%3E%3C/svg%3E" data-flickity-lazyload="//archives.lamanchelibre.fr/publications/31/19043/114/thumb/source-1670339781-1.jpg" alt="Lire votre journal Tendance Ouest" />
			</div>
			<div class="acheterbutton">Lire les journaux</div>
		</div>
	</a>

	<div class="right_ctn block_flash block_top">
		<div class="head">
			<span>Les plus lus</span>
		</div>
		<ul>
					<li><div class="time">1 - </div>
				<a href="https://www.tendanceouest.com/actualite-404921-meteo-quatre-departements-normands-en-vigilance-grand-froid" title="Météo . Quatre départements normands en vigilance &quot;Grand froid&quot;">Météo . Quatre départements normands en vigilance "Grand froid"								</a>
			</li>
					<li><div class="time">2 - </div>
				<a href="https://www.tendanceouest.com/actualite-404925-miss-france-2023-la-normande-perrine-prunier-eliminee-des-la-premiere-selection" title="Miss France 2023. La Normande Perrine Prunier éliminée dès la première sélection">Miss France 2023. La Normande Perrine Prunier éliminée dès la première sélection								</a>
			</li>
					<li><div class="time">3 - </div>
				<a href="https://www.tendanceouest.com/actualite-404830-photos-meteo-la-manche-se-couvre-d-un-manteau-blanc-les-photos-de-la-neige" title="[Photos] Météo. La Manche se couvre d&#039;un manteau blanc : les photos de la neige ">[Photos] Météo. La Manche se couvre d'un manteau blanc : les photos de la neige 								</a>
			</li>
					<li><div class="time">4 - </div>
				<a href="https://www.tendanceouest.com/actualite-404894-manche-accidents-en-serie-la-rn-174-fermee-dans-les-deux-sens" title="Manche. Accidents en série, la RN 174 fermée dans les deux sens">Manche. Accidents en série, la RN 174 fermée dans les deux sens								</a>
			</li>
					<li><div class="time">5 - </div>
				<a href="https://www.tendanceouest.com/actualite-404913-beauchene-illuminations-c-est-magnifique-on-ne-voit-ca-nulle-part" title="Beauchêne. Illuminations : &quot;C&#039;est magnifique, on ne voit ça nulle part&quot;">Beauchêne. Illuminations : "C'est magnifique, on ne voit ça nulle part"								</a>
			</li>
				</ul>
	</div>

	<section class="interne">
		<div class="row">
												<div class="col-md-12 article_obj">
						<a href="https://www.tendanceouest.com/inscription-newsletter/" title="Inscrivez vous à la newsletter">
							<img src="https://www.tendanceouest.com/publicite/interne/newsletter.jpg" alt="Inscrivez vous à la newsletter" />
						</a>
					</div>
											<div class="class_pub" id="totem2">
							<script>googletag.cmd.push(function() { googletag.display('totem2'); });</script>
						</div>
														<div class="col-md-12 article_obj">
						<a href="https://www.tendanceouest.com/meteo/" title="La météo avec Tendance Ouest">
							<img src="https://www.tendanceouest.com/publicite/interne/meteo.jpg" alt="La météo avec Tendance Ouest" />
						</a>
					</div>
														<div class="col-md-12 article_obj">
						<a href="https://www.tendanceouest.com/actualites-pronostics.html" title="Les pronostics avec Tendance Ouest">
							<img src="https://www.tendanceouest.com/publicite/interne/pronostics.jpg" alt="Les pronostics avec Tendance Ouest" />
						</a>
					</div>
														<div class="col-md-12 article_obj">
						<a href="https://www.tendanceouest.com/actualites-horoscope.html" title="L'horoscope de Tendance Ouest">
							<img src="https://www.tendanceouest.com/publicite/interne/horoscope.jpg" alt="L&#039;horoscope de Tendance Ouest" />
						</a>
					</div>
											<div class="class_pub" id="totem3">
							<script>googletag.cmd.push(function() { googletag.display('totem3'); });</script>
						</div>
														<div class="col-md-12 article_obj">
						<a href="https://www.tendanceouest.com/actualites-jeux.html" title="Les jeux de Tendance Ouest">
							<img src="https://www.tendanceouest.com/publicite/interne/jeux.jpg" alt="Les jeux de Tendance Ouest" />
						</a>
					</div>
														<div class="col-md-12 article_obj">
						<a href="https://annonces.tendanceouest.com" title="Les petites annonces avec Tendance Ouest">
							<img src="https://www.tendanceouest.com/publicite/interne/pa.jpg" alt="Les petites annonces avec Tendance Ouest" />
						</a>
					</div>
														<div class="col-md-12 article_obj">
						<a href="https://www.tendanceouest.com/live-279065-les-dernieres-offres-d-emploi-en-normandie-avec-tendance-ouest.html" title="L'emploi avec Tendance Ouest">
							<img src="https://www.tendanceouest.com/publicite/interne/emploi.jpg" alt="L&#039;emploi avec Tendance Ouest" />
						</a>
					</div>
											<div class="class_pub" id="totem4">
							<script>googletag.cmd.push(function() { googletag.display('totem4'); });</script>
						</div>
														<div class="col-md-12 article_obj">
						<a href="https://www.tendanceouest.com/cinemas/" title="Films et horaires dans vos cinémas en Normandie">
							<img src="https://www.tendanceouest.com/publicite/interne/cinemas.jpg" alt="Films et horaires dans vos cinémas en Normandie" />
						</a>
					</div>
														<div class="col-md-12 article_obj">
						<a href="https://www.tendanceouest.com/agenda-sorties.html" title="L'agenda des sorties de Tendance Ouest">
							<img src="https://www.tendanceouest.com/publicite/interne/agenda.jpg" alt="L&#039;agenda des sorties de Tendance Ouest" />
						</a>
					</div>
														<div class="col-md-12 article_obj">
						<a href="https://www.tendanceouest.com/actualites-concerts-live.html" title="Les concerts avec Tendance Ouest">
							<img src="https://www.tendanceouest.com/publicite/interne/concerts.jpg" alt="Les concerts avec Tendance Ouest" />
						</a>
					</div>
														<div class="col-md-12 article_obj">
						<a href="https://www.tendanceouest.com/musique/#replay" title="Les replays de Tendance Ouest">
							<img src="https://www.tendanceouest.com/publicite/interne/replay.jpg" alt="Les replays de Tendance Ouest" />
						</a>
					</div>
														<div class="col-md-12 article_obj">
						<a href="https://play.google.com/store/apps/details?id=com.newscompany.tendanceouest&hl=fr" title="L'application mobile de Tendance Ouest">
							<img src="https://www.tendanceouest.com/publicite/interne/apps.jpg" alt="L&#039;application mobile de Tendance Ouest" />
						</a>
					</div>
														</div>
	</section>
</div>
	</article>

	<div id="sticky_footer_article">
		<div>
			<div id="progress_indice"></div>
		</div>
		<div class="container">
			<div class="row">
				<span class="col-lg-6 article_bottomtitle">Gastronomie. Mets, vins... Quelques astuces de chefs rouennais</span>

				<div class="ico-foot particip_tool">
					
					<div id='share'>
						<ul id="share-list-icons">							
							<li><a target="_blank" rel="nofollow noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tendanceouest.com/actualite-404935-gastronomie-mets-vins-quelques-astuces-de-chefs-rouennais"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook"><g><path fill="#002458" d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg></a></li>					
							
							<li class="share_messenger_mob"><a rel="nofollow noopener noreferrer" href="fb-messenger://share/?link=https://www.tendanceouest.com/actualite-404935-gastronomie-mets-vins-quelques-astuces-de-chefs-rouennais&app_id=1331619526880148"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-messenger-3" class="at-icon at-icon-messenger"><g><path fill="#002458" d="M16 6C9.925 6 5 10.56 5 16.185c0 3.205 1.6 6.065 4.1 7.932V28l3.745-2.056c1 .277 2.058.426 3.155.426 6.075 0 11-4.56 11-10.185C27 10.56 22.075 6 16 6zm1.093 13.716l-2.8-2.988-5.467 2.988 6.013-6.383 2.868 2.988 5.398-2.987-6.013 6.383z" fill-rule="evenodd"></path></g></svg></a></li>
							<li class="share_messenger_desk"><a target="_blank" rel="nofollow noopener noreferrer" href="https://www.facebook.com/dialog/send?app_id=1331619526880148&link=https://www.tendanceouest.com/actualite-404935-gastronomie-mets-vins-quelques-astuces-de-chefs-rouennais&redirect-uri=https://www.tendanceouest.com/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-messenger-3" class="at-icon at-icon-messenger"><g><path fill="#002458" d="M16 6C9.925 6 5 10.56 5 16.185c0 3.205 1.6 6.065 4.1 7.932V28l3.745-2.056c1 .277 2.058.426 3.155.426 6.075 0 11-4.56 11-10.185C27 10.56 22.075 6 16 6zm1.093 13.716l-2.8-2.988-5.467 2.988 6.013-6.383 2.868 2.988 5.398-2.987-6.013 6.383z" fill-rule="evenodd"></path></g></svg></a></li>
							<li><a target="_blank" rel="nofollow noopener noreferrer" href="https://twitter.com/intent/tweet?text=Gastronomie. Mets, vins... Quelques astuces de chefs rouennais&url=https://www.tendanceouest.com/actualite-404935-gastronomie-mets-vins-quelques-astuces-de-chefs-rouennais"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter"><g><path fill="#002458" d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg></a></li>
							<li><a target="_blank" rel="nofollow noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tendanceouest.com/actualite-404935-gastronomie-mets-vins-quelques-astuces-de-chefs-rouennais&title=Gastronomie. Mets, vins... Quelques astuces de chefs rouennais"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-linkedin-2" class="at-icon at-icon-linkedin"><g><path fill="#002458" d="M24.098,24.098h-3.406v-5.337c0-1.272-0.024-2.91-1.773-2.91c-1.775,0-2.047,1.387-2.047,2.817v5.43h-3.408V13.122h3.272v1.501h0.046c0.665-1.142,1.906-1.823,3.226-1.774c3.456,0,4.093,2.271,4.093,5.226L24.098,24.098 M9.618,11.622c-1.092,0.001-1.979-0.884-1.979-1.978c0-1.093,0.886-1.979,1.979-1.979c1.092,0,1.978,0.885,1.978,1.979C11.594,10.737,10.71,11.622,9.618,11.622 M11.323,24.098H7.911V13.122h3.412V24.098z M25.797,4.502H6.198C5.272,4.491,4.513,5.234,4.5,6.159v19.68c0.012,0.927,0.77,1.67,1.698,1.66h19.599c0.928,0.014,1.689-0.731,1.703-1.66V6.158C27.486,5.231,26.725,4.488,25.797,4.502"/></g></svg></a></li>
							<li><a rel="nofollow" href="mailto:?subject=Gastronomie. Mets, vins... Quelques astuces de chefs rouennais&body=https://www.tendanceouest.com/actualite-404935-gastronomie-mets-vins-quelques-astuces-de-chefs-rouennais"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-email-4" class="at-icon at-icon-email"><g><g fill-rule="evenodd"></g><path fill="#002458" d="M27 22.757c0 1.24-.988 2.243-2.19 2.243H7.19C5.98 25 5 23.994 5 22.757V13.67c0-.556.39-.773.855-.496l8.78 5.238c.782.467 1.95.467 2.73 0l8.78-5.238c.472-.28.855-.063.855.495v9.087z"></path><path fill="#002458" d="M27 9.243C27 8.006 26.02 7 24.81 7H7.19C5.988 7 5 8.004 5 9.243v.465c0 .554.385 1.232.857 1.514l9.61 5.733c.267.16.8.16 1.067 0l9.61-5.733c.473-.283.856-.96.856-1.514v-.465z"></path></g></svg></a></li>
								
						</ul>
						<a id="share_ic_princ" class="ico-footer">
							<svg xmlns="http://www.w3.org/2000/svg" width="27.005" height="22.499" viewBox="0 0 27.005 22.499">
								<path id="Icon_ionic-ios-share-alt" data-name="Icon ionic-ios-share-alt" d="M31.268,16.2,21.347,6.919a.507.507,0,0,0-.394-.169c-.309.014-.7.232-.7.563v4.655a.3.3,0,0,1-.253.288c-9.865,1.512-14.02,8.895-15.49,16.559-.056.3.352.584.541.345,3.6-4.535,7.98-7.5,14.906-7.552a.348.348,0,0,1,.3.337v4.57a.6.6,0,0,0,1.02.373l9.991-9.443a.776.776,0,0,0,.246-.591A.942.942,0,0,0,31.268,16.2Z" transform="translate(-4.502 -6.749)"/>
							</svg>
							<span class="spanico">Partager</span>
						</a>
					</div>
		

					<a id="comment-art" class="ico-footer" rel="nofollow noopener" href="#comments-bloc-2">
						<div>
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" aria-hidden="true"><path d="M10.2 23.3H6.1A0.7 0.7 0 0 1 5.5 22.4V7.7c0-0.3 0.3-0.7 0.7-0.7h20.6c0.3 0 0.7 0.3 0.7 0.7V22.5c0 0.4-0.3 0.8-0.7 0.8h-9.2l-6.4 4.4c-0.5 0.4-1.1 0-1.1-0.4v-4z" fill="#002458"/></svg>
													</div>
						<span class="spanico">Commenter</span>

					</a>
											
					<a class="ico-footer vote_btn" data-value="up" class="vote_btn " style="cursor:pointer;">
						<div>
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><rect class="upvote" y="12.8" width="4.4" height="13.1" x="4.1" stroke-width="0.05"/><path class="upvote" d="m28 13.9c0-1.2-1-2.2-2.2-2.2h-6.9l1-5c0-0.1 0-0.2 0-0.3 0-0.5-0.2-0.9-0.5-1.2L18.4 4.1 11.2 11.3c-0.4 0.4-0.6 0.9-0.6 1.5v10.9c0 1.2 1 2.2 2.2 2.2h9.8c0.9 0 1.7-0.6 2-1.3l3.3-7.7c0.1-0.3 0.2-0.5 0.2-0.8v-2.1l0 0z" stroke-width="0.05"/></svg>
													</div>
						<span class="spanico">J'aime</span>
					</a>			

					<a class="ico-footer vote_btn" data-value="dow" class="vote_btn " style="cursor:pointer;">
						<div>
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><rect class="downvote" x="23.7" y="6.3" width="4.4" height="13.1" stroke-width="0.05"/><path class="downvote" d="M19.4 6.3H9.6c-0.9 0-1.7 0.6-2 1.3L4.3 15.4c-0.1 0.3-0.2 0.5-0.2 0.8v2.1l0 0 0 0.1c0 1.2 1 2.2 2.2 2.2h6.9l-1 5c0 0.1 0 0.2 0 0.3 0 0.5 0.2 0.9 0.5 1.2l1.2 1.2 7.2-7.2c0.4-0.4 0.6-0.9 0.6-1.5V8.5C21.6 7.3 20.6 6.3 19.4 6.3Z" stroke-width="0.05"/></svg>
														</div>
						<span class="spanico">Je n'aime pas</span>
					</a>
				</div>
			</div>
		</div>
	</div>
	<!-- Modal pour signalement commentaire -->
	<div id="modal-signalement" class="modal">
		<div class="modal-content">
			<span class="close">&times;</span>
			<form method="post" id="form_sign_comment">
				<input type="hidden" id="commentId" value="" />
				<p>Expliquez en quelques lignes votre signalement</p>
				<div class="form-group">
					<textarea name="msg_sign" id="msg_sign" class="form-control"></textarea>
				</div>
				<button type="submit" class="btn btn-primary">Signaler</button>
			</form>
			<div>
				<a class="btn-fermer">Fermer</a>
			</div>
		</div>
	</div>
</main>
	</div>
	
	<section class="service_container ">
		<div id="ft-container" class="container">

			<div class="row servicesbox">
									<div class="col-sm-20p mt25">
						<div class="title-section">Le journal</div>
													<a href="https://www.tendanceouest.com/rubrique/actualites/">Actualités en direct</a>
													<a href="https://www.tendanceouest.com/actualites-manche.html">Actualités de la Manche</a>
													<a href="https://www.tendanceouest.com/actualites-calvados.html">Actualités du Calvados</a>
													<a href="https://www.tendanceouest.com/actualites-orne.html">L’actualité dans l’Orne</a>
													<a href="https://www.tendanceouest.com/actualites-seine-maritime.html">L’actualité en Seine-Maritime</a>
													<a href="https://www.tendanceouest.com/actualites-eure.html">L’actualité dans l’Eure</a>
													<a href="https://www.tendanceouest.com/agenda-sorties.html">L'agenda des sorties</a>
													<a href="https://www.tendanceouest.com/resultats-sportifs/">Calendrier et résultats sportifs</a>
													<a href="https://elections.tendanceouest.com/">Élections</a>
											</div>
									<div class="col-sm-20p mt25">
						<div class="title-section">Annonceurs</div>
													<a href="https://www.regieouest.fr/">Régie publicitaire</a>
													<a href="https://www.cipo.fr/">Centre d'impression</a>
													<a href="/formulaire-pro-immo">Professionnels de l'immobilier</a>
													<a href="/formulaire-pro-auto">Professionnels de l'automobile</a>
													<a href="/formulaire-cabinet-recrutement">Cabinet de recrutement</a>
													<a href="/formulaire-mandataire-ajl">Mandataire d'AJL</a>
											</div>
									<div class="col-sm-20p mt25">
						<div class="title-section">Sites d'actualités</div>
													<a href="https://www.lamanchelibre.fr/">La Manche Libre</a>
													<a href="https://www.echoduberry.fr/">L'Écho du Berry</a>
													<a href="https://www.lecourriercauchois.fr/">Le Courrier Cauchois</a>
													<a href="https://www.larenaissancehebdo.fr/">La Renaissance</a>
													<a href="https://www.normandiesport.fr/">Normandie Sport</a>
											</div>
									<div class="col-sm-20p mt25">
						<div class="title-section">Services</div>
													<a href="https://annonces-legales.tendanceouest.com/">Annonces légales</a>
													<a href="https://annonces.tendanceouest.com/">Petites annonces</a>
													<a href="https://www.carnetdefamille.fr/">Avis de décès</a>
													<a href="https://www.nota.fr/">Annonces notariales</a>
													<a href="https://www.tendanceouest.com/meteo/">Météo</a>
													<a href="https://www.tendanceouest.com/infotrafic/">Info-trafic</a>
													<a href="https://www.tendanceouest.com/actualites-horoscope.html">Horoscope</a>
													<a href="https://www.tendanceouest.com/cinemas/">Horaires de cinéma</a>
											</div>
									<div class="col-sm-20p mt25">
						<div class="title-section">Communauté</div>
													<a href="https://correspondant.lamanchelibre.fr/wpublic/?c=TO">Partager</a>
													<a href="https://www.tendanceouest.com/inscription-newsletter/">Newsletter</a>
													<a href="https://www.tendanceouest.com/connexion/">Se connecter</a>
													<a href="https://www.tendanceouest.com/contactez-nous/">Nous contacter</a>
												<div id="ft-rs">
															<a href="https://www.facebook.com/tendanceouest/" target="_blank"><img class="" src="https://www.tendanceouest.com/img/rs/facebook.svg" alt="facebook" /></a>
																		<a href="https://www.instagram.com/tendanceouest/" target="_blank"><img class="" src="https://www.tendanceouest.com/img/rs/instagram.svg" alt="instagram" /></a>
																		<a href="https://twitter.com/tendanceouest" target="_blank"><img class="" src="https://www.tendanceouest.com/img/rs/twitter.svg" alt="twitter" /></a>
																		<a href="https://www.linkedin.com/company/2984911/" target="_blank"><img class="" src="https://www.tendanceouest.com/img/rs/linkedin.svg" alt="linkedin" /></a>
																		<a href="https://www.tiktok.com/@tendanceouest" target="_blank"><img class="" src="https://www.tendanceouest.com/img/rs/tiktok.svg" alt="tiktok" /></a>
																		<a href="https://www.youtube.com/c/tendanceouest" target="_blank"><img class="" src="https://www.tendanceouest.com/img/rs/youtube.svg" alt="youtube" /></a>
															</div>
											</div>
							</div>
		</div>
	</section>

	<!-- Modal pour inscription -->
	<div id="modal-inscription" class="modal">
		<div class="modal-content">
			<span class="close">&times;</span>
			<p>Vous devez être connecté pour enregistrer votre choix</p>
			<div>
				<a class="btn-connecter" href="https://www.tendanceouest.com/connexion/">Se connecter / s'inscrire</a>
				<a class="btn-fermer">Fermer</a>
			</div>
		</div>
	</div>


	<footer class="footer_container">
		<div class="main_footer">
			<div class="ctn_ext">
				<ul class="menu_footer">
					<div>
					<li><a href="https://www.lanewscompany.com" target="_blank">&copy; 2022 La News Company</a></li>
					</div>
					<div>
					<li><a href="https://www.tendanceouest.com/page-mentions-legales/">Mentions légales</a></li>
					<li><a href="https://www.tendanceouest.com/radio/#quisommesnous">Qui sommes-nous ?</a></li>
					<li><a href="https://www.tendanceouest.com/plan-du-site/">Plan du site</a></li>
					<li><a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Gestion des cookies</a></li>
					<li><a id="change_zonechoice" onclick="create_modal_zone();">Préférences</a></li>
					<li><a href="https://www.tendanceouest.com/reglements-jeux/">Règlements des jeux</a></li>
					<li><a href="https://www.tendanceouest.com/page-contactez-nous/">Contactez-nous</a></li>
					</div>
				</ul>
			</div>
		</div>
	</footer>
	<script src="https://www.tendanceouest.com/js/blazy.min.js"></script>
	<script src="https://www.tendanceouest.com/script/modal.js"></script>
	<script src="https://www.tendanceouest.com/js/smartbanner.min.js"></script>
	<script src="https://www.tendanceouest.com/js/flickity.pkgd.min.js"></script>
	<script>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</script>
	<script>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</script>
	<script src="https://www.tendanceouest.com/js/jquery-3.4.1.min.js"></script>
			<script src="https://www.tendanceouest.com/js/jquery.magnific-popup.min.js"></script>
		<script src="https://www.tendanceouest.com/js/plyr.polyfilled.js"></script>
		<script>
		$(document).ready(function(){
			$('body').on('click', function (e) {
				if($(window).width() < 576 && $('#mySidenav').hasClass('sd-opened') && $(e.target).parents('.navbar-toggle').length === 0 && !$(e.target).hasClass('navbar-toggle') && $(e.target).parents('#container_sidenav').length === 0 && $(e.target).attr('id') !== 'container_sidenav') {
					closeNav();
				}
			});

			$(".expander-go").click(function() {
				$(this).toggleClass("expendable");
			});


			$("#btn_vote").click(function() {
				if($(this).attr("data-vote")!="0"){
					$('#sondage-confirm').removeClass( "disp-none" );
						$.ajax({
						url: 'https://www.tendanceouest.com/ajax/vote_sondage.php',
						type: 'post',
						dataType: 'html',
						cache: false,
						data : 'sondage_id=' + $(this).data("sondage") + '&rep_sondage=' + $(this).attr("data-vote"),
						success: function(content_result) {
							
							setTimeout(
							function() 
							{
								$('#ctn_sondage').html(content_result);
							}, 1000);
						}
					});					
				}

			});

			$(".btn_sondage").click(function() {
				$("#btn_vote").attr("data-vote",$(this).data("value"));
			});

			$("#flash_rub").change(function() {
				$.ajax({
					url: 'https://www.tendanceouest.com/ajax/flash_news.php',
					type: 'post',
					dataType: 'html',
					cache: false,
					data : 'cat_n=' + $(this).val(),
					success: function(content_result) {
						document.querySelector("#flash_news").innerHTML = content_result;
					}
				});
			});

							// This will create a single gallery from all elements that have class "gallery-item"
				$('.gallery-item').magnificPopup({
					type: 'image',
					gallery: {
						enabled: true
					}
				});
				
				const players = Array.from(document.querySelectorAll('.js-player')).map(p => new Plyr(p, {settings : []}));
					});
		</script>
	
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<script async=true>
		(function() {
		var host = window.location.hostname;
		var element = document.createElement('script');
		var firstScript = document.getElementsByTagName('script')[0];
		var url = 'https://quantcast.mgr.consensu.org'
			.concat('/choice/', 'eCH2eC8bxMxxL', '/', host, '/choice.js')
		var uspTries = 0;
		var uspTriesLimit = 3;
		element.async = true;
		element.type = 'text/javascript';
		element.src = url;

		firstScript.parentNode.insertBefore(element, firstScript);

		function makeStub() {
			var TCF_LOCATOR_NAME = '__tcfapiLocator';
			var queue = [];
			var win = window;
			var cmpFrame;

			function addFrame() {
			var doc = win.document;
			var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

			if (!otherCMP) {
				if (doc.body) {
				var iframe = doc.createElement('iframe');

				iframe.style.cssText = 'display:none';
				iframe.name = TCF_LOCATOR_NAME;
				doc.body.appendChild(iframe);
				} else {
				setTimeout(addFrame, 5);
				}
			}
			return !otherCMP;
			}

			function tcfAPIHandler() {
			var gdprApplies;
			var args = arguments;

			if (!args.length) {
				return queue;
			} else if (args[0] === 'setGdprApplies') {
				if (
				args.length > 3 &&
				args[2] === 2 &&
				typeof args[3] === 'boolean'
				) {
				gdprApplies = args[3];
				if (typeof args[2] === 'function') {
					args[2]('set', true);
				}
				}
			} else if (args[0] === 'ping') {
				var retr = {
				gdprApplies: gdprApplies,
				cmpLoaded: false,
				cmpStatus: 'stub'
				};

				if (typeof args[2] === 'function') {
				args[2](retr);
				}
			} else {
				queue.push(args);
			}
			}

			function postMessageEventHandler(event) {
			var msgIsString = typeof event.data === 'string';
			var json = {};

			try {
				if (msgIsString) {
				json = JSON.parse(event.data);
				} else {
				json = event.data;
				}
			} catch (ignore) {}

			var payload = json.__tcfapiCall;

			if (payload) {
				window.__tcfapi(
				payload.command,
				payload.version,
				function(retValue, success) {
					var returnMsg = {
					__tcfapiReturn: {
						returnValue: retValue,
						success: success,
						callId: payload.callId
					}
					};
					if (msgIsString) {
					returnMsg = JSON.stringify(returnMsg);
					}
					event.source.postMessage(returnMsg, '*');
				},
				payload.parameter
				);
			}
			}

			while (win) {
			try {
				if (win.frames[TCF_LOCATOR_NAME]) {
				cmpFrame = win;
				break;
				}
			} catch (ignore) {}

			if (win === window.top) {
				break;
			}
			win = win.parent;
			}
			if (!cmpFrame) {
			addFrame();
			win.__tcfapi = tcfAPIHandler;
			win.addEventListener('message', postMessageEventHandler, false);
			}
		};

		makeStub();

		var uspStubFunction = function() {
			var arg = arguments;
			if (typeof window.__uspapi !== uspStubFunction) {
			setTimeout(function() {
				if (typeof window.__uspapi !== 'undefined') {
				window.__uspapi.apply(window.__uspapi, arg);
				}
			}, 500);
			}
		};

		var checkIfUspIsReady = function() {
			uspTries++;
			if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
			console.warn('USP is not accessible');
			} else {
			clearInterval(uspInterval);
			}
		};

		if(document.querySelector('#ctn_article')){
			__tcfapi('addEventListener', 2, function(tcData, success) { 
			if(tcData.eventStatus === "useractioncomplete" || tcData.eventStatus === "tcloaded"){
				var script = document.createElement('script');
				script.src = '//a.teads.tv/page/84244/tag';
				document.head.appendChild(script);
			}
			});
		}

		if (typeof window.__uspapi === 'undefined') {
			window.__uspapi = uspStubFunction;
			var uspInterval = setInterval(checkIfUspIsReady, 6000);
		}
		})();
		</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer></script>
		<style>
			.onesignal-customlink-subscribe.link {
				text-transform: none;
				font-weight: normal;
			}
		</style>
		<script>
		window.OneSignal = window.OneSignal || [];
		OneSignal.push(function() {
			OneSignal.init({
			appId: "d0ae52af-3b38-480a-b5fd-c14bba07898d",
			autoRegister: true
			});
			OneSignal.getUserId(function(userId) {
				console.log("OneSignal User ID:", userId);
			});
						
			OneSignal.getUserId().then(function(userId) {
				console.log("OneSignal User ID:", userId);
			});
		});
		</script>


	<script>
		window.ATInternet = {
			onTrackerLoad:function(){
				window.tag = new window.ATInternet.Tracker.Tag();
				window.tag.page.set({
					name:'Manche::/actualite-404935-gastronomie-mets-vins-quelques-astuces-de-chefs-rouennais',
					level2: 1,
							customObject: {
						device: 'desktop'
					}
						});
				window.tag.dispatch();
					}
				};
				(function(){
				var at=document.createElement('script');
				at.type='text/javascript';
				at.async=true;
				at.src='//tag.aticdn.net/525536/smarttag_cm.js';
				(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);   
				})();
	</script>
	

		

	<script>
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>

</body>
</html><script src="script/article.js?v=3.1.01"></script>

<script>
$(document).ready(function() {
	$("#share_ic_princ").on("click", function() {
		$("#share-list-icons").toggleClass("ok")
	});
	
	$(".l-expander").click(function() {
		$(this).parents('.linked_art').toggleClass("l-expendable");
	});

	$('#send_comment').on('submit',function(e){
			e.preventDefault();
			$('#result_send').html('');
			$('#result_send').html("<span>Pour envoyer une réaction, <a href='https://www.tendanceouest.com/connexion/?redirect-uri=https://www.tendanceouest.com/actualite-404935-gastronomie-mets-vins-quelques-astuces-de-chefs-rouennais'>Identifiez-vous</a></span>");
			return false;
	});

	var is_loading = false;
	$('#comment-btnmore').on('click', function(event) {
		if(!is_loading) {
			is_loading = true;
			$('#comment-btnmore').text('chargement en cours...');
			setTimeout(call_more_posts, 1000);
		}
	});

	function call_more_posts() {
		var nb_comments = $('.comment-obj').length;
		$.ajax({url:'https://www.tendanceouest.com/ajax/comment.php?action=more',type:'POST',data:'article=404935&skip='+nb_comments,cache:false})
		.done(function(comments) {
			if((comments.match(/comment-obj/g)||[]).length < 5)
				$('#comment-btnmore').hide();
			$("#comments-ctn").append(comments);
			is_loading = false;
			$('#comment-btnmore').text('Voir plus de commentaires');
		});
	}
	
	var voted = false;
	$('.vote_btn').on('click', function(event) {
			window.location.replace("https://www.tendanceouest.com/connexion/?redirect-uri=https://www.tendanceouest.com/actualite-404935-gastronomie-mets-vins-quelques-astuces-de-chefs-rouennais");
	});
});
</script>

