<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<title>Parcoursup: 17.000 jeunes toujours sans affection dans l&#039;enseignement supérieur</title>
	<meta name="title" content="Parcoursup: 17.000 jeunes toujours sans affection dans l&#039;enseignement supérieur" />
	<meta name="description" content="Près de 17.000 jeunes dont 10.000 bacheliers sont toujours en attente d&#039;une place dans l&#039;enseignement supérieur sur la plateforme Parcoursup, a indiqué lundi la ministre de l&#039;Enseignement supérieur Frédérique Vidal.">
	<meta name="author" content="Tendance Ouest">
			<meta name="robots" content="index,follow,noarchive">
	
			<meta name="news_keywords" content="Tendance Ouest, actualités, faits divers, manche, calvados, orne, eure, seine maritime, sport">
		
		
		<meta property="fb:app_id" content="462585887473344" />
	<meta property="fb:pages" content="222839367745309" />
	<meta property="og:title" content="Parcoursup: 17.000 jeunes toujours sans affection dans l&#039;enseignement supérieur" />
	<meta property="og:url" content="https://www.tendanceouest.com/actualite-286015-parcoursup-17-000-jeunes-toujours-sans-affection-dans-l-enseignement-superieur.html" />
	<meta property="og:image" content="https://www.tendanceouest.com/photos/maxi/286015.jpg?1532941328" />
	<meta property="og:image:width" content="630" />
	<meta property="og:image:height" content="420" />
	<meta property="og:image:alt" content="Parcoursup: 17.000 jeunes toujours sans affection dans l&#039;enseignement supérieur" />
	<meta property="og:description" content="&nbsp;" />
	<meta property="og:site_name" content="tendanceouest.com" />
	<meta property="og:type" content="article" />
	
	<meta name="twitter:site" content="tendanceouest.com" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tendanceouest" />
	<meta name="twitter:url" content="https://www.tendanceouest.com/actualite-286015-parcoursup-17-000-jeunes-toujours-sans-affection-dans-l-enseignement-superieur.html" />
	<meta name="twitter:title" content="Parcoursup: 17.000 jeunes toujours sans affection dans l&#039;enseignement supérieur" />
	<meta name="twitter:description" content="&nbsp;" />
	<meta name="twitter:image" content="https://www.tendanceouest.com/photos/maxi/286015.jpg?1532941328" />
	<meta name="apple-itunes-app" content="app-id=564786373, affiliate-data=partnerId=&aId=10lPw6">
	<meta name="google-play-app" content="app-id=com.newscompany.tendanceouest">
	<meta name="msApplication-ID" content="LaNewsCompany.TendanceOuest" />
	<meta name="msApplication-PackageFamilyName" content="LaNewsCompany.TendanceOuest_ey1cvpmg3q83t" />
	<link rel="publisher" href="https://plus.google.com/117919895779919275951" />
	<link rel="canonical" href="https://www.tendanceouest.com/actualite-286015-parcoursup-17-000-jeunes-toujours-sans-affection-dans-l-enseignement-superieur.html" />
			<link rel="amphtml" href="https://www.tendanceouest.com/amp-286015-parcoursup-17-000-jeunes-toujours-sans-affection-dans-l-enseignement-superieur.html">
	 
	
	<!-- FAVICON -->
	<link rel="shortcut icon" href="https://www.tendanceouest.com/favicon.png" type="image/png">
	<!--[if lte IE 9]><link rel="shortcut icon" href="favicon.ico" type="image/x-icon"><![endif]--> 

	<!-- NEW CSS -->
	<link rel="stylesheet" href="https://www.tendanceouest.com/min/all.css?v=2.14">  
	
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
	
	<script type="text/javascript">
	window.cmpLang="fr";
	window.cmpLang = {
		 "fr": {
			 "footerTitle": "Votre vie privée est importante pour nous",
			 "footerLogoUrl": "",
			 "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
			 "footerManageBtnText": "Gérer mes choix",
			 "footerAcceptAllBtnText": "Accepter",
			 "modalTitle": "Votre vie privée est importante pour nous",
			 "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
			 "modalPurposeTitle": "Vous autorisez",
			 "modalVendorTitle": "Pour les partenaires suivants",
			 "modalSaveBtnText": "Sauvegarder",
			 "modalAcceptAllBtnText": "Tout accepter",
			 "modalRejectAllBtnText": "Tout rejeter"
		 }
	   }
	</script>
	<!--<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/cmp.js" async="true"></script>
	<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>-->
<script>
/** Code vie privée **/
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKJ646T');
</script>

	<!-- Agenda des evenement -->
		<!-- Fin Agenda des evenements -->
		
			<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.tendanceouest.com/actualite-286015-n-a.html"
			},
			"headline": "Parcoursup: 17.000 jeunes toujours sans affection dans l'enseignement sup\u00e9rieur",
			"name":"Parcoursup: 17.000 jeunes toujours sans affection dans l'enseignement sup\u00e9rieur",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.tendanceouest.com/photos/maxi/286015.jpg",
				"height": 400,
				"width": 830
			},
			"keywords":["enseignement supérieur","admission post-bac","accueillie favorablement","sciences po","fédérations de parents d'elèves","syndicat des avocats","saisir le défenseur","début de procédure","chiffre comparable","france","seine"],
			"datePublished": "1970-01-01T01:00:00+01:00",
			"dateModified": "2018-07-30T09:55:22+02:00",
			"author": {
				"@type": "Person",
				"name": null			},
			"publisher": {
				"@type": "Organization",
				"name": "Tendance Ouest",
				"url":"https://www.tendanceouest.com/",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.tendanceouest.com/img/logo_amp.png",
					"width": 450,
					"height": 54
				},
				"sameAs":[
					"https://www.facebook.com/tendanceouest",
					"https://twitter.com/tendanceouest",
					"https://plus.google.com/+tendanceouest"]
			},
			"description": " Pr\u00e8s de 17.000 jeunes dont 10.000 bacheliers sont toujours en attente d'une place dans l'enseignement sup\u00e9rieur sur la plateforme Parcoursup, a indiqu\u00e9 lundi la ministre de l'Enseignement sup\u00e9rieur Fr\u00e9d\u00e9rique Vidal."		}
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
	window.fbAsyncInit = function() { FB.init({ appId: '462585887473344', cookie: true, xfbml: true, version : 'v3.0'}); FB.AppEvents.logPageView();  FB.getLoginStatus(function(response) { statusChangeCallback(response, "connexion"); /* IN footer */ });};
</script>

<script type='text/javascript'>
 googletag.cmd.push(function() {googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
 });</script>
	
	<script> var user_connect = ""; var type_connexion = "";  </script>
		
</head> <!-- head -->
<body class="sticky-header  d-desktop  no-habillage">

	<div class="body-innerwrapper" >
		 <header class="clearfix navbar-fixed-top">
        <div class="container-fluid">							
						
											<style>
													.dropdown-inner.dropdown-items-to{padding:0}
													.dropdown-inner.dropdown-items-to.noblock{display:none;}
													.dropdown-parent.noblock:hover >.dropdown-items-to{display:block; -webkit-animation: fadeInLeft .3s; animation: fadeInLeft .3s; }
													.dropdown-parent.blocked:hover >.dropdown-items-to{display:block !important;}
													.dropdown-inner.dropdown-items-to.blocked{display: block !important;}
													.dropdown-inner .dropdown-items li{text-align:left}
													.dropdown-inner .dropdown-items li.btn-li{border-bottom: 1px solid #ccc; padding:5px 10px;}
													.dropdown-inner .dropdown-items li.btn-li a{min-width:0; margin: 2px; color:#000; padding:5px 10px; margin:0; display: inline-block}
													.dropdown-inner .dropdown-items li.btn-li:hover {color:#B90020; background: #fff;}
													.dropdown-inner .dropdown-items li.btn-li a { background:transparent;}
													.megamenu-parent>li>a{line-height: 66px;font-size:14px;}
													.ps__rail-y {background:#f7f7f7; } 
													.ps__thumb-y{background:#B90020; min-height:73px;}
													.ps > .ps__rail-y{display:block; min-height:250px; opacity: 1;}
													.speech-bubble {
														position: relative;
														background: #b90002;
														border-radius: .6em;
														padding:10px 20px;
													}
													.speech-bubble:after {
														content: '';
														position: absolute;
														top: 0;
														left: 50%;
														width: 0;
														height: 0;
														border: 0.469em solid transparent;
														border-bottom-color: #b90002;
														border-top: 0;
														margin-left: -0.469em;
														margin-top: -0.469em;
													}
											</style>	
					<div style="display:table; height:66px; width:100%">
														<div class="dropdown-parent noblock" style="">
									<a href="//www.tendanceouest.com/" style="display: inline-block;  max-width: 93%;">
										<img src="//www.tendanceouest.com/logo2.svg" style="height:25px;" class="img-responsive"/>
									</a>
																		<span href="#" style="color:#fff;" class="hidden-xs">
										<i class="fas fa-chevron-down" aria-hidden="true"></i>
									</span>
									<div class="dropdown-inner dropdown-items-to nano noblock hidden-xs" style="">
												<ul class="dropdown-items beautiful_scroll content">
													<li class="btn-li logo logo-live"><a href="https://www.tendanceouest.com/live-actu.php">Live actu</a></li>
													<li class="btn-li logo logo-replay"><a href="https://www.tendanceouest.com/musique#replay" title="Replay - Podcast">Replay</a></li>
													<li class="btn-li logo logo-horoscope"><a href="https://www.tendanceouest.com/actualites-horoscope.html">Horoscope</a></li>
													<li class="btn-li logo logo-emploi"><a href="https://www.tendanceouest.com/live-169-les-dernieres-offres-d-emploi-en-normandie-avec-tendance-ouest.html">Emploi</a></li>
													<li class="btn-li logo logo-meteo"><a href="https://www.tendanceouest.com/meteo.php" title="Météo">Météo</a></li>
													<li class="btn-li logo logo-trafic"><a href="https://www.tendanceouest.com/infotrafic.php" title="Info trafic">Info trafic</a></li>
													<li class="btn-li logo logo-journal"><a href="https://www.tendanceouest.com/journal.php" title="Journaux">Journaux</a></li>
													<li class="btn-li logo logo-sorties"><a href="https://www.tendanceouest.com/agenda-sorties.php" title="Agenda des sorties">Agenda des sorties</a></li>
													<li class="btn-li logo logo-resultats"><a href="https://www.tendanceouest.com/resultats-sportifs.php" title="Résultats sportifs">Résultats sportifs</a></li>
													<li class="btn-li logo logo-pronostic"><a href="https://www.tendanceouest.com/actualites-pronostics.html" title="Pronostics">Pronostics</a></li>
													<li class="btn-li logo logo-pa"><a href="https://annonces.tendanceouest.com/" title="Petites annonces" target="_blank">Petites annonces</a></li>
													<li class="btn-li logo logo-newsletter btn-newsletter"><a href="#">Newsletter</a></li>
													<li class="btn-li logo logo-notif state_onesignal"><a href="#">Notification</a></li>
													<li class="btn-li logo logo-reporter"><a href="https://www.tendanceouest.com/web-reporter.php">Reporter</a></li>
													<!--<li class="btn-li logo logo-rss"><a href="rss.php">Flux RSS</a></li>-->
												</ul>
									</div>
																</div>
														<div class="hidden-xs no-padding" style="display:table-cell; vertical-align:middle; height: 66px;">
									<nav id="navigation-bar" class="hidden-sm hidden-xs" style="display:inline-block">
				<ul class="list-inline megamenu-parent">
					<li class="has-child">
						<a href="javascript:void(0)">Actu</a>
						<div class="dropdown-inner">
							<ul class="dropdown-items">
								<li><a href="actualites-societe.html">Société</a></li>
								<li><a href="actualites-faits-divers.html">Faits divers</a></li>
								<li><a href="actualites-economie.html">Economie</a></li>
								<li><a href="actualites-politique.html">Politique</a></li>
								<li><a href="actualites-france-monde.html">France Monde</a></li>
								<li><a href="actualites-lifestyle.html">Lifestyle</a></li>
								<li><a href="actualites-insolite-buzz.html">People Buzz Insolite</a></li>
							</ul>
						</div>
					</li>
					<li class="has-child">
						<a href="javascript:void(0)">Radio</a>
						<div class="dropdown-inner">
							<ul class="dropdown-items">
								<li><a href="radio#programmes">Programmes</a></li>
								<li><a href="radio#frequences">Fréquences</a></li>
								<li><a href="radio#animateurs">Les équipes</a></li>
								<li><a href="actualites-musique.html">Musique</a></li>
								<li><a href="actualites-concerts-live.html">Concerts Live</a></li>
								<li><a href="actualites-jeux.html">Cadeaux</a></li>
								<li><a href="musique#tendance-list">Tendance List</a></li>
								<li><a href="musique#cetait-quoi">C'était quoi ?</a></li>
							</ul>
						</div>
					</li>
					<li class="has-child">
						<a href="javascript:void(0)">Sports</a>
						<div class="dropdown-inner">
							<ul class="dropdown-items">
								<li><a href="actualites-football.html">Football</a></li>
								<li><a href="actualites-basketball.html">Basket</a></li>
								<li><a href="actualites-handball.html">Handball</a></li>
								<li><a href="actualites-hockey-sur-glace.html">Hockey</a></li>
								<li><a href="actualites-rugby.html">Rugby</a></li>
								<li><a href="actualites-multisport.html">Multisport</a></li>
								<li><a href="actualites-sport-event.html">Sport Event</a></li>
							</ul>
						</div>
					</li>
					<li class="has-child">
						<a href="javascript:void(0)">Loisirs</a>
						<div class="dropdown-inner">
							<ul class="dropdown-items">
								<li><a href="actualites-concerts-spectacles.html">Concerts</a></li>
								<li><a href="actualites-cinema.html">Cinéma</a></li>
								<li><a href="actualites-theatre.html">Théâtre</a></li>
								<li><a href="actualites-exposition.html">Expositions</a></li>
								<li><a href="actualites-foire-salon.html">Foires et salons</a></li>
								<li><a href="actualites-livre.html">Livres</a></li>
								<li><a href="actualites-restaurants.html">Restaurants</a></li>
							</ul>
						</div>
					</li>
					<li><a href="tv.php"><!--<i class="fas fa-tv"></i> DIRECT TV--> VIDEO</a></li>
				<li><a href="#" onclick="window.open('//www.tendanceouest.com/player/player.php?radio=calvados','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=630, left=200, top=100');" title="Ecoutez Tendance Ouest" style="font-size:18px;"><img id="icon_casque" src="https://www.tendanceouest.com/img/player_icon/play.svg" style="height:26px;"/></a></li>
				</ul>
</nav> <!-- //navigation -->							</div>
														<div class="no-padding" style="display:table-cell; vertical-align:middle; height: 66px; float: right;">
											<nav class="menu_social text-right" style="width: 100%;">
													<ul class="nav nav-pills">
																																				<li class="has-child"><i class="fas fa-share-alt"></i>
																							<div id="menu_share_icon">
																								<ul class="text-center">
																									<li><a href="https://www.facebook.com/tendance.ouest" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
																									<li><a href="https://twitter.com/tendanceouest14" target="_blank"><i class="fab fa-twitter"></i></a></li>
																									<li><a href="https://www.youtube.com/channel/UCDZTep8HCLZGEaw7_l1cVCw" target="_blank"><i class="fab fa-youtube"></i></a></li>
																									<li><a href="https://www.snapchat.com/add/TendanceOuest" target="_blank"><i class="fab fa-snapchat-ghost"></i></a></li>
																									<li><a href="https://www.instagram.com/tendanceouest/" target="_blank"><i class="fab fa-instagram"></i></a></li>
																								</ul>
																							</div>
																						</li>
																						
																						<li class="has-child" style="cursor:pointer"><i class="fas fa-user"></i>
																							<div id="menu_connect" style="line-height: normal;" >
																																																	<form class="connexion-form">
																										<div class="modal-body" style="padding: 0 15px;">
																											<div class="text-center mtb10">
																												<div class="fb-login-button" data-scope="email" onlogin="checkLoginState();" data-max-rows="1" data-size="medium" data-button-type="login_with" data-show-faces="false" data-auto-logout-link="false" data-use-continue-as="false"></div>
																											</div>
																											<p class="text-center mtb10">OU</p>
																											<div class="form-group">
																												<input type="email" name="email" class="form-control" placeholder="Email" required="required">
																											</div>
																											<div class="form-group">
																												<input type="password" name="pwd" class="form-control" placeholder="Mot de passe" required="required">
																											</div>
																											<a href="https://www.tendanceouest.com/reinit.php" class="mtt10" style="font-size:11px;">Mot de passe oublié ?</a></p>
																										</div>
																										<div class="modal-footer">
																											<div class="alert alert-danger report_error mtt10 mtb10" style="display:none;"></div>
																											<button type="submit" class="btn btn-primary">Se connecter</button>
																											<div class="horizontal-bar">
																												<p class="ptt10"><small>Vous n'avez pas encore de compte ?</small><br>
																												<a href="#" class="btn-create-compte mtt10"><small>S'inscrire</small></a></p>
																											</div>
																										</div>
																									</form>
																																															</div>
																						</li>
																						
																						<li class="search-icon-wrapper has-child" style="cursor:pointer"><i class="fas fa-search"></i>
																						
																									<div class="search-wrapper" style="position: absolute; right: 0; width: 250px;">
																										<form action="//www.tendanceouest.com/actualites-recherche.html" method="get">
																											<input style="height:50px;border-bottom:1px solid #d7d7d7; background-color: #f7f7f7; width:100%" name="recherche" maxlength="200" class="inputboxnewedge-top-search form-control" type="text" placeholder="Rechercher ...">
																											<i id="search-close" class="fa fa-times" style="line-height:50px"></i>
																										</form>
																									</div> <!-- //search-wrapper -->
																						
																						</li>
																						<li class="dropdown " style="margin-left:20px;"><!--pull-right-sm-->
																							<a class="dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">
																																																<span class="visible-lg visible-md visible-sm" style="cursor:pointer; color: #fff;font-weight: bold;font-size: 15px;">Calvados <i class="fa fa-caret-down" aria-hidden="true"></i></span>
																																															</a>
																							<ul class="dropdown-menu dropdown-menu-right select_zone" role="menu">
																								<li><a href="#">Manche</a></li>
																								<li><a href="#">Calvados</a></li>
																								<li><a href="#">Seine-Maritime</a></li>
																								<li><a href="#">Orne</a></li>
																								<li><a href="#">Eure</a></li>
																							</ul>
																						</li>
														
														
														
														
														
																												
													</ul>
											</nav>
							</div>
					</div>
				</div>
				
								<!-- end Offcanvas -->
    </header>
		<!--====  End of Header  ====-->
		
		
				
		
		<style>
		
		.d-tablet.no-habillage #marketing, .d-mobile.no-habillage #marketing{ margin-top: 66px; }
		.d-tablet.no-habillage #marketing.page_index, .d-mobile.no-habillage #marketing.page_index{ margin-top: 80px; }
		.d-tablet.no-habillage .main-wrapper, .d-mobile.no-habillage .main-wrapper{ margin-top: 66px; }
		
		.no-habillage .page_autre .main-wrapper.radio{padding-top:10px;} /* NEW */
		.d-desktop.no-habillage #marketing{margin-top:66px;}
		.d-desktop.no-habillage #marketing.page_index{margin-top:80px;}
		
		.d-tablet.habillage .main-wrapper, .d-mobile.habillage .main-wrapper{ padding-top: 10px; }
		.d-desktop.habillage .main-wrapper{ padding-top: 30px; }
		</style>
				<div class="page_autre" id="marketing" class="marketing_container" >
		
				<div class="container-fluid bg-grey" style="margin-top:66px;">
			<div class="container">
				<div class="row mtt10" id="others_propose_article" style="height:164px;display: flex; align-items: center;">
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-285843-rn13-le-troncon-cherbourg-valognes-finalement-reduit-a-90-km-h.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/285843.jpg" alt="RN13 : le tronçon Cherbourg/Valognes finalement réduit à 90 km/h"></a>
						<h5><a href="//www.tendanceouest.com/actualite-285843-rn13-le-troncon-cherbourg-valognes-finalement-reduit-a-90-km-h.html">RN13 : le tronçon Cherbourg/Valognes finalement réduit à 90 km/h</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-285945-normandie-un-gendarme-meurt-en-tentant-de-rattraper-un-fuyard.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/285945.jpg" alt="Normandie : un gendarme meurt en tentant de rattraper un fuyard"></a>
						<h5><a href="//www.tendanceouest.com/actualite-285945-normandie-un-gendarme-meurt-en-tentant-de-rattraper-un-fuyard.html">Normandie : un gendarme meurt en tentant de rattraper un fuyard</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-285929-un-corps-retrouve-dans-une-riviere-a-saint-hilaire-du-harcouet.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/285929.jpg" alt="Un corps retrouvé dans une rivière à Saint-Hilaire-du-Harcouët"></a>
						<h5><a href="//www.tendanceouest.com/actualite-285929-un-corps-retrouve-dans-une-riviere-a-saint-hilaire-du-harcouet.html">Un corps retrouvé dans une rivière à Saint-Hilaire-du-Harcouët</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-285781-carte-les-vide-greniers-et-brocantes-en-normandie-ce-week-end.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/285781.jpg" alt="[Carte] Les vide-greniers et brocantes en Normandie ce week-end"></a>
						<h5><a href="//www.tendanceouest.com/actualite-285781-carte-les-vide-greniers-et-brocantes-en-normandie-ce-week-end.html">[Carte] Les vide-greniers et brocantes en Normandie ce week-end</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-285759-normandie-35-communes-reconnues-en-etat-de-catastrophe-naturelle.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/285759.jpg" alt="Normandie : 35 communes reconnues en état de catastrophe naturelle"></a>
						<h5><a href="//www.tendanceouest.com/actualite-285759-normandie-35-communes-reconnues-en-etat-de-catastrophe-naturelle.html">Normandie : 35 communes reconnues en état de catastrophe naturelle</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-285951-radars-embarques-les-controles-du-30-juillet-au-4-aout-dans-la-manche.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/285951.jpg" alt="Radars embarqués : les contrôles du 30 juillet au 4 août dans la Manche"></a>
						<h5><a href="//www.tendanceouest.com/actualite-285951-radars-embarques-les-controles-du-30-juillet-au-4-aout-dans-la-manche.html">Radars embarqués : les contrôles du 30 juillet au 4 août dans la Manche</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-285935-orne-un-adolescent-de-17-ans-sauve-deux-personnes-agees-des-flammes.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/285935.jpg" alt="Orne : un adolescent de 17 ans sauve deux personnes âgées des flammes"></a>
						<h5><a href="//www.tendanceouest.com/actualite-285935-orne-un-adolescent-de-17-ans-sauve-deux-personnes-agees-des-flammes.html">Orne : un adolescent de 17 ans sauve deux personnes âgées des flammes</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-285933-fabien-mercadal-sm-caen-on-sait-qu-il-nous-manque-des-joueurs.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/285933.jpg" alt="Fabien Mercadal (SM Caen) : &quot;On sait qu&#039;il nous manque des joueurs...&quot;"></a>
						<h5><a href="//www.tendanceouest.com/actualite-285933-fabien-mercadal-sm-caen-on-sait-qu-il-nous-manque-des-joueurs.html">Fabien Mercadal (SM Caen) : "On sait qu'il nous manque des joueurs..."</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-285863-agon-coutainville-le-festival-hissez-les-voix-perturbe-par-une-tempete.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/285863.jpg" alt="Agon-Coutainville : le festival Hissez les voix perturbé par une tempête"></a>
						<h5><a href="//www.tendanceouest.com/actualite-285863-agon-coutainville-le-festival-hissez-les-voix-perturbe-par-une-tempete.html">Agon-Coutainville : le festival Hissez les voix perturbé par une tempête</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-285885-pres-de-fecamp-d-importants-moyens-pour-retrouver-deux-promeneurs.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/285885.jpg" alt="Près de Fécamp, d&#039;importants moyens pour retrouver deux promeneurs"></a>
						<h5><a href="//www.tendanceouest.com/actualite-285885-pres-de-fecamp-d-importants-moyens-pour-retrouver-deux-promeneurs.html">Près de Fécamp, d'importants moyens pour retrouver deux promeneurs</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-285707-la-seine-maritime-et-l-eure-en-vigilance-orange-aux-orages.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/285707.jpg" alt="La Seine-Maritime et l&#039;Eure en vigilance orange aux orages"></a>
						<h5><a href="//www.tendanceouest.com/actualite-285707-la-seine-maritime-et-l-eure-en-vigilance-orange-aux-orages.html">La Seine-Maritime et l'Eure en vigilance orange aux orages</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-285949-le-havre-deux-blesses-dont-un-grave-apres-un-accident-de-la-route.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/285949.jpg" alt="Le Havre : deux blessés, dont un grave, après un accident de la route"></a>
						<h5><a href="//www.tendanceouest.com/actualite-285949-le-havre-deux-blesses-dont-un-grave-apres-un-accident-de-la-route.html">Le Havre : deux blessés, dont un grave, après un accident de la route</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-285705-seine-maritime-un-motard-decede-dans-un-accident-de-la-route.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/285705.jpg" alt="Seine-Maritime : un motard décède dans un accident de la route"></a>
						<h5><a href="//www.tendanceouest.com/actualite-285705-seine-maritime-un-motard-decede-dans-un-accident-de-la-route.html">Seine-Maritime : un motard décède dans un accident de la route</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-285749-calvados-expulsion-de-sans-papiers-a-mondeville.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/285749.jpg" alt="Calvados : expulsion de sans papiers à Mondeville"></a>
						<h5><a href="//www.tendanceouest.com/actualite-285749-calvados-expulsion-de-sans-papiers-a-mondeville.html">Calvados : expulsion de sans papiers à Mondeville</a></h5>
					</div>
									<div class="col-lg-5ths col-md-3 col-sm-4 col-xs-6">
						<a href="//www.tendanceouest.com/actualite-285931-seine-maritime-trois-maisons-ravagees-par-des-incendies.html"><img class="img-100p latest-post-image" src="//www.tendanceouest.com/photos/moyen/285931.jpg" alt="Seine-Maritime : trois maisons ravagées par des incendies"></a>
						<h5><a href="//www.tendanceouest.com/actualite-285931-seine-maritime-trois-maisons-ravagees-par-des-incendies.html">Seine-Maritime : trois maisons ravagées par des incendies</a></h5>
					</div>
								</div>
			</div>
		</div>

<style> .div_corps_texte iframe { width: 100% !important; } </style>

		<!--==================================
    =            START PAGE TITLE        =
    ===================================-->
    <section id="page-title">
      <div class="row">
        <div class="col-sm-12">
          <div class="page-title-wrapper" style="background-image:none; padding: 5px 0;">
            <div class="container">
												<ol class="breadcrumb" style="font-size: 12px;">
						<li><a style="color:#999" href="//www.tendanceouest.com"><i class="fas fa-home"></i> Accueil</a><meta content="1" /></li>
														<li><a style="color:#999"href="actualites-france-monde.html"> France Monde</a><meta content="2" /></li>
												<li class="active"><a href="actualite-286015-parcoursup-17-000-jeunes-toujours-sans-affection-dans-l-enseignement-superieur.html" style="color: #000;"> Parcoursup: 17.000 jeunes toujours sans affection dans l'enseignement supérieur</a><meta content="3" /></li>
					</ol>
							
							
							
            </div> <!-- //container -->
          </div> <!-- //page-title-wrapper -->
        </div>
      </div> <!-- //row -->
    </section>
    <!--====  End of PAGE TITLE  ====-->
	
	
	
		<!--==================================
		=            START MAIN WRAPPER      =
		===================================-->
		<section class="main-wrapper" style="margin-top:0px;">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">
            <h1 class="main-entry-title text-center">Parcoursup: 17.000 jeunes toujours sans affection dans l'enseignement supérieur</h1>
						<p class="text-center mtt10 mtb10" style="color:#999;font-weight:bold;"> Près de 17.000 jeunes dont 10.000 bacheliers sont toujours en attente d'une place dans l'enseignement supérieur sur la plateforme Parcoursup, a indiqué lundi la ministre de l'Enseignement supérieur Frédérique Vidal.</p>
					</div> <!-- // col-sm-12 -->
				</div>
				
				<div class="row">
					<div class="col-md-8 col-sm-8 texte_article">
											<img src="//www.tendanceouest.com/photos/maxi/286015.jpg" class="img-100p" alt="Parcoursup: 17.000 jeunes toujours sans affection dans l&#039;enseignement sup&eacute;rieur">
																				<h2 class="texte_article legende_photo">
									<span>Une lycéenne regarde les résultats de ses voeux sur le site de Parcousup, à Lille, le 22 mai 2018</span>							<span class="credit_photo"> &copy; DENIS CHARLET [AFP/Archives]</span>									</h2>
															
								<div class="entry-blog-meta mtb20 mtt20">
											<div class="entry-blog-meta-list">
												<div class="author-avatar-text">
													<span class="entry-date">Publié le <time>30 juillet 2018 à 09h55</time></span>
													<p class="author">Par  </p>
												</div>
											</div> <!-- //entry-blog-meta-list -->
				
											<div class="entry-blog-meta-list pull-right">
												<!--<div class="share-count">
													<span class="number">2.86k</span><span>Views</span>
												</div>-->
												<script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-562a3749442474e9" async="async"></script>
												<div class="addthis_inline_share_toolbox_nnwo" id="inline-sharing-button"></div>
											</div> <!-- //entry-blog-meta-list -->
								</div> <!-- //entry-blog-meta -->
								<div class="clearfix"></div>
                <div class="entry-summary div_corps_texte">
                  <p>Interrogée sur LCI sur le nombre de candidats encore sans affection pour la rentrée prochaine, Mme Vidal répond qu'ils sont actuellement "17.000 dont 10.000 bacheliers".</p><p>"Il y a 60.000 bacheliers de plus que l'an dernier qui ont déjà trouvé leur formation pour la rentrée à la même date et donc là, on termine d'accompagner ces 17.000 candidats qui sont toujours à la recherche de formation", a-t-elle précisé.</p><p>L'année dernière, ils étaient, fin juillet, un peu plus de 65.000 jeunes inscrits sur l'ancienne plateforme d'admission post-bac (APB) sans affectation à l'université.</p><p>Au total cette année, "ils sont 593.000 à avoir eu un oui définitif et 80% à l'avoir accepté. On a donc 20% de jeunes qui ont d'autres choix et qui attendent pour voir", a-t-elle ajouté. Ces 20% concernent principalement des jeunes qui attendent de voir s'ils sont pris sur un de leur(s) voeu(x) en liste d'attente.</p><p>A ce jour, près de 150.000 jeunes ont quitté la plateforme. Mi-juillet, ils étaient 90.000 à avoir quitté Parcoursup alors qu'ils avaient eu au moins un de leurs vœux accueilli favorablement.</p><p>Pour la ministre, ce chiffre s'explique notamment parce que "Parcoursup n'a pas la totalité de l'offre de formation" comme les instituts infirmiers ou encore Science Po.</p><p>"On fera un bilan fin septembre et on regardera s'il y a des choses à améliorer", a-t-elle encore précisé.</p><p>Questionnée sur les modalités de sélection employées par certains établissements dont l'utilisation d'algorithmes, la ministre estime qu'il "n y a pas de sujet": "Ce que me disent les établissements, c'est qu'ils ont travaillé sur la base de fichiers Excel et des jurys d'admission et je les crois".</p><p>Plusieurs organisations opposées à la loi sur les nouvelles modalités d'accès à l'université et à Parcoursup -l'Unef (syndicat étudiant), la FCPE (fédération de parents d'élèves), les Ferc-CGT et Snesup-FSU (syndicats d'enseignants du supérieur), l'UNL (syndicat lycéen) et le SAF (syndicat des avocats de France)- ainsi que le président du Conseil départemental de Seine-Saint-Denis, ont annoncé mi-juillet avoir saisi le Défenseur des droits pour "faire la lumière sur les modalités de sélection".</p><p>En début de procédure, 812.000 candidats --lycéens de Terminale et étudiants en réorientation-- avaient confirmé au moins un voeu sur Parcoursup, un chiffre comparable à l'an dernier.</p> <p style="font-weight:bold;color:#000;"></p><p class='link_art_top'><b>A LIRE AUSSI.</b><p><p class='link_art'><a href='https://www.tendanceouest.com/actualite-266915-parcoursup-une-nouvelle-etape-demarre-des-inquietudes-persistent.html'>Parcoursup: une nouvelle étape démarre, des inquiétudes persistent</a></p><p class='link_art'><a href='https://www.tendanceouest.com/actualite-252503-les-nouvelles-regles-d-entree-a-l-universite-en-conseil-des-ministres.html'>Les nouvelles règles d'entrée à l'université en Conseil des ministres</a></p><p class='link_art'><a href='https://www.tendanceouest.com/actualite-259119-parcoursup-quelques-jours-pour-connaitre-avant-les-voeux-post-bac.html'>Parcoursup: quelques jours pour connaître avant les voeux post-bac</a></p><p class='link_art'><a href='https://www.tendanceouest.com/actualite-261439-faible-mobilisation-nationale-contre-les-reformes-de-l-universite-et-du-bac.html'>Faible mobilisation nationale contre les réformes de l'université et du bac</a></p><p class='link_art'><a href='https://www.tendanceouest.com/actualite-245135-etudes-superieures-apb-definitivement-enterree-son-successeur-reste-a-inventer.html'>Etudes supérieures: APB définitivement enterrée, son successeur reste à inventer</a></p>                </div> <!-- //entry-summary -->
								
								
								<!--<div class="row">
									<div class="col-sm-12 more-article mtt30">
										<h4 class="mtb10">LA REDACTION VOUS RECOMMANDE :</h4>
										<ul class="more-article-list">
											<li><a href="#">Sed ut perspiciatis unde omnis iste</a></li>
											<li><a href="#">Quasi architecto beatae vitae dicta sunt explicabo</a></li>
											<li><a href="#">Dolore magnam aliquam quaerat voluptatem</a></li>
										</ul>
									</div>
									
								</div>-->
								
								
										

				<div class="post-meta-info">
					<div class="row">
						
						<!--<div class="post-meta-info-list comments col-md-4 col-sm-12">
							<i class="far fa-comments"></i>
							<div class="post-meta-info-list-in comments-in">
								<p><a href="#comment-block" class="click-comment">Commentaires <span class="fas fa-angle-down"></span></a></p>
								<a href="#comment-block" class="click-comment"><span class="leave-reply">
								 								</span></a>
							</div>
						</div>-->
						<style>
							.post-meta-info-list{border:none;}
							.post-meta-info { padding: 10px 0;}
							.tags .label{font-size: 12px; display: inline-block; margin: 5px 0; }
						</style>
						<div class="post-meta-info-list tags  col-sm-12" style="margin-top:0"><!--col-md-8-->
								<div class="post-meta-info-list-in tags-in">
									<i class="fa fa-tags" style="float:left;"></i>											
									<span class="label label-default"><a style="color:#fff" class="link_tag" href="actualites-recherche.html?recherchetag=enseignement+sup%C3%A9rieur">enseignement supérieur</a></span> <span class="label label-default"><a style="color:#fff" class="link_tag" href="actualites-recherche.html?recherchetag=+admission+post+bac"> admission post-bac</a></span> <span class="label label-default"><a style="color:#fff" class="link_tag" href="actualites-recherche.html?recherchetag=+accueillie+favorablement"> accueillie favorablement</a></span> <span class="label label-default"><a style="color:#fff" class="link_tag" href="actualites-recherche.html?recherchetag=+sciences+po"> sciences po</a></span> <span class="label label-default"><a style="color:#fff" class="link_tag" href="actualites-recherche.html?recherchetag=+f%C3%A9d%C3%A9rations+de+parents+d%27el%C3%A8ves"> fédérations de parents d'elèves</a></span> <span class="label label-default"><a style="color:#fff" class="link_tag" href="actualites-recherche.html?recherchetag=+syndicat+des+avocats"> syndicat des avocats</a></span> <span class="label label-default"><a style="color:#fff" class="link_tag" href="actualites-recherche.html?recherchetag=+saisir+le+d%C3%A9fenseur"> saisir le défenseur</a></span> <span class="label label-default"><a style="color:#fff" class="link_tag" href="actualites-recherche.html?recherchetag=+d%C3%A9but+de+proc%C3%A9dure"> début de procédure</a></span> <span class="label label-default"><a style="color:#fff" class="link_tag" href="actualites-recherche.html?recherchetag=+chiffre+comparable"> chiffre comparable</a></span> <span class="label label-default"><a style="color:#fff" class="link_tag" href="actualites-recherche.html?recherchetag=+france"> france</a></span> <span class="label label-default"><a style="color:#fff" class="link_tag" href="actualites-recherche.html?recherchetag=+seine"> seine</a></span>								</div>
						</div>
						<!--<div class="post-meta-info-list date col-md-4">
							<i class="far fa-calendar-alt"></i>
							<div class="post-meta-info-list-in date-in">
								<p>Date</p>
								<time class="entry-date">30 juillet 2018</time>
							</div>
						</div>-->
					</div> <!-- //row -->
				</div> <!-- //post-meta-info -->
					</div>
					
					<div class="col-md-4 col-sm-4">
	
			<!-- Advertisement sidebar 01 -->
		<div class="mtb30">
							<div id='' style="margin-left:auto;margin-right:auto;width:300px;" class="hidden-xs">
					<script type='text/javascript'>googletag.cmd.push(function() { googletag.display(''); });</script>
				</div>
				</div> <!-- //Advertisement sidebar 01-->
	

		<!-- popular-news -->
	<div class="popular-news hidden-xs" style="cursor:pointer;">
		<div class="section-title">
			<h3 style="position:relative;">LE LIVE
				<!--<span id="btn_refresh" style="display: block;position: absolute;right: 15px;top: 8px;padding: 8px;background: #b90020;color: white;border-radius: 3px;font-size: 12px;cursor: pointer;"><i class="fas fa-sync-alt"></i></span>-->
				<span style="display: block;position: absolute;right: 15px;top: 10px; height:22px; width:22px;background-image:url(https://www.tendanceouest.com/img/icon/live.svg); background-repeat:no-repeat; background-size:cover;"></span>
			</h3>
		</div> <!-- //section-title -->
		
		<style>
		
		.popular-news #post_endirect{
			background: #f7f7f7;
		}
		.bull {
			border: 1px solid #ddd; border-radius: 10px; padding: 10px; margin: 5px 5px 10px 0px; border-left: 5px solid #ddd; border-bottom: 2px solid #ddd; background:#fff;
		}
		/*.bull .col-sm-12, .bull .col-sm-4, .bull .col-sm-8{
			padding:0;
		}*/
		
		.popular-news #post_endirect{
			background:none;
			padding:0;
		}
		#post_endirect .post{margin-bottom:5px;}
		.bull {
			border:0;
			border-radius:2px;
		}
		
		.twitter-tweet{
			min-width: 200px !important;
		}
		</style>
		
		
		<div id="post_endirect" style="cursor:auto;">
			<div id="allpost">
			
				<!--<div class="text-center"><i class="fas fa-spinner fa-pulse"></i></div>-->
							<div class="post bull" data-date="2018-07-30 09:16" style="display:flex;">
						<div style="width:45px;padding-right:10px;">
																		<i class="fas fa-retweet" style="color:;margin-top:20px; display:block;font-size:1.5em;"></i>
																</div>
						<div style="flex-grow:1;width: 200px;">
																	
																				
												<!-- Cas article -->
																									<!-- cas embed -->
													<h5 style="font-weight:bold;" class="mtt10 mtb10"></h5>
													<p><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Tendance live 2018 à Cherbourg ! <a href="https://t.co/xFdNxykjqp">https://t.co/xFdNxykjqp</a></p>&mdash; MOGABproductions (@MOGABproduction) <a href="https://twitter.com/MOGABproduction/status/1022784944253415424?ref_src=twsrc%5Etfw">27 juillet 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
																						<span class="heure text-right" style="display:block"> 09h16 </span>
						</div><!-- end felw grow 1 -->
				</div><!-- end post -->
							<div class="post bull" data-date="2018-07-29 13:40" style="display:flex;">
						<div style="width:45px;padding-right:10px;">
																		<img src="https://www.tendanceouest.com/img/to-round.png" style="margin:25px auto 0; display:block; width:27px;">
																</div>
						<div style="flex-grow:1;">
																	
																				<div class="intro">Violent choc:</div>
																				
												<!-- Cas article -->
																								<div class="post-article"><a href="https://www.tendanceouest.com/actualite-285949-le-havre-deux-blesses-dont-un-grave-apres-un-accident-de-la-route.html">
														<p style="font-size:12px; color:#999;;">Tendance Ouest a partagé un article :</p>
													
													
														<img class="post-img img-responsive" src="https://www.tendanceouest.com/photos/mini/285949.jpg"/>
													
													
														<h5 style="font-weight:bold;" class="mtt10 mtb10">Le Havre : deux blessés, dont un grave, après un accident de la route</h5>
													
												</a></div>
												<!-- fin cas article -->
												<!-- cas simple message -->
																						<span class="heure text-right" style="display:block"> Hier </span>
						</div><!-- end felw grow 1 -->
				</div><!-- end post -->
							<div class="post bull" data-date="2018-07-29 11:18" style="display:flex;">
						<div style="width:45px;padding-right:10px;">
																		<img src="https://www.tendanceouest.com/img/to-round.png" style="margin:25px auto 0; display:block; width:27px;">
																</div>
						<div style="flex-grow:1;">
																	
																				<div class="intro">Gérard Collomb, ministre d'Etat, adresse un message à la famille:</div>
																				
												<!-- Cas article -->
																								<div class="post-article"><a href="https://www.tendanceouest.com/actualite-285945-normandie-un-gendarme-meurt-en-tentant-de-rattraper-un-fuyard.html">
														<p style="font-size:12px; color:#999;;">Tendance Ouest a partagé un article :</p>
													
													
														<img class="post-img img-responsive" src="https://www.tendanceouest.com/photos/mini/285945.jpg"/>
													
													
														<h5 style="font-weight:bold;" class="mtt10 mtb10">Normandie : un gendarme meurt en tentant de rattraper un fuyard</h5>
													
												</a></div>
												<!-- fin cas article -->
												<!-- cas simple message -->
																						<span class="heure text-right" style="display:block"> Hier </span>
						</div><!-- end felw grow 1 -->
				</div><!-- end post -->
							<div class="post bull" data-date="2018-07-29 10:41:20" style="display:flex;">
						<div style="width:45px;padding-right:10px;">
																		<img src="https://www.tendanceouest.com/img/to-round.png" style="margin:25px auto 0; display:block; width:27px;">
																</div>
						<div style="flex-grow:1;">
																	
																				
												<!-- Cas article -->
																										<p style="font-size:12px; color:#999;">Tendance Ouest a écrit :</p>
														<h5 style="font-weight:bold;" class="mtt10 mtb10">Eure : un jeune motard en urgence absolue</h5>
														<p style="font-size:12px;"> Un accident a eu lieu, samedi 28 juillet vers 11h, sur la D26 au Val-Doré (Eure), près de Conches-en-Ouche. Un jeune motard, âgé de 24 ans, est seul en cause. Il a été grièvement blessé et héliporté, en urgence absolue, vers le CHU de Rouen. Les circonstances de l'accident restent à déterminer.</p>
																						<span class="heure text-right" style="display:block"> Hier </span>
						</div><!-- end felw grow 1 -->
				</div><!-- end post -->
							<div class="post bull" data-date="2018-07-29 10:30:25" style="display:flex;">
						<div style="width:45px;padding-right:10px;">
																		<img src="https://www.tendanceouest.com/img/to-round.png" style="margin:25px auto 0; display:block; width:27px;">
																</div>
						<div style="flex-grow:1;">
																	
																				
												<!-- Cas article -->
																										<p style="font-size:12px; color:#999;">Tendance Ouest a écrit :</p>
														<h5 style="font-weight:bold;" class="mtt10 mtb10">Calvados : Cinq blessés dans un accident près de Falaise</h5>
														<p style="font-size:12px;"> Un accident s'est produit, samedi 28 juillet, entre deux voitures sur la D248 à Damblainville (Calvados). Une jeune femme a été grièvement blessée et deux jeunes hommes ont été plus légèrement atteints. Ils ont été transportés vers l'hôpital de Falaise. Un jeune homme et un nourrisson de 6 mois ont également été légèrement blessés et transportés vers le CHU de Caen.</p>
																						<span class="heure text-right" style="display:block"> Hier </span>
						</div><!-- end felw grow 1 -->
				</div><!-- end post -->
							<div class="post bull" data-date="2018-07-28 18:34:13" style="display:flex;">
						<div style="width:45px;padding-right:10px;">
																		<img src="https://www.tendanceouest.com/img/to-round.png" style="margin:25px auto 0; display:block; width:27px;">
																</div>
						<div style="flex-grow:1;">
																	
																				
												<!-- Cas article -->
																										<p style="font-size:12px; color:#999;">Tendance Ouest a écrit :</p>
														<h5 style="font-weight:bold;" class="mtt10 mtb10">Football/Ligue 2 : match nul pour la reprise du HAC</h5>
														<p style="font-size:12px;"> Première journée de Ligue 2, samedi 28 juillet, pour le HAC. La saison a commencé par un match nul, 0-0, sur la pelouse de Lorient. La prochaine rencontre, à domicile cette fois, pour les Havrais, aura lieu vendredi 3 août contre Grenoble.</p>
																						<span class="heure text-right" style="display:block"> Le 28/07/2018 </span>
						</div><!-- end felw grow 1 -->
				</div><!-- end post -->
							<div class="post bull" data-date="2018-07-28 18:30:07" style="display:flex;">
						<div style="width:45px;padding-right:10px;">
																		<img src="https://www.tendanceouest.com/img/to-round.png" style="margin:25px auto 0; display:block; width:27px;">
																</div>
						<div style="flex-grow:1;">
																	
																				
												<!-- Cas article -->
																										<p style="font-size:12px; color:#999;">Tendance Ouest a écrit :</p>
														<h5 style="font-weight:bold;" class="mtt10 mtb10">Formule 1/GP de Hongrie : le Normand Pierre Gasly bien placé</h5>
														<p style="font-size:12px;"> En Formule 1, le Britannique Lewis Hamilton partira en pole position du Grand Prix de Hongrie, dimanche 29 juillet. À noter la belle performance de Pierre Gasly lors des qualifications. Le pilote originaire de Bois-Guillaume (Seine-Maritime) prend la 6e place. Le pilote d'Évreux (Eure), Esteban Occon, sera lui 18e sur la grille de départ.</p>
																						<span class="heure text-right" style="display:block"> Le 28/07/2018 </span>
						</div><!-- end felw grow 1 -->
				</div><!-- end post -->
							<div class="post bull" data-date="2018-07-28 18:28:47" style="display:flex;">
						<div style="width:45px;padding-right:10px;">
																		<img src="https://www.tendanceouest.com/img/to-round.png" style="margin:25px auto 0; display:block; width:27px;">
																</div>
						<div style="flex-grow:1;">
																	
																				
												<!-- Cas article -->
																										<p style="font-size:12px; color:#999;">Tendance Ouest a écrit :</p>
														<h5 style="font-weight:bold;" class="mtt10 mtb10">Vernon : un tableau adjugé à 560 000 euros</h5>
														<p style="font-size:12px;"> Un tableau du peintre post-impressionniste russe Constantin Korovine a été adjugé, samedi 28 juillet, à 560 000 euros, lors d'une vente aux enchères à Vernon (Eure). C'est plus de dix fois son estimation. "La Véranda", une toile datant de 1922, avait été estimée entre 50 000 et 80 000 euros.</p>
																						<span class="heure text-right" style="display:block"> Le 28/07/2018 </span>
						</div><!-- end felw grow 1 -->
				</div><!-- end post -->
							<div class="post bull" data-date="2018-07-28 12:45" style="display:flex;">
						<div style="width:45px;padding-right:10px;">
																		<img src="https://www.tendanceouest.com/img/to-round.png" style="margin:25px auto 0; display:block; width:27px;">
																</div>
						<div style="flex-grow:1;">
																	
																				<div class="intro">Coup dur pour le festival:</div>
																				
												<!-- Cas article -->
																								<div class="post-article"><a href="https://www.tendanceouest.com/actualite-285863-agon-coutainville-le-festival-hissez-les-voix-perturbe-par-une-tempete.html">
														<p style="font-size:12px; color:#999;;">Tendance Ouest a partagé un article :</p>
													
													
														<img class="post-img img-responsive" src="https://www.tendanceouest.com/photos/mini/285863.jpg"/>
													
													
														<h5 style="font-weight:bold;" class="mtt10 mtb10">Agon-Coutainville : le festival Hissez les voix perturbé par une tempête</h5>
													
												</a></div>
												<!-- fin cas article -->
												<!-- cas simple message -->
																						<span class="heure text-right" style="display:block"> Le 28/07/2018 </span>
						</div><!-- end felw grow 1 -->
				</div><!-- end post -->
							<div class="post bull" data-date="2018-07-28 10:25:00" style="display:flex;">
						<div style="width:45px;padding-right:10px;">
																		<img src="https://www.tendanceouest.com/img/to-round.png" style="margin:25px auto 0; display:block; width:27px;">
																</div>
						<div style="flex-grow:1;">
																	
																				
												<!-- Cas article -->
																										<p style="font-size:12px; color:#999;">Tendance Ouest a écrit :</p>
														<h5 style="font-weight:bold;" class="mtt10 mtb10">Seine-Maritime : feu dans une entreprise de traitement de déchets</h5>
														<p style="font-size:12px;"> Un incendie s'est déclaré, vendredi 27 juillet, verts 21h, à Grémonville, près d'Yvetot. Le feu a pris dans l'entreprise Gardet et de Bézenac, spécialisée dans le traitement de déchets industriels. Une trentaine de pompiers ont été mobilisés pour éteindre le feu qui a pris sur le stockage de déchets de 300 m².</p>
																						<span class="heure text-right" style="display:block"> Le 28/07/2018 </span>
						</div><!-- end felw grow 1 -->
				</div><!-- end post -->
						<div id="infinite_loader"></div>
			</div><!-- END ALLPOST-->
		</div><!-- END post_endirect -->
		
		<div style="padding: 0 15px; margin-top:5px;">
			<form action="#" method="post" id="comment_form_live">
				<div class="input-group input-group-sm">
					<span class="input-group-addon" style="background:none;border:none;font-size:14px;"><i class="far fa-paper-plane"></i></span>
					<input type="text" id="commentaire_form_live" name="commentaire_form_live" class="form-control" placeholder="Réagissez au live !">
					<span class="input-group-btn">
						<button class="btn btn-primary" id="sub_comm_live" type="submit" style="padding-top:5px; padding-bottom:3px;">Proposer</button>
					</span>
				</div>
				<div id="retour_ajax_comm_live"></div>
			</form>
		</div>
		
	</div>
		
	
		<!-- LIGATUS -->
	<div class="mtt30">
		<div id="lig_tendanceouest_side"></div>
	</div>  <!-- //LIGATUS-->
	
		<!-- Advertisement sidebar 01 -->
	<div class=" mtt30">
					<div id='' style="margin-left:auto;margin-right:auto;width:300px;" class="mtb30 hidden-xs">
			<script type='text/javascript'>googletag.cmd.push(function() { googletag.display(''); });</script>
			</div>
			</div> <!-- //Advertisement sidebar 01-->
	
		
</div> <!-- //col-sm-3 -->				</div>
		</div>
		
				<div class="container">					
			<div id='' style="margin-left:auto;margin-right:auto;width:728px;" class="mtb30 mtt30 hidden-xs">
			<script type='text/javascript'>googletag.cmd.push(function() { googletag.display(''); });</script>
			</div>
		</div>
						
		<div class="container-fluid" style="background:#f7f7f7;">
			<div class="container">
																<h2 class="text-center mtb10 mtt30 title-bordered-bottom">TOP FRANCE MONDE</h2>
								<div class="row single-article-category bottom-article">
																		<div class="col-md-5ths col-sm-4 ">
										<article>
											<div class="article-inner">
												<a href="//www.tendanceouest.com/actualite-286033-vol-mh370-colere-de-proches-de-victimes-apres-un-rapport-juge-decevant.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/286033.jpg" alt="Vol MH370: colère de proches de victimes après un rapport jugé décevant" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title" style="margin-bottom:5px">
														<a href="//www.tendanceouest.com/actualite-286033-vol-mh370-colere-de-proches-de-victimes-apres-un-rapport-juge-decevant.html">Vol MH370: colère de proches de victimes après un rapport jugé décevant</a>
													</h5>
												</div>
											</div>
										</article>
									</div>
																		<div class="col-md-5ths col-sm-4 ">
										<article>
											<div class="article-inner">
												<a href="//www.tendanceouest.com/actualite-286029-neymar-reconnait-qu-il-exagere-parfois.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/286029.jpg" alt="Neymar reconnaît qu&#039;il exagère &quot;parfois&quot;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title" style="margin-bottom:5px">
														<a href="//www.tendanceouest.com/actualite-286029-neymar-reconnait-qu-il-exagere-parfois.html">Neymar reconnaît qu'il exagère "parfois"</a>
													</h5>
												</div>
											</div>
										</article>
									</div>
																		<div class="col-md-5ths col-sm-4 ">
										<article>
											<div class="article-inner">
												<a href="//www.tendanceouest.com/actualite-286015-parcoursup-17-000-jeunes-toujours-sans-affection-dans-l-enseignement-superieur.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/286015.jpg" alt="Parcoursup: 17.000 jeunes toujours sans affection dans l&#039;enseignement supérieur" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title" style="margin-bottom:5px">
														<a href="//www.tendanceouest.com/actualite-286015-parcoursup-17-000-jeunes-toujours-sans-affection-dans-l-enseignement-superieur.html">Parcoursup: 17.000 jeunes toujours sans affection dans l'enseignement supérieur</a>
													</h5>
												</div>
											</div>
										</article>
									</div>
																		<div class="col-md-5ths col-sm-4 hidden-sm">
										<article>
											<div class="article-inner">
												<a href="//www.tendanceouest.com/actualite-286013-legislatives-au-cambodge-le-parti-d-hun-sen-revendique-l-ensemble-des-sieges.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/286013.jpg" alt="Législatives au Cambodge: le parti d&#039;Hun Sen revendique &quot;l&#039;ensemble des sièges&quot;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title" style="margin-bottom:5px">
														<a href="//www.tendanceouest.com/actualite-286013-legislatives-au-cambodge-le-parti-d-hun-sen-revendique-l-ensemble-des-sieges.html">Législatives au Cambodge: le parti d'Hun Sen revendique "l'ensemble des sièges"</a>
													</h5>
												</div>
											</div>
										</article>
									</div>
																		<div class="col-md-5ths col-sm-4 hidden-sm">
										<article>
											<div class="article-inner">
												<a href="//www.tendanceouest.com/actualite-286011-montparnasse-avec-un-train-sur-deux-la-circulation-reste-tres-perturbee.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/286011.jpg" alt="Montparnasse : avec un train sur deux, la circulation reste très perturbée" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title" style="margin-bottom:5px">
														<a href="//www.tendanceouest.com/actualite-286011-montparnasse-avec-un-train-sur-deux-la-circulation-reste-tres-perturbee.html">Montparnasse : avec un train sur deux, la circulation reste très perturbée</a>
													</h5>
												</div>
											</div>
										</article>
									</div>
																	</div>
								
																
								<h2 class="text-center mtb10 title-bordered-bottom" style="position:relative;">CONTENUS SPONSORISES <span class="pull-right">Proposés par Ligatus</span></h2>
								<div id="lig_tendanceouest_smartbox"></div>						
								
																
								<style>
								.grecaptcha-badge {
										position: absolute;
										right: 0;
								}
								#sub_comm{
									position: absolute; bottom: 0; left: 0; 
								}
								.bul-comment, .input-textarea, .space-captcha{ float:left;}
								@media (min-width: 992px) {
									.bul-comment, .btn-comment{width:116px;}
									/*.comments-form .input-textarea textarea{height:80px;width:728px;}*/
									.comments-form .input-textarea textarea{height:62px;width:528px;}
									
									#sub_comm{ margin: 0 0 0 116px; }
								}
								@media (max-width: 991px){
									.btn-comment{width:20%;}
									/*.comments-form .input-textarea {width:80%;}*/
									.comments-form .input-textarea {width:400px;}
									.comments-form .input-textarea textarea {height:62px;}
									.comments-form form { width:100%; }
								}
								@media (max-width: 768px) AND (min-width: 500px){
									/*.bul-comment, .btn-comment{float:left;}
									.comments-form .input-textarea {float:left;}*/
								}
								@media (max-width: 500px){
									.comments-form .input-textarea {width:100%;}
								}
								
								@media (max-width: 768px){
								
									.bul-comment, .btn-comment{float:none;}
									.comments-form .input-textarea {float:none; width:100%}
									.grecaptcha-badge {
										bottom:0;
										transform:scale(0.77);transform-origin:100% 100%
									}
									.space-captcha{display:flex}
								}
								</style>
								
								<!-- comments form -->
								<div class="comments-form" style="position: relative; /*padding-bottom: 70px;*/padding-bottom:45px;">
									
									<h2 class="text-center title-bordered-bottom mtb30">COMMENTAIRES</h3>
<script src='https://www.google.com/recaptcha/api.js'></script>
									<!--<div class="row-eq-height" style="align-items: center;">
										<div class="text-center visible-lg visible-md bul-comment">
											<i class="far fa-comment fa-2x" ></i>
										</div>
										
										<form method="post" action="?action=comment" id="comment-form-captcha">
																						<div class="row-eq-height" style="align-items: center;">
												
													<div class="input-textarea">
														<textarea name="message" class="form-control" placeholder="Écrire un message..." required="required" ></textarea>
													</div>
											
													<div class="text-center btn-comment" style="">
													<button type="button" id="sub_comm" class="btn btn-success g-recaptcha" data-badge="inline" data-sitekey="6LfKCFMUAAAAAK4Z9vqq6dS4DCQWDroevk_zSKt5" data-size="invisible" data-callback="poster">POSTER</button>
													
													</div>
											</div>
										</form>
										<div style="clear:left"></div>
									</div>-->
									<div>
										<div class="text-center visible-lg visible-md bul-comment">
											<i class="far fa-comment fa-2x" ></i>
										</div>
										
										<form method="post" action="?action=comment" id="comment-form-captcha">
																						
												
													<div class="input-textarea">
														<textarea name="message" class="form-control" placeholder="Écrire un message..." required="required" ></textarea>
													</div>
											
													<div class="space-captcha">
														<button style="" type="button" id="sub_comm" class="btn btn-success g-recaptcha col-md-offset-2" data-badge="inline" data-sitekey="6LfKCFMUAAAAAK4Z9vqq6dS4DCQWDroevk_zSKt5" data-size="invisible" data-callback="poster">POSTER</button>
													</div>
													
										</form>
										<div style="clear:left"></div>
									</div>
									
									
									
																	</div><!-- //comments form -->

								
								<div class="row">
										<!-- previous comments -->
										<div class="col-md-8 col-md-offset-2 col-sm-12 hidden-comment-block" id="comment-block">
											<div class="comments-content mtt60">
												<ul class="media-list">
																								</ul>
											</div>
										</div> <!-- //previous comments -->

						
								
										
								</div> <!-- //row -->
		
		
							
			</div>
		</div>
		
		<div class="container-fluid" style="background:#f7f7f7">
			<div class="container">
								
								
								<h2 class="text-center mtb10 mtt30 title-bordered-bottom">LES TOP DE LA SEMAINE</h2>
								<div class="row single-article-category bottom-article">
																	<div class="col-md-5ths col-sm-4 ">
										<article>
											<div class="article-inner">
												<!--<div style="position:absolute;color:#fff;font-size:20px;background-color:rgba(0,0,0,.3); padding:2px;">#</div>-->
												<a href="//www.tendanceouest.com/actualite-281171-tendance-live-de-cherbourg-2018-la-programmation-complete.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/281171.jpg" alt="Tendance Live de Cherbourg 2018 : la programmation complète !" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-281171-tendance-live-de-cherbourg-2018-la-programmation-complete.html">Tendance Live de Cherbourg 2018 : la programmation complète !</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																	<div class="col-md-5ths col-sm-4 ">
										<article>
											<div class="article-inner">
												<!--<div style="position:absolute;color:#fff;font-size:20px;background-color:rgba(0,0,0,.3); padding:2px;">#</div>-->
												<a href="//www.tendanceouest.com/actualite-285843-rn13-le-troncon-cherbourg-valognes-finalement-reduit-a-90-km-h.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/285843.jpg" alt="RN13 : le tronçon Cherbourg/Valognes finalement réduit à 90 km/h" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-285843-rn13-le-troncon-cherbourg-valognes-finalement-reduit-a-90-km-h.html">RN13 : le tronçon Cherbourg/Valognes finalement réduit à 90 km/h</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																	<div class="col-md-5ths col-sm-4 ">
										<article>
											<div class="article-inner">
												<!--<div style="position:absolute;color:#fff;font-size:20px;background-color:rgba(0,0,0,.3); padding:2px;">#</div>-->
												<a href="//www.tendanceouest.com/actualite-285945-normandie-un-gendarme-meurt-en-tentant-de-rattraper-un-fuyard.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/285945.jpg" alt="Normandie : un gendarme meurt en tentant de rattraper un fuyard" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-285945-normandie-un-gendarme-meurt-en-tentant-de-rattraper-un-fuyard.html">Normandie : un gendarme meurt en tentant de rattraper un fuyard</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																	<div class="col-md-5ths col-sm-4 hidden-sm">
										<article>
											<div class="article-inner">
												<!--<div style="position:absolute;color:#fff;font-size:20px;background-color:rgba(0,0,0,.3); padding:2px;">#</div>-->
												<a href="//www.tendanceouest.com/actualite-285357-disparition-inquietante-a-saint-hilaire-du-harcouet.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/285357.jpg" alt="Disparition inquiétante à Saint-Hilaire du Harcouët" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-285357-disparition-inquietante-a-saint-hilaire-du-harcouet.html">Disparition inquiétante à Saint-Hilaire du Harcouët</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																	<div class="col-md-5ths col-sm-4 hidden-sm">
										<article>
											<div class="article-inner">
												<!--<div style="position:absolute;color:#fff;font-size:20px;background-color:rgba(0,0,0,.3); padding:2px;">#</div>-->
												<a href="//www.tendanceouest.com/actualite-285639-calvados-impressionnant-feu-de-recolte-a-cheux.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/285639.jpg" alt="Calvados : Impressionnant feu de récolte à Cheux" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-285639-calvados-impressionnant-feu-de-recolte-a-cheux.html">Calvados : Impressionnant feu de récolte à Cheux</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																</div> <!-- //row -->
								
								
								<h2 class="text-center mtb10 title-bordered-bottom">FRANCE MONDE</h2>
								<div class="row single-article-category bottom-article">
																	<div class="col-md-5ths col-sm-4 ">
										<article>
											<div class="article-inner">
												<a href="//www.tendanceouest.com/actualite-286033-vol-mh370-colere-de-proches-de-victimes-apres-un-rapport-juge-decevant.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/286033.jpg" alt="Vol MH370: colère de proches de victimes après un rapport jugé décevant" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-286033-vol-mh370-colere-de-proches-de-victimes-apres-un-rapport-juge-decevant.html">Vol MH370: colère de proches de victimes après un rapport jugé décevant</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																	<div class="col-md-5ths col-sm-4 ">
										<article>
											<div class="article-inner">
												<a href="//www.tendanceouest.com/actualite-286029-neymar-reconnait-qu-il-exagere-parfois.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/286029.jpg" alt="Neymar reconnaît qu&#039;il exagère &quot;parfois&quot;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-286029-neymar-reconnait-qu-il-exagere-parfois.html">Neymar reconnaît qu'il exagère "parfois"</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																	<div class="col-md-5ths col-sm-4 ">
										<article>
											<div class="article-inner">
												<a href="//www.tendanceouest.com/actualite-286015-parcoursup-17-000-jeunes-toujours-sans-affection-dans-l-enseignement-superieur.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/286015.jpg" alt="Parcoursup: 17.000 jeunes toujours sans affection dans l&#039;enseignement supérieur" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-286015-parcoursup-17-000-jeunes-toujours-sans-affection-dans-l-enseignement-superieur.html">Parcoursup: 17.000 jeunes toujours sans affection dans l'enseignement supérieur</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																	<div class="col-md-5ths col-sm-4 hidden-sm">
										<article>
											<div class="article-inner">
												<a href="//www.tendanceouest.com/actualite-286013-legislatives-au-cambodge-le-parti-d-hun-sen-revendique-l-ensemble-des-sieges.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/286013.jpg" alt="Législatives au Cambodge: le parti d&#039;Hun Sen revendique &quot;l&#039;ensemble des sièges&quot;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-286013-legislatives-au-cambodge-le-parti-d-hun-sen-revendique-l-ensemble-des-sieges.html">Législatives au Cambodge: le parti d'Hun Sen revendique "l'ensemble des sièges"</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																	<div class="col-md-5ths col-sm-4 hidden-sm">
										<article>
											<div class="article-inner">
												<a href="//www.tendanceouest.com/actualite-286011-montparnasse-avec-un-train-sur-deux-la-circulation-reste-tres-perturbee.html"><img class="img-100p latest-post-image toload" data-src="https://www.tendanceouest.com/photos/moyen/286011.jpg" alt="Montparnasse : avec un train sur deux, la circulation reste très perturbée" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg=="></a>
												<div class="article-info" style="position:initial; color:#B90020; padding:5px 0 0">
													<h5 class="entry-title">
														<a href="//www.tendanceouest.com/actualite-286011-montparnasse-avec-un-train-sur-deux-la-circulation-reste-tres-perturbee.html">Montparnasse : avec un train sur deux, la circulation reste très perturbée</a>
													</h5>
												</div>
											</div>
										</article>
									</div> <!-- //col-md-4 -->
																</div> <!-- //row -->
						
						
				
				
				</div>
			</div> <!-- //container -->
		</section>
		<!--====  End of MAIN WRAPPER  ====-->
	
		
		<!--==================================
		=            START FOOTER            =
		===================================-->
		</div><!-- END MARKETING-->

	<!--==================================
	=            START FOOTER            =
	===================================-->
<footer>

	<nav>
			<ul class="nav navbar-nav" style="width: 100%;max-width: 350px;font-size: 20px;padding: 5px 0;margin: 10px auto 0;">
				<li style="width: 50px;"><a href="https://www.facebook.com/tendance.ouest" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a></li>
				<li style="width: 50px;"><a href="https://twitter.com/tendanceouest14" target="_blank"><i class="fab fa-twitter"></i></a></li>
				<li style="width: 50px;"><a href="https://www.youtube.com/channel/UCDZTep8HCLZGEaw7_l1cVCw" target="_blank"><i class="fab fa-youtube"></i></a></li>
				<li style="width: 50px;"><a href="https://www.snapchat.com/add/TendanceOuest" target="_blank"><i class="fab fa-snapchat-ghost"></i></a></li>
				<li style="width: 50px;"><a href="https://www.instagram.com/tendanceouest/" target="_blank"><i class="fab fa-instagram"></i></a></li>
				<!--<li style="width: 50px;"><a href="https://fr.linkedin.com/company/tendance-ouest" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>
				<li style="width: 50px;"><a href="#" target="_blank"><i class="fab fa-pinterest-p"></i></a></li>
				<li style="width: 50px;"><a href="#" target="_blank"><i class="fab fa-instagram"></i></a></li>
				<li style="width: 50px;"><a href="#" target="_blank"><i class="fab fa-soundcloud"></i></a></li>
				<li style="width: 50px;"><a href="https://plus.google.com/111552675454110110054" target="_blank"><i class="fab fa-google-plus-g"></i></a></li>-->
				<li style="width: 50px;"><a href="https://itunes.apple.com/fr/app/tendance.ouest/id564786373?mt=8" target="_blank"><i class="fab fa-apple"></i></a></li>
				<li style="width: 50px;"><a href="https://play.google.com/store/apps/details?id=com.newscompany.tendanceouest&hl=fr" target="_blank"><i class="fab fa-android"></i></a></li>
			</ul>
	</nav>

	<nav class="menu_footer mtt30 mtb30">
		<ul class="nav navbar-nav">
			<li><a style="font-size:16px;" href="radio#qui-sommes-nous">Qui sommes-nous ?</a></li>
			<li><a style="font-size:16px;" href="contact.php">Contact</a></li>
			<li><a style="font-size:16px;" href="mentions-legales.html">Infos légales</a></li>
			<li><a style="font-size:16px;" href="#">Conditions d'utilisations</a></li>
			<li><a style="font-size:16px;" href="annonceurs.php">Annoncer</a></li>
			<li><a style="font-size:16px;" href="diffuseur.php">Diffuser</a></li>
		</ul>
	</nav>
	<h5 class="text-center" style="color:#fff;">LES SITES ET APPLIS DU GROUPE</h5>
	<div style="position:relative">
		<nav class="menu_footer">
			<ul class="nav navbar-nav" style="font-size:10px;">
				<li><a style="font-size:10px;" href="https://www.lamanchelibre.fr" target="_blank">LA MANCHE LIBRE</a></li>
				<li><a style="font-size:10px;" href="https://www.tendanceouest.com" target="_blank">TENDANCE OUEST</a></li>
				<li><a style="font-size:10px;" href="http://www.lecourriercauchois.fr" target="_blank">LE COURRIER CAUCHOIS</a></li>
				<li><a style="font-size:10px;" href="https://www.normandiesport.fr/" target="_blank">NORMANDIE SPORTS</a></li>
				<li><a style="font-size:10px;" href="https://www.regieouest.com" target="_blank">REGIE OUEST</a></li>
				<li><a style="font-size:10px;" href="http://www.lanewscompany.com" target="_blank">LA NEWS COMPANY</a></li>
				<li><a style="font-size:10px;" href="https://www.cipo.fr/" target="_blank">CIPO</a></li>
			</ul>
		</nav>
		<div style="position: absolute; bottom:0; right:10px;color:#fff; font-size:10px; font-weight:bold;">&copy; 2018 Tendance Ouest</div>
	</div>
</footer>
<style>
.update_flash{position:relative;}
.element_anim {
	display:none;
	opacity:0;
	position:absolute;
	left:-10px;
}
.element_anim.active {
	display:block !important;
	opacity:1;
	left:100px;
}
.element_anim.coming {
	display:block;
	animation: GetIn 1s forwards;
}
.element_anim.leaving {
	display:block;
	animation: GetOut 1s forwards;
}
@keyframes GetIn {
	0% {
		opacity: 0;
	}
	50% {
		opacity: 0;
	}
	100% {
		left: 100px;
		opacity: 1;
	}
}
@keyframes GetOut {
	0% {
		opacity: 1;
	}
	100% {
		opacity: 0;
	}
}
@media (max-width: 500px) {
	.update_flash{ padding: 0 5px 0 5px;font-size: 12px;position: relative; width: 100%;}
	#flash_info_bottom .flash-title{ font-size:12px;float:none;}
	#flash_info_bottom{ display: flex; width: 100%;  padding: 2px 2px 0; align-items: start;}
	.element_anim {
		left:0px;
		padding-right:36px;
		min-height:28px;
	}
	.element_anim.active {
		left:0px;
	}
	@keyframes GetIn {
		0% {
			opacity: 0;
		}
		50% {
			opacity: 0;
		}
		100% {
			left: 0px;
			opacity: 1;
		}
	}
}
</style>
<div id="soundbar" class="container-fluid">
<div id="flash_info_bottom">
	<span class="flash-title">FLASH INFO</span>
	<!--<div class="marquee">-->
	<div class="update_flash">
			<a class="element_anim active" href="actualite-286037-les-reseaux-sociaux-retrouvent-un-normand-64-ans-apres-sa-disparition.html" style="color:#333;"><b>10h53 :</b> Les réseaux sociaux retrouvent un Normand 64 ans après sa disparition</a>
			<a class="element_anim " href="actualite-285499-pourquoi-des-gendarmes-a-cheval-sur-la-cote-d-albatre.html" style="color:#333;"><b>07h00 :</b> Pourquoi des gendarmes à cheval sur la côte d'Albâtre ?</a>
			<a class="element_anim " href="actualite-285987-tendance-ouest-vous-invite-a-coutainville-la-plage.html" style="color:#333;"><b>Hier :</b> Tendance Ouest vous invite à Coutainville la Plage</a>
		</div> 
	


</div>

<button type="button" class="btn soundbar-btn">
  <span class="hidden-xs"><i class="fas fa-play"></i> Ecouter</span> <i class="tochange fas fa-plus-circle"></i>       
</button>
    
<div class="container">
	<div class="row" id="soundbar-full">
		<div class="col-md-4 col-sm-6 col-xs-12">
			<div class="row">
			<a href="#" style="color:#fff" OnClick="window.open('//www.tendanceouest.com/player/player.php?radio=calvados','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=630, left=200, top=100');" title="Ecoutez Tendance Ouest">
				<div class="col-xs-1" style="padding:0;">
					<h5>Le direct</h5>
				</div>
				<div class="col-xs-11" style="padding:2px 0 0 0;">
						<div class="row-eq-height row-eq-height-sm">
							<div class="col-md-2 col-sm-2 col-xs-3" style="padding:0;"> 
								<div class="pochette" id="ft_pochette" style="background-image:url(https://www.tendanceouest.com/pochettes/435435.jpg);"></div>
							</div>
							<div class="col-lg-7 col-md-8 col-sm-8 col-xs-6" style="font-size:12px;padding:0; padding-left:15px; overflow:hidden;">
								<b class="text-truncate" id="ft_artiste">De PALMAS</b><br>
								<span class="text-truncate" id="ft_titre">J'en reve encore</span><br>
								<b>CALVADOS</b>
							</div>
							<div class="col-lg-3 col-md-2 col-sm-2 col-xs-3" style="padding:0;">
								<i class="fa fa-play" aria-hidden="true" style="font-size:32px; line-height:51px;"></i>
							</div>
						</div>
				</div>
			</a>
			</div>
		</div>
					<div class="col-md-4 hidden-sm hidden-xs">
			<div class="row">
				<div class="col-lg-offset-1 col-md-offset-1 col-sm-1" style="padding: 0; padding-top: 7px;">
					<h5>Replay</h5>
				</div>
				<div class="col-md-9 col-sm-10" style="padding: 0; padding-top:3px;">
					<div id="replay_slick">
												<a href="//www.tendanceouest.com/musique#replay" title="Ecoutez la chronique Horoscope"><div style="background-image: url(//www.tendanceouest.com/img/emissions/horoscope_alain.svg);background-position:center center; background-size:100%;height:50px;width:50px;margin:auto; background-repeat: no-repeat;"></div></a>
											<a href="//www.tendanceouest.com/musique#replay" title="Ecoutez la chronique L'Agenda en Normandie"><div style="background-image: url(//www.tendanceouest.com/img/emissions/agenda_normandie.svg);background-position:center center; background-size:100%;height:50px;width:50px;margin:auto; background-repeat: no-repeat;"></div></a>
											<a href="//www.tendanceouest.com/musique#replay" title="Ecoutez la chronique Tendance Emploi"><div style="background-image: url(//www.tendanceouest.com/img/emissions/tendanceemploi.svg);background-position:center center; background-size:100%;height:50px;width:50px;margin:auto; background-repeat: no-repeat;"></div></a>
											<a href="//www.tendanceouest.com/musique#replay" title="Ecoutez la chronique Flas Info"><div style="background-image: url(//www.tendanceouest.com/img/emissions/flash_info.svg);background-position:center center; background-size:100%;height:50px;width:50px;margin:auto; background-repeat: no-repeat;"></div></a>
											<a href="//www.tendanceouest.com/musique#replay" title="Ecoutez la chronique Tendance Confidences"><div style="background-image: url(//www.tendanceouest.com/img/emissions/tendance_confidence.svg);background-position:center center; background-size:100%;height:50px;width:50px;margin:auto; background-repeat: no-repeat;"></div></a>
										</div>
				</div>
			</div>
		</div>
		<div class="col-md-4 col-sm-6 hidden-xs">
			<div class="row">
				<div class="col-lg-offset-2 col-md-offset-2 col-sm-1" style="padding: 0;">
					<h5>Play-list</h5>
				</div>
				<div class="col-md-9 col-sm-10" style="padding: 0; padding-top:3px;">
					<div id="playlist_slick">
											<a href="#" onclick="window.open('//www.tendanceouest.com/player/player.php?radio=pop','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=630, left=200, top=100');" title="Ecoutez Tendance Ouest"><div style="background-image: url(//www.tendanceouest.com/img/player_icon/poprock.svg);background-position:center center; background-size:100%;height:50px;width:50px;margin:auto; background-repeat: no-repeat;"></div></a>
											<a href="#" onclick="window.open('//www.tendanceouest.com/player/player.php?radio=club','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=630, left=200, top=100');" title="Ecoutez Tendance Ouest"><div style="background-image: url(//www.tendanceouest.com/img/player_icon/club.svg);background-position:center center; background-size:100%;height:50px;width:50px;margin:auto; background-repeat: no-repeat;"></div></a>
											<a href="#" onclick="window.open('//www.tendanceouest.com/player/player.php?radio=80','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=630, left=200, top=100');" title="Ecoutez Tendance Ouest"><div style="background-image: url(//www.tendanceouest.com/img/player_icon/80.svg);background-position:center center; background-size:100%;height:50px;width:50px;margin:auto; background-repeat: no-repeat;"></div></a>
											<a href="#" onclick="window.open('//www.tendanceouest.com/player/player.php?radio=urban','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=630, left=200, top=100');" title="Ecoutez Tendance Ouest"><div style="background-image: url(//www.tendanceouest.com/img/player_icon/urban.svg);background-position:center center; background-size:100%;height:50px;width:50px;margin:auto; background-repeat: no-repeat;"></div></a>
											<a href="#" onclick="window.open('//www.tendanceouest.com/player/player.php?radio=jazz','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=630, left=200, top=100');" title="Ecoutez Tendance Ouest"><div style="background-image: url(//www.tendanceouest.com/img/player_icon/jazz.svg);background-position:center center; background-size:100%;height:50px;width:50px;margin:auto; background-repeat: no-repeat;"></div></a>
										</div>
				</div>
			</div>
		</div>
	</div>
	</div>
</div>


<!-- MODAL ZONE -->
<div class="modal fade relook" id="modal-zone" tabindex="-1" role="dialog">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title horizontal-bar">SELECTIONNER MA ZONE</h4>
      </div>
			<div class="modal-body">
				<ul class="select_zone">
					<li><a href="#" >Calvados</a></li>
					<li><a href="#" >Eure</a></li>
					<li><a href="#" >Manche</a></li>
					<li><a href="#" >Orne</a></li>
					<li><a href="#" >Seine-Maritime</a></li>
				</ul>
			</div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<!-- MODAL CONNEXION -->
<div class="modal fade relook" id="modal-connexion" tabindex="-1" role="dialog">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title horizontal-bar">IDENTIFIEZ-VOUS</h4>
      </div>
			<form class="connexion-form">
				<div class="modal-body">
					<div class="text-center mtb30">
						<div class="fb-login-button" data-scope="email" onlogin="checkLoginState();" data-max-rows="1" data-size="medium" data-button-type="login_with" data-show-faces="false" data-auto-logout-link="false" data-use-continue-as="false"></div>
					</div>
					<p class="text-center mtb30">OU</p>
					<div class="form-group">
						<input type="email" name="email" class="form-control" placeholder="Email" required="required">
					</div>
					<div class="form-group">
						<input type="password" name="pwd" class="form-control" placeholder="Mot de passe" required="required">
					</div>
					<input type="hidden" name="redirect"  id="modal-redirect" value="">
				</div>
				<div class="modal-footer">
					<div class="alert alert-danger report_error mtt10 mtb10" style="display:none;"></div>
					<button type="submit" class="btn btn-primary">Se connecter</button>
					<div class="horizontal-bar">
						<p class="ptt10">Vous n'avez pas encore de compte ?<br>
						<a href="#" class="btn-create-compte mtt10">S'inscrire</a></p>
					</div>
				</div>
			</form>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<!-- MODAL CREATE DE COMPTE -->
<div class="modal fade relook" id="modal-create" tabindex="-1" role="dialog">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title horizontal-bar">S'INSCRIRE</h4>
      </div>
			<form id="inscription-form">
				<div class="modal-body">
					<div class="row">
						<div class="col-md-6 col-sm-12">
							<div class="form-group">
								<input type="email" name="email" class="form-control" placeholder="Email" required="required">
							</div>
							<div class="form-group">
								<input type="text" name="pseudo" class="form-control" placeholder="Pseudo" required="required">
							</div>
							<div class="form-group">
								<input type="password" name="pwd" id="pwd" class="form-control" placeholder="Mot de passe" required="required">
							</div>
							<div class="form-group">
								<input type="password" name="pwd2" id="pwd2" class="form-control" placeholder="Confirmer le mot de passe" required="required">
							</div>
							<div class="checkbox">
								<label for="newsletter">
									<input type="checkbox" name="newsletter" id="newsletter" class="abo_nl" value="true"> Je souhaite recevoir la newsletter de Tendance Ouest
								</label>
							</div>
							<div class="checkbox">
								<label for="reglement">
									<input type="checkbox" name="reglement" id="reglement" required="required"> J'ai lu et j'accepte les conditions générales d'utilisation
								</label>
							</div>
							<div class="modal-footer">
								<div class="alert alert-danger report_error mtt10 mtb10" style="display:none;"></div>
								<button type="submit" class="btn btn-primary">Valider</button>
							</div>
						</div>
						<div class="col-md-6 col-sm-12">
							<p class="text-center horizontal-bar horizontal-bar-bottom">OU</p>
							<div class="text-center mtb30 mtt30">
								<div class="fb-login-button" data-scope="email" onlogin="checkLoginState();" data-max-rows="1" data-size="medium" data-button-type="login_with" data-show-faces="false" data-auto-logout-link="false" data-use-continue-as="false"></div>
								
								<div class="checkbox">
									<label for="newsletter2">
										<input type="checkbox" name="newsletter" id="newsletter2" class="abo_nl" value="true"> Je souhaite recevoir la newsletter de Tendance Ouest
									</label>
								</div>
							</div>
						</div>
					</div>
				</div>
			</form>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<!-- NEWSLETTER MODAL IF CONNECTED USER -->
<div class="modal fade relook" id="modal-newsletter" tabindex="-1" role="dialog">
  <div class="modal-dialog modal-sm" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title horizontal-bar">NEWSLETTER</h4>
      </div>
			<form id="newsletter-form">
				<div class="modal-body">
					
							<p>Vous recevrez vos actualités directement par mail</p>
							
							<div class="modal-footer">
								<div class="alert alert-danger report_error mtt10 mtb10" style="display:none;"></div>
								<button type="submit" class="btn btn-primary">Je confirme</button>
							</div>
				</div>
			</form>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script src="https://www.tendanceouest.com/min/all.js?v=2.01"></script>
<script>

function controleConnexion(type, explain, origine = ""){
	//console.log("ORIGINE:"+origine)
	// si on post un commentaire on doit tout gérer en ajax, sinon on recharge simplement la page
	if($(".connexion-form #modal-redirect").val()!=""){ // post comment
		if(type=="success"){ 
			user_connect = true; 
			id_button_click = $(".connexion-form #modal-redirect").val();
			setInterval(function(){
				if(!execute){
					execute = true;
					$(id_button_click).click();
				}
			}, 1000);
		}
	}else{
		//inscrption via form header
		if( (type=="success" && explain == "new") || origine =="login") location.reload();
	}
	// else
		// location.reload();
}

var newsletter = false;
/* Cut text */
function ellipsizeTextBox(el){ var wordArray = el.innerHTML.split(' '); while(el.scrollHeight > el.offsetHeight) { wordArray.pop(); el.innerHTML = wordArray.join(' ') + '...'; }}
$(function(){$("h3.entry-title a").each(function(index){ ellipsizeTextBox(this);});});

// Fonctions pour Facebook Connect/Login	
function statusChangeCallback(response, type) { 
	FB.api('/me', 
		{fields: 'id,last_name,first_name,email,gender'}, 
		function(response) { 
			//console.log(response); 
			if(response.email != undefined){ 
				//console.log(response.email); 
				$.ajax({
					url: "ajax/users.php", 
					type: "post", 
					data: {nom: response.last_name, prenom: response.first_name, email: response.email, userID: response.id, sexe: response.gender, newsletter: newsletter}, 
					dataType:"json",
					success:function(res){
						controleConnexion(res.type, res.explain, type);
					}
				});
			}else{
				if(type=="login"){
					alert("La connexion via Facebook a échoué. Vous devez accepter de partager votre adresse e-mail avec Tendance Ouest.");
					// On enlève les permissions car pas d'email
					FB.api( '/me/permissions', 'DELETE', {}, function(response) { });
				}
			}	
		}
	);	
};
function checkLoginState() { FB.getLoginStatus(function(response) { statusChangeCallback(response, "login"); }); }

var statut;
window.fbAsyncInit = function() { FB.init({ appId: '462585887473344', cookie: true, xfbml: true, version : 'v3.0'}); FB.AppEvents.logPageView();  FB.getLoginStatus(function(response) { statusChangeCallback(response, "connexion"); /* IN footer */ });};
(function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "https://connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));	


function select_pages(elem, idTab, idPage) {
	var listes = document.getElementById(idTab).getElementsByClassName('listeinfo');
	for (var i = 0; i < listes.length; i++) { listes[i].className = "listeinfo"; };
	document.getElementById(idPage).className = "listeinfo activelisteinfo";
	var e = elem.parentNode.getElementsByTagName('span');
	for (var i = 0; i < e.length; i++) { e[i].className = ""; };
	elem.className = "active";
}
</script>
<script>
$(function(){
	
	$("#btn_deco").click(function(e){
		//console.log("test deco");
		if(type_connexion == "fb")
			FB.logout(function(response) {$.ajax({url: "ajax/users.php?action=deco", success : function(data){location.reload();}});});
		else
			$.ajax({url: "ajax/users.php?action=deco", success : function(data){location.reload();}});
	});
	
	
	$(".btn-newsletter").click(function(e){
		e.preventDefault(); newsletter = true;
		$("#modal-create .abo_nl").prop("checked", newsletter);
		if(user_connect) $("#modal-newsletter").modal("show");
		else $("#modal-create").modal("show");
	});
	
	$(".popular-news, .popular-news h3").click(function(e){
		if (e.target !== this)
			return;
		window.open('https://www.tendanceouest.com/live-actu.php', '_blank');
	});
});
$("#modal-create .abo_nl").change(function(){
	if($(this).prop("checked")) newsletter = true; else newsletter = false;
	$("#modal-create .abo_nl").prop("checked", newsletter);
});
$("#newsletter-form").submit(function(e){
	e.preventDefault();
	$.ajax({
		url: "ajax/users.php?action=newsletter",
		dataType: "json",
		success: function (res){
			if(res.type == "success" && res.explain=="nlok"){
				$("#modal-newsletter .modal-footer").html('<div class="alert alert-success">Votre inscription est prise en compte, merci!</div>');
				setTimeout(function(){
					$("#modal-newsletter").modal("hide");
				}, 2000);
			}
		}
	})
});
</script>
<script>
	/* FLASH INFO */
	var inc=0;
	var count = $(".update_flash .element_anim").length;
	setInterval(function(){ animate_span(inc); }, 3000);
	function animate_span(index) {
		var next=index==(count-1) ? 0 : index+1;
		$(".element_anim:eq("+index+")").one('webkitAnimationEnd oanimationend msAnimationEnd animationend', function(e) {
			$(".element_anim:eq("+(index)+")").removeClass("active");
			$(".element_anim:eq("+index+")").removeClass("leaving");
		});
		$(".element_anim:eq("+(next)+")").one('webkitAnimationEnd oanimationend msAnimationEnd animationend', function(e) {
			$(".element_anim:eq("+(next)+")").addClass("active");
			$(".element_anim:eq("+(next)+")").removeClass("coming");
		});
		$(".element_anim:eq("+index+")").addClass("leaving");
		$(".element_anim:eq("+(next)+")").addClass("coming");
		inc = next;
	}
</script>
<script>
$(function(){
	//Slick
	$("#replay_slick, #playlist_slick").on('init', function () { 	$(this).css("visibility","visible"); });
	$("#replay_slick").slick({ slidesToShow: 3, slidesToScroll:2, adaptiveHeight: true });
	$("#playlist_slick").slick({ slidesToShow: 3, slidesToScroll:2, adaptiveHeight: true,	responsive: [{ breakpoint: 1200, settings: { slidesToShow: 3 } }, { breakpoint: 600, settings: { slidesToShow: 2 } }, { breakpoint: 400, settings: { slidesToShow: 1, slidesToScroll:1 } }] });
	$(".top_slide").slick({ slidesToShow: 3, slidesToScroll:3, infinite: false, adaptiveHeight: true, responsive: [{breakpoint: 800, settings: {slidesToShow: 2, slidesToScroll:2}},	{breakpoint: 500, settings: {slidesToShow: 1, slidesToScroll:1}}]});
	// $('#others_propose_article').on("init", function(slick){ $("#others_propose_article .slick-slide").css("display","block"); });
	$("#others_propose_article").slick({ slidesToShow: 5, slidesToScroll:2, infinite: true, adaptiveHeight: true, /*autoplay: true, autoplaySpeed: 3000,*/ responsive: [{breakpoint: 1170,settings: {slidesToShow: 4}},	{breakpoint: 970,settings: {slidesToShow: 3}},	{breakpoint: 750, settings: {slidesToShow: 2}},	{breakpoint: 400, settings: {slidesToShow: 1}}] });
	//player footer
	var lastScrollTop = 0;
	$(document).on('scroll', function(){
		var st = $(this).scrollTop();
		if (st > lastScrollTop){ // downscroll code
			$("#soundbar-full").css("display","none"); $("i.tochange").removeClass("fa-minus-circle").addClass("fa-plus-circle");
		} else if(st < lastScrollTop) {// upscroll code
			if(st <= 0){ $("#soundbar-full").slideDown("fast", function(){$("#replay_slick").slick("refresh");$("#playlist_slick").slick("refresh");}); $("i.tochange").addClass("fa-minus-circle").removeClass("fa-plus-circle"); }
		}
		if(st > 0) lastScrollTop = st;
	});
	$(".soundbar-btn").click(function(){ $("#soundbar-full").slideToggle("fast", function(){$("#replay_slick").slick("refresh");$("#playlist_slick").slick("refresh");}); $("i.tochange", this).toggleClass("fa-plus-circle fa-minus-circle");});
	//Connexion
	$(".btn-connexion").click(function(e){ e.preventDefault(); $("#modal-create").modal("hide"); $("#modal-connexion").modal("show"); });
	$(".btn-create-compte").click(function(e){ e.preventDefault(); $("#modal-connexion").modal("hide"); $("#modal-create").modal("show"); });
	$("#inscription-form").submit(function(e){
		e.preventDefault();
		current_form = $(this);	current_form.find('.report_error').css("display", "none");
		msg = "";
		$.ajax({ url: "ajax/users.php?action=inscription", type: "post", data: $(this).serialize(), dataType:"json",
			success: function(res){
				switch(res.explain){
					case "error_same_pwd":
						msg = "Les mots de passe saisis sont différents"; 	break;
					case "error_already_exist":
						msg = "Votre adresse e-mail nous indique que vous possédez déjà un compte."; break;
					case "error_connect":
						msg = "Une erreur s'est produite lors de votre inscription. Si le problème persiste, veuillez nous contacter"; break;
				}
				if(msg != "") current_form.find('.report_error').css("display", "block").text(msg);
				else{ controleConnexion(res.type, res.explain, ""); }
			}
		});
	});
	$(".connexion-form").submit(function(e){
		e.preventDefault(); current_form = $(this); current_form.find('.report_error').css("display", "none"); msg = "";
		$.ajax({ url: "ajax/users.php?action=connexion", type: "post", data: $(this).serialize(), dataType:"json",
			success: function(res){
				switch(res.explain){
					case "error_connect":
						msg = "Une erreur s'est produite lors de votre inscription. Si le problème persiste, veuillez nous contacter"; break;
				}
				if(msg != "")	current_form.find('.report_error').css("display", "block").text(msg);
				else{
					controleConnexion(res.type, res.explain, "login");
				}	
			}
		});
	});
});

var execute = false;
</script>
<script type="text/javascript">var bLazy = new Blazy({  selector: '.toload' });</script>
<script>
$(function() {
	//$("#allpost").scrollTop($("#allpost")[0].scrollHeight);
	// on initialise ajaxready à true au premier chargement de la fonction
	$(window).data('ajaxready', true);
	
	/* AJAX infinite article */	 
	$('#infinite_loader').append('<div id="loader" style="text-transform: uppercase;font-weight: bold;font-size: 16px;margin: 0 auto;width: 130px;">Chargement...</div>');
	
	$("#allpost").scroll(function() {
		 if($(this).scrollTop() + $(this).innerHeight() >= $(this)[0].scrollHeight) {
			if ($(window).data('ajaxready') == false) return;
			$('#infinite_loader #loader').fadeIn(400);
			$(window).data('ajaxready', false);
			last_pub = ($("#allpost").length == 0 || $("#allpost div.post").length == 0) ? "" : $("#allpost div.post").last().data("date");
			$.post('ajax/en-direct-ajax.php?action=load',{last_pub:last_pub}, function(data){
				if (data != '') { $('#infinite_loader').before(data); }
				else $('#infinite_loader').remove();
				$(window).data('ajaxready', true);
				$('#infinite_loader #loader').fadeOut(400);
			});
		}
	});
	
	//Ajout de commentaire
	$("#comment_form_live").on('submit', function(e) {
		e.preventDefault();
		if(!user_connect){
			$("#modal-connexion #modal-redirect").val("#sub_comm_live")
			$("#modal-connexion").modal("show");
		}else{
			$.ajax({ type : "post", url : "ajax/en-direct-ajax.php", data: $(this).serialize(),
				success: function(html) { 
					if(html == "Vous devez attendre 15 secondes entre deux commentaires") 
						$("#retour_ajax_comm_live").html("<div class='alert alert-danger mtt10 ptt10 ptb10'><small>"+html+"</small></div>");
					else{ 
						$("#allpost").append(html); 
						$("#retour_ajax_comm_live").html("<div class='alert alert-success mtt10 ptt10 ptb10'><small>Merci de votre participation. La rédaction va traiter votre message dans les meilleurs délais. A bientôt !</small></div>").show().delay(5000).fadeOut();
						$("#commentaire_form_live").val(''); 
					}
					$("#modal-connexion").modal("hide");
					$("#modal-create").modal("hide");
				}
			});
		}
	});
	 
	//Refresh
	setInterval(function(){
			refresh_live();
	}, 3000);
	
	$("#btn_refresh").click(function(){
		refresh_live();
	});
	
	function refresh_live(){
		if ($(window).data('ajaxready') == false) return;
			last_pub = ($("#allpost").length == 0 || $("#allpost div.post").length == 0) ? "" : $("#allpost div.post").first().data("date");
			$(window).data('ajaxready', false);
			$.ajax({ type : "post", url : "https://www.tendanceouest.com/ajax/en-direct-ajax.php?action=refresh", data: { last_pub: last_pub},
				success: function(response) { 
					$("#allpost").prepend(response);
					$(window).data('ajaxready', true);
				}
			});
	}
});
</script>
<script>


setInterval(function() {
			refresh_titre_diffuse(footer_diff);
	}, 10000);

function musique_diff(data){
	is_voted = data.vote > 0 ? "true" : "false";
	first_titre = $("#last_music .latest-video").first();
	first_titre.remove();
	last_titre = $("#last_music .latest-video").last();
	last_titre.find(".player_diff").remove();
	last_titre_heure = last_titre.find(".heure_diff");
	last_titre_heure.text(last_titre_heure.data("heure"));
	
	artiste_sub = data.artiste.length > 25 ? data.artiste.substring(0,25)+"..." : data.artiste;
	titre_sub = data.titre.length > 25 ? data.titre.substring(0,25)+"..." : data.titre;
	
	infos = '<div class="col-sm-5ths col-xs-4 latest-video" style="padding:0;position:relative">\
				<div class="img-wrapper">\
					<img src="'+data.pochette+'" style="width:100%;margin:auto">\
					<a href="#" class="player_diff" title="Ecoutez Tendance Ouest" onclick="window.open(\'//www.tendanceouest.com/player/player.php?radio=calvados\',\'PlayerTendanceOuest\',\'toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=500, left=200, top=100\');return false;"><i class="play-icon far fa-play-circle" style="font-size:70px"></i></a>\
					<div style="position:absolute;top:10px;right:0;color:#fff;padding:5px;background:rgba(239, 125, 0, 0.7);">\
						<span class="heure_diff" data-heure="'+data.heure+'">En ce moment</span>\
					</div>\
					<div style="text-align:center; position:absolute;bottom:0px;color:#fff; width:100%;padding:5px;background:rgba(239, 125, 0, 0.7);height:75px;">\
						<span class="artiste_diff">'+artiste_sub+'</span><br>\
						<span class="titre_diff">'+titre_sub+'</span>\
						<div style="padding:2px 5px; font-size:15px;" class="vote_star">\
									<div class="vote_tl vote_titre_diff" style="color:#FFF;" data-voted="'+is_voted+'">';
									for(e=1; e<=5; e++){
										icon = e <= data.vote ? "fas" : "far";
										style = e <= data.vote ? "style='color:#FFF'" : "";
										infos += '<i class="'+icon+' fa-star" '+style+' data-vote="'+e+'" data-titre="'+data.titre+'" data-artiste="'+data.artiste+'"></i>';
									}
									infos += '</div>\
								</div>\
					</div>\
				</div>\
			</div>'; 
			//console.log(infos);
	$("#last_music").append(infos);
}
function footer_diff(data){
	$("#ft_pochette").css("background-image","url("+data.pochette+")");
	$("#ft_artiste").text(data.artiste);
	$("#ft_titre").text(data.titre);
}


function refresh_titre_diffuse( callback ){
	$.ajax({
		url: "https://www.tendanceouest.com/ajax/refresh_titre_diffuse.php",
		dataType: "json",
		success: function (data){
			current_diff = $("#ft_artiste").text()+$("#ft_titre").text();
			if(current_diff != data.artiste+data.titre){
				callback(data);
			}
		}
	});
}

function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') { c = c.substring(1); }
        if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); }
    }
    return "";
}

$(".select_zone_mb").click(function(){ $("#modal-zone").modal("show"); });

$(function () {
	$('.marquee').marquee({ duration: 25000, duplicated: true, direction: 'left', pauseOnHover: true, startVisible : true });
	
	$(".select_zone li").click(function(){
		departement = $(this).find("a").text();
		document.cookie = "z_dep="+departement+"; expires=Thu, 16 Dec 2100 12:00:00 UTC";
		location.reload();
	});
});
</script>
<!-- ONE SIGNAL -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
	$('.state_onesignal').click(function(){
		subscribe();
	});
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "d0ae52af-3b38-480a-b5fd-c14bba07898d",
		autoRegister: true,
		notifyButton: {
			enable: false /* Set to false to hide */
		}
	}]);

	function subscribe() {
		getSubscriptionState().then(function(state) {
				if (state.isPushEnabled) {
						/* Subscribed, opt them out */
						OneSignal.setSubscription(false);
						$('.state_onesignal .state_real').remove();
						//$('.state_onesignal').append('<span class="state_real">désactivé</span>');
		
				} else {
						if (state.isOptedOut) {
								/* Opted out, opt them back in */
								OneSignal.setSubscription(true);
								$('.state_onesignal .state_real').remove();
								$('.state_onesignal').append('<span class="state_real">activé</span>');
						} else {
								/* Unsubscribed, subscribe them */
								OneSignal.registerForPushNotifications();
								getSubscriptionState().then(function(state) {
									console.log(state);
								});
								$('.state_onesignal .state_real').remove();
								$('.state_onesignal').append('<span class="state_real">activé</span>');
						}
				}
		});
    event.preventDefault();
	}
	
	function getSubscriptionState() {
		return Promise.all([
			OneSignal.isPushNotificationsEnabled(),
			OneSignal.isOptedOut()
		]).then(function(result) {
				var isPushEnabled = result[0];
				var isOptedOut = result[1];

				return {
						isPushEnabled: isPushEnabled,
						isOptedOut: isOptedOut
				};
		});
  }

	OneSignal.push(function() {
		// If we're on an unsupported browser, do nothing
		if (!OneSignal.isPushNotificationsSupported()) { return; }
		OneSignal.isPushNotificationsEnabled(function(isEnabled) {
			//console.log("test");
			//console.log(isEnabled);
			if (isEnabled) {
				$('.state_onesignal .state_real').remove();
				$('.state_onesignal').append('<span class="state_real">activé</span>');
			} else {
				$('.state_onesignal .state_real').remove();
				//$('.state_onesignal').append('<span class="state_real">désactivé</span>');
			}
		});
	});
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style>.cc-window{font-size:12px;}.cc-banner .cc-btn:last-child{min-width:50px;}.cc-window.cc-banner{padding:0.2em 0.5em}</style>
<script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#e9eaed"
    }
  },
  "content": {
    "message": "En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus adaptés à vos centres d’intérêts.",
    "dismiss": "Fermer",
    "link": "En savoir plus",
    "href": "https://www.tendanceouest.com/mentions-legales.html"
  }
})});
</script>
<!-- Ligatus -->
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=100436&t=js&s=1"></script>
<!-- Propose Application download-->
<script async src="https://www.tendanceouest.com/js/jquery.smartbanner.js"></script>
<!-- Habillage -->
<!-- REDACTIONNEL -->
<!-- VIDEO -->
<div class="modal fade" id="videoModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-body">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<iframe width="100%" height="350" src="" frameborder="0" allowfullscreen></iframe>
			</div>
		</div>
	</div>
</div>
<script>
$(function() {
	
	$(document).on('click', '.video-embed a', function (e) {
		console.log("yay");
		e.preventDefault();
		var theModal = "#videoModal";
		var videoSRC = "https://www.youtube.com/embed/"+$(this).data("video");
		var videoSRCauto = videoSRC + "?modestbranding=1&rel=0&showinfo=0&html5=1&autoplay=1&controls=2";
		$(theModal + ' iframe').attr('src', videoSRCauto);
		$(theModal).modal("show")
		$(theModal + ' button.close').click(function () {
			$(theModal + ' iframe').attr('src', videoSRC);
		});
	});
});
</script>

<!-- Superstitiel -->
SELECT * FROM superstitiel WHERE etat='O' AND date_debut<=CURDATE() AND date_fin >= CURDATE() AND calvados='O' ORDER BY RAND() LIMIT 1
 <div id="choix_zone_modal" class="modal fade" tabindex="-1">
  <div class="modal-dialog">
	<div class="modal-content">
		<div class="modal-header visible-xs-* hidden-lg hidden-md hidden-sm" style="background: #ef7d00;text-align: center;">
			<h4 style="color: white;font-weight: normal;font-size: 18px;margin: 0;">CHOISISSEZ UNE VILLE</h4>
		</div>
		<div class="modal-body" style="padding: 0;">
			<div class="block-choix-zone clearfix">
			
				<div class="visible-xs-* selectZoneModal hidden-md hidden-lg hidden-sm">
					<select class="form-control" id="select_ville">
						<option value="">Choisir</option>
						<option value="orne_alencon">Alençon (61)</option>
						<option value="orne_argentan">Argentan (61)</option>
						<option value="manche_avranches">Avranches (50)</option>
						<option value="calvados_bayeux">Bayeux (14)</option>
						<option value="eure_bernay">Bernay (27)</option>
						<option value="calvados_caen">Caen (14)</option>
						<option value="manche_cherbourg">Cherbourg (50)</option>
						<option value="manche_coutances">Coutances (50)</option>
						<option value="seine-maritime_dieppe">Dieppe (76)</option>
						<option value="eure_evreux">Evreux (27)</option>
						<option value="calvados_falaise">Falaise (14)</option>
						<option value="calvados_fecamp">Fécamp (76)</option>
						<option value="orne_flers">Flers (61)</option>
						<option value="orne_l-aigle">L'Aigle (61)</option>
						<option value="seine-maritime_le-havre">Le Havre (76)</option>
						<option value="calvados_lisieux">Lisieux (14)</option>
						<option value="seine-maritime_rouen">Rouen (76)</option>
						<option value="manche_saint-lo">Saint-Lô (50)</option>
						<option value="eure_vernon">Vernon (27)</option>
						<option value="calvados_vire">Vire (14)</option>
						<option value="seine-maritime_yvetot">Yvetot (76)</option>
					</select>
				</div>
			
				<div class="hidden-xs" style="background: #e3e3e3;">
					<svg style="width: 100%;" version="1.1" id="Calque_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewBox="0 0 650 523" xml:space="preserve" style="background: #e3e3e3;">
<rect x="-0.304" y="0.304" fill="#E3E3E3" width="649.75" height="522.97"/>
<path fill="#FFFFFF" d="M630.159,250.254c-1.047-2.635-0.524-8.958-0.524-12.644c0-3.688-2.635-7.376-5.266-8.955
	c-2.634-1.58-4.216-6.847-3.689-8.958c0.525-2.105,4.215-12.643,6.32-17.385c2.112-4.74,1.059-4.74-2.105-4.74
	c-3.159,0-3.689,0-3.689-3.159c0-3.161,1.577-11.59-1.576-15.279c-3.161-3.688-3.161-4.741-2.108-7.376
	c1.052-2.634,3.159-15.277,4.215-18.438c1.047-3.159-1.582-4.212-3.689-4.738c-2.103-0.53-2.103-1.58-0.525-3.688
	c1.576-2.107,7.374-10.538,10.538-13.172c3.157-2.632-5.801-13.697-7.379-19.491c-1.583-5.794-2.107-11.062-2.634-13.696
	c-0.525-2.633-22.654-23.179-26.866-26.867c-4.216-3.688-12.112-12.643-13.693-15.804c-1.581-3.158-1.581-2.106-5.274-0.527
	c-3.686,1.581-11.588-1.053-11.588-1.053s-1.759,0.429-2.634,1.231c-8.427,7.726-13.344,9.131-19.669,14.751
	c-6.318,5.619-1.812,1.81-8.13,4.617c-6.32,2.812-24.584,9.137-31.61,9.137c-7.022,0-15.452,2.102-25.985,5.618
	c-10.532,3.511-42.145,16.858-49.165,18.26c-7.026,1.406-16.161,7.025-23.889,11.24c-7.72,4.215-13.341,12.642-17.559,18.262
	c-4.211,5.618-9.832,14.049-12.645,18.966c-2.807,4.914-2.101,9.833-2.807,14.751c-0.699,4.914-1.405,7.723,4.216,13.341
	c5.617,5.622,11.939,9.834,16.862,9.834c4.913,0,13.341,0,14.746,2.808c1.405,2.813-0.699,5.622-8.434,5.622
	c-7.722,0-11.938-2.809-18.961,3.511c-7.022,6.322-12.647,9.835-21.772,13.344c-9.133,3.513-20.37,4.917-26.695,9.837
	c-6.316,4.912-9.832,10.535-18.258,5.616c-8.429-4.914-11.239-8.425-21.07-11.94c-9.834-3.513-50.571-7.724-61.812-10.534
	c-11.237-2.813-11.941-5.619-16.856-7.727c-4.919-2.107-3.516-2.81-11.943-0.704c-8.43,2.108-28.796,9.834-28.796,4.215
	c0-5.618,2.104-7.023-0.706-13.345c-2.808-6.322-7.728-11.239-11.237-17.561c-3.51-6.317-9.129-7.725-9.129-13.346
	c0-5.618,0-14.045,4.214-15.453c4.214-1.404,9.83,2.11,7.722-7.022c-2.103-9.13-4.911-18.964-11.936-18.964
	c-7.026,0-22.478-4.215-28.8-2.108c-6.323,2.108-16.155,15.453-22.476,11.238c-6.323-4.212-13.345-9.833-21.072-11.939
	c-7.728-2.108-18.966-7.728-24.581-8.43c-5.621-0.705-10.54-3.512-8.431,3.513c2.104,7.023,7.726,9.129,10.536,14.75
	c2.806,5.621,7.02,4.918,5.619,12.642c-1.405,7.729-9.834,11.24-5.619,16.857c4.214,5.621,4.214,9.132,4.214,14.052
	c0,4.914-0.704,13.342,2.806,18.259c0,0,3.336,8.781,9.661,13.519c6.323,4.741,11.06,8.958,11.588,11.592
	c0.533,2.635,3.162,12.643,4.214,15.804c1.054,3.161,6.847,11.065,6.322,15.277c-0.526,4.214-5.268,23.176-3.161,25.813
	c2.107,2.633,6.32,10.008,7.903,14.75c1.581,4.744,5.27,16.858,4.742,21.068c-0.526,4.216-1.581,11.068-3.161,13.697
	c-1.581,2.637-7.377,12.114-7.377,16.332c0,4.212,5.796,19.492,6.322,23.182c0.526,3.682,2.107,8.955,6.321,10.534
	c4.213,1.58,17.913,3.159,17.383,6.318c-0.524,3.161-2.107,7.903-7.375,8.955c-2.313,0.465-9.098,1.131-16.521,1.772
	c0,0,5.636,23.693,7.394,26.145c1.754,2.464,2.462,4.571,5.266,7.03c2.811,2.456,6.32,5.97,9.129,6.672
	c2.815,0.701,4.916,3.159,6.321,1.054c1.409-2.108,4.923-8.076,7.731-8.429c2.809-0.354,6.318,0.703,9.131-3.161
	c2.809-3.867,4.563-9.48,7.724-7.022c3.163,2.458,5.267,4.563,8.079,4.563c2.808,0,7.023-0.706,10.533,1.059
	c1.942,0.966,4.566,3.506,4.566,3.506s14.047,4.216,15.104,2.811c1.052-1.401,6.32-5.968,8.425-5.968
	c2.111,0,10.889,2.458,11.941,4.214c1.055,1.754,3.517,6.32,5.269,8.429c1.76,2.105,10.538,10.184,12.296,8.43
	c1.752-1.756,7.724-4.913,9.832-5.972c2.109-1.057,3.511-2.111,5.615,0c2.108,2.104,5.271,4.563,7.377,2.104
	c2.108-2.457,16.51-9.129,18.612-10.183c2.107-1.055,10.89,0.703,13.347,0.703c2.46,0,12.292,0.351,14.399-0.353
	c2.108-0.7,8.775-3.515,9.485-5.968c0.697-2.462,1.399-7.022,4.212-7.022c2.811,0,5.97-1.409,8.427,0.7
	c2.46,2.103,6.325,5.621,6.676,8.429c0.353,2.811,3.858,15.454,3.858,15.454s2.813,3.157,4.918,3.157
	c2.11,0,4.921,3.516,6.675,7.025c1.756,3.513,3.51,10.184,6.322,10.184c2.811,0,8.78,1.407,11.589-0.699
	c2.811-2.107,15.106-12.994,16.858-15.103c1.752-2.109,4.916-4.564,8.077-4.92c3.157-0.347,11.941-0.699,13.695-0.699
	c1.756,0,4.218-1.055,7.377,2.462c3.157,3.508,5.621,5.963,5.621,9.479c0,3.506,3.856,22.125,3.856,24.233
	c0,2.106,1.762,4.913,3.862,5.271c2.113,0.342,10.538,4.207,11.943,6.322c1.405,2.101,7.73,9.125,9.833,9.476
	c2.11,0.353,10.189,1.409,11.595,1.409c1.403,0,2.455,0.349,3.155,2.101c0.703,1.76,1.76,0.351,2.808-1.752
	c1.059-2.108,3.166-4.568,5.271-0.701c2.113,3.856,4.919,9.479,7.375,12.288c2.46,2.816,4.22,2.811,6.676,3.161
	c1.07,0.152,3.86,0.526,3.86,0.526s0.524-6.845,0.524-12.642c0-5.796-1.047-9.481-4.208-12.116c-3.165-2.636-2.11-6.323-2.11-9.481
	c0-3.162,3.689-2.636,6.318-4.219c2.639-1.576,11.593-4.739,15.28-5.794c3.689-1.048,4.215-1.048,7.374-5.794
	c3.162-4.74,3.162-5.792,3.69-8.426c0.527-2.629-2.109-25.29-2.64-27.916c-0.526-2.642-12.641-11.064-15.274-14.227
	c-2.631-3.165-2.104-7.374-2.104-10.536c0-3.167-1.583-5.268-4.216-7.9c-0.134-0.139,1.098-0.735,1.098-0.735
	s8.915-6.118,10.489-9.277c1.583-3.159,5.272-1.58,9.481-1.58c4.218,0,6.324-1.055,9.486-2.635c3.163-1.579,8.482,3.105,12.698,0.47
	c4.216-2.635,4.744,0,7.897,2.109c3.167,2.108,8.961,2.108,17.917,1.05c8.955-1.05,6.322-2.104,8.955-3.686
	c2.633-1.58,2.105-7.37,2.105-12.114c0-4.742,6.849-7.375,11.062-10.01c4.22-2.633,3.689-7.903,4.744-11.061
	c1.057-3.165,1.579-5.271,4.216-7.379c2.631-2.106,2.104-4.735,4.214-6.845c2.104-2.108-0.526-3.163-3.166-3.691
	c-2.626-0.526-3.154-3.686-3.154-5.792c0-2.107,0-2.107-1.053-4.742c-1.057-2.633-2.639-2.633-2.111-5.271
	c0.53-2.631,4.218-2.101,5.797-2.631c1.578-0.528,6.318-3.159,14.22-4.211c7.905-1.059,11.59-15.28,13.167-20.021
	c1.585-4.741,4.218-11.586,5.802-14.749c1.583-3.164,3.686-5.797,4.736-11.064c1.057-5.268,2.108-2.635,6.326-1.052
	c4.212,1.579,3.689,1.579,5.793-0.528C633.322,253.938,631.216,252.89,630.159,250.254z"/>
<g class="block" fill="#fff">
	<rect x="415" y="275" width="70" height="35" style="fill-opacity: 0;" id="bernay" class="eure"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M430.65,291.606h-3.58v-9.202h3.464c1.603,0,2.714,0.918,2.714,2.456c0,0.969-0.581,1.731-1.356,2.016
			c0.878,0.323,1.499,1.086,1.499,2.185C433.391,290.728,432.279,291.606,430.65,291.606z M430.457,283.283h-2.404v3.192h2.404
			c1.021,0,1.809-0.504,1.809-1.603S431.478,283.283,430.457,283.283z M430.56,287.354h-2.507v3.373h2.507
			c1.138,0,1.849-0.659,1.849-1.693C432.408,288.001,431.697,287.354,430.56,287.354z"/>
		<path fill="#3C3C3B" d="M435.704,291.606v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H435.704z"/>
		<path fill="#3C3C3B" d="M448.745,291.606l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.728,0.97,2.728,2.56
			c0,1.344-0.814,2.223-2.004,2.468l2.185,4.175H448.745z M446.896,283.283h-2.455v3.373h2.455c1.073,0,1.836-0.556,1.836-1.68
			C448.732,283.852,447.97,283.283,446.896,283.283z"/>
		<path fill="#3C3C3B" d="M457.806,291.606l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H457.806z"/>
		<path fill="#3C3C3B" d="M466.762,291.606l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H466.762z
			 M464.035,283.813l-1.731,4.859h3.438L464.035,283.813z"/>
		<path fill="#3C3C3B" d="M471.337,287.807v3.8h-0.981v-3.8l-2.74-5.402h1.06l2.171,4.407l2.146-4.407h1.061L471.337,287.807z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M445.628,301.854c0,1.7,1.38,3.078,3.083,3.078c1.702,0,3.08-1.378,3.08-3.078
			c0-1.705-1.378-3.083-3.08-3.083C447.008,298.771,445.628,300.148,445.628,301.854"/>
		<path fill="#EF7D00" d="M458.7,308.312c0,0,7.507-7.375-0.912-10.16c1.688-0.302,5.985-0.565,6.729,2.364
			C465.297,304.75,458.7,308.312,458.7,308.312"/>
		<path fill="#EF7D00" d="M466.405,308.312c0,0,13.189-7.375-1.605-10.16c3.727-0.291,10.503-0.582,11.817,2.348
			C478.266,304.602,466.405,308.312,466.405,308.312"/>
		<path fill="#EF7D00" d="M454.548,308.312c0,0,3.215-7.375-0.394-10.16c0.912-0.291,2.49-0.398,2.878,2.286
			C457.475,304.379,454.548,308.312,454.548,308.312"/>
		<path fill="#EF7D00" d="M438.719,295.391c0,0-7.509,7.375,0.914,10.16c-1.689,0.306-5.988,0.569-6.73-2.364
			C432.122,298.952,438.719,295.391,438.719,295.391"/>
		<path fill="#EF7D00" d="M431.014,295.391c0,0-13.189,7.375,1.605,10.16c-3.727,0.293-10.505,0.582-11.817-2.344
			C419.153,299.101,431.014,295.391,431.014,295.391"/>
		<path fill="#EF7D00" d="M442.873,295.391c0,0-3.217,7.375,0.392,10.16c-0.909,0.293-2.49,0.4-2.876-2.286
			C439.945,299.327,442.873,295.391,442.873,295.391"/>
	</g>
</g>
<g class="block">
	<rect x="310" y="420" width="80" height="35" style="fill-opacity: 0;" id="alencon" class="orne"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M327.228,436.828l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H327.228z
			 M324.501,429.035l-1.731,4.859h3.438L324.501,429.035z"/>
		<path fill="#3C3C3B" d="M329.761,436.828v-9.202h0.982v8.323h4.704v0.879H329.761z"/>
		<path fill="#3C3C3B" d="M337.166,436.828v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H337.166z"/>
		<path fill="#3C3C3B" d="M350.789,436.828l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H350.789z"/>
		<path fill="#3C3C3B" d="M357.251,436.905c-0.904,0-1.731-0.336-2.352-0.956c-0.866-0.866-0.866-1.771-0.866-3.722
			c0-1.952,0-2.856,0.866-3.723c0.62-0.62,1.447-0.956,2.352-0.956c1.654,0,2.882,1.008,3.192,2.739h-1.008
			c-0.246-1.124-1.034-1.86-2.185-1.86c-0.607,0-1.188,0.232-1.59,0.646c-0.581,0.595-0.646,1.229-0.646,3.154
			c0,1.925,0.064,2.559,0.646,3.153c0.401,0.413,0.982,0.646,1.59,0.646c1.15,0,1.965-0.736,2.21-1.86h0.982
			C360.146,435.897,358.893,436.905,357.251,436.905z"/>
		<path fill="#3C3C3B" d="M367.836,435.949c-0.62,0.62-1.435,0.956-2.353,0.956c-0.917,0-1.731-0.336-2.352-0.956
			c-0.866-0.866-0.866-1.771-0.866-3.722c0-1.952,0-2.856,0.866-3.723c0.62-0.62,1.435-0.956,2.352-0.956
			c0.918,0,1.732,0.336,2.353,0.956c0.866,0.866,0.866,1.771,0.866,3.723C368.702,434.179,368.702,435.083,367.836,435.949z
			 M367.073,429.087c-0.4-0.414-0.982-0.659-1.59-0.659s-1.188,0.245-1.59,0.659c-0.581,0.594-0.646,1.215-0.646,3.141
			c0,1.925,0.064,2.546,0.646,3.141c0.401,0.413,0.982,0.658,1.59,0.658s1.189-0.245,1.59-0.658c0.582-0.595,0.646-1.216,0.646-3.141
			C367.72,430.302,367.655,429.681,367.073,429.087z"/>
		<path fill="#3C3C3B" d="M376.883,436.828l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H376.883z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M345.788,447.12c0,1.7,1.381,3.079,3.083,3.079s3.08-1.379,3.08-3.079c0-1.704-1.378-3.083-3.08-3.083
			S345.788,445.416,345.788,447.12"/>
		<path fill="#EF7D00" d="M358.86,453.579c0,0,7.507-7.375-0.912-10.161c1.688-0.301,5.986-0.564,6.729,2.365
			C365.457,450.018,358.86,453.579,358.86,453.579"/>
		<path fill="#EF7D00" d="M366.565,453.579c0,0,13.189-7.375-1.605-10.161c3.727-0.29,10.503-0.581,11.817,2.349
			C378.426,449.869,366.565,453.579,366.565,453.579"/>
		<path fill="#EF7D00" d="M354.708,453.579c0,0,3.216-7.375-0.394-10.161c0.912-0.29,2.49-0.397,2.879,2.289
			C357.635,449.646,354.708,453.579,354.708,453.579"/>
		<path fill="#EF7D00" d="M338.88,440.657c0,0-7.51,7.377,0.914,10.161c-1.69,0.305-5.988,0.569-6.731-2.365
			C332.282,444.219,338.88,440.657,338.88,440.657"/>
		<path fill="#EF7D00" d="M331.175,440.657c0,0-13.19,7.377,1.605,10.161c-3.728,0.293-10.506,0.582-11.818-2.345
			C319.313,444.367,331.175,440.657,331.175,440.657"/>
		<path fill="#EF7D00" d="M343.033,440.657c0,0-3.217,7.377,0.393,10.161c-0.91,0.293-2.491,0.4-2.877-2.287
			C340.105,444.595,343.033,440.657,343.033,440.657"/>
	</g>
</g>
<g class="block">
	<rect x="232" y="335" width="68" height="35" style="fill-opacity: 0;" id="flers" class="orne"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M249.988,342.054v3.386h4.032v0.879h-4.032v4.059h-0.982v-9.202h5.713v0.879H249.988z"/>
		<path fill="#3C3C3B" d="M256.502,350.377v-9.202h0.982v8.323h4.704v0.879H256.502z"/>
		<path fill="#3C3C3B" d="M263.907,350.377v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H263.907z"/>
		<path fill="#3C3C3B" d="M276.948,350.377l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.728,0.97,2.728,2.56
			c0,1.344-0.814,2.223-2.004,2.468l2.185,4.175H276.948z M275.1,342.054h-2.455v3.373h2.455c1.073,0,1.836-0.556,1.836-1.68
			C276.936,342.622,276.173,342.054,275.1,342.054z"/>
		<path fill="#3C3C3B" d="M282.506,350.454c-1.383,0-2.287-0.349-3.153-1.215l0.672-0.672c0.763,0.763,1.474,1.008,2.508,1.008
			c1.344,0,2.171-0.633,2.171-1.705c0-0.479-0.143-0.893-0.439-1.15c-0.297-0.259-0.53-0.336-1.202-0.439l-1.072-0.168
			c-0.724-0.116-1.293-0.35-1.693-0.698c-0.465-0.414-0.698-0.982-0.698-1.719c0-1.564,1.125-2.598,2.947-2.598
			c1.176,0,1.951,0.297,2.739,1.008l-0.633,0.633c-0.568-0.517-1.176-0.788-2.146-0.788c-1.228,0-1.938,0.686-1.938,1.706
			c0,0.452,0.129,0.814,0.413,1.06c0.285,0.246,0.763,0.427,1.241,0.504l1.008,0.155c0.866,0.13,1.293,0.311,1.681,0.646
			c0.504,0.427,0.775,1.06,0.775,1.822C285.686,349.459,284.419,350.454,282.506,350.454z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M261.796,362.071c0,1.701,1.381,3.079,3.083,3.079s3.081-1.378,3.081-3.079
			c0-1.704-1.379-3.082-3.081-3.082S261.796,360.367,261.796,362.071"/>
		<path fill="#EF7D00" d="M274.868,368.53c0,0,7.507-7.375-0.912-10.16c1.688-0.302,5.986-0.565,6.729,2.364
			C281.465,364.969,274.868,368.53,274.868,368.53"/>
		<path fill="#EF7D00" d="M282.573,368.53c0,0,13.189-7.375-1.605-10.16c3.727-0.291,10.503-0.582,11.817,2.348
			C294.434,364.82,282.573,368.53,282.573,368.53"/>
		<path fill="#EF7D00" d="M270.717,368.53c0,0,3.215-7.375-0.395-10.16c0.912-0.291,2.49-0.398,2.879,2.288
			C273.643,364.598,270.717,368.53,270.717,368.53"/>
		<path fill="#EF7D00" d="M254.888,355.609c0,0-7.51,7.377,0.914,10.16c-1.69,0.306-5.988,0.569-6.731-2.365
			C248.29,359.171,254.888,355.609,254.888,355.609"/>
		<path fill="#EF7D00" d="M247.183,355.609c0,0-13.19,7.377,1.605,10.16c-3.727,0.293-10.506,0.582-11.818-2.344
			C235.321,359.319,247.183,355.609,247.183,355.609"/>
		<path fill="#EF7D00" d="M259.041,355.609c0,0-3.217,7.377,0.393,10.16c-0.91,0.293-2.491,0.4-2.877-2.286
			C256.113,359.546,259.041,355.609,259.041,355.609"/>
	</g>
</g>
<g class="block">
	<rect x="310" y="360" width="80" height="35" style="fill-opacity: 0;" id="argentan" class="orne"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M320.945,374.104l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H320.945z
			 M318.219,366.311l-1.731,4.859h3.438L318.219,366.311z"/>
		<path fill="#3C3C3B" d="M328.765,374.104l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.728,0.97,2.728,2.56
			c0,1.344-0.814,2.223-2.004,2.468l2.185,4.175H328.765z M326.916,365.78h-2.455v3.373h2.455c1.073,0,1.836-0.556,1.836-1.68
			C328.752,366.349,327.989,365.78,326.916,365.78z"/>
		<path fill="#3C3C3B" d="M337.282,373.121c-0.646,0.698-1.513,1.06-2.456,1.06c-0.904,0-1.731-0.336-2.352-0.956
			c-0.866-0.866-0.866-1.771-0.866-3.722c0-1.952,0-2.856,0.866-3.723c0.62-0.62,1.435-0.956,2.352-0.956
			c1.758,0,2.947,1.137,3.219,2.753h-0.982c-0.259-1.163-1.086-1.874-2.236-1.874c-0.607,0-1.188,0.245-1.59,0.659
			c-0.581,0.594-0.646,1.215-0.646,3.141c0,1.925,0.064,2.559,0.646,3.153c0.401,0.413,0.982,0.646,1.59,0.646
			c0.672,0,1.318-0.271,1.745-0.788c0.375-0.452,0.517-0.956,0.517-1.667v-0.698h-2.262v-0.865h3.244v1.46
			C338.07,371.803,337.851,372.514,337.282,373.121z"/>
		<path fill="#3C3C3B" d="M340.357,374.104v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H340.357z"/>
		<path fill="#3C3C3B" d="M353.98,374.104l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H353.98z"/>
		<path fill="#3C3C3B" d="M360.274,365.78v8.323h-0.982v-8.323h-2.662v-0.879h6.307v0.879H360.274z"/>
		<path fill="#3C3C3B" d="M369.256,374.104l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H369.256z
			 M366.529,366.311l-1.731,4.859h3.438L366.529,366.311z"/>
		<path fill="#3C3C3B" d="M377.657,374.104l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H377.657z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M342.09,384.786c0,1.701,1.381,3.079,3.083,3.079s3.081-1.378,3.081-3.079c0-1.704-1.379-3.082-3.081-3.082
			S342.09,383.082,342.09,384.786"/>
		<path fill="#EF7D00" d="M355.162,391.245c0,0,7.507-7.375-0.912-10.16c1.688-0.302,5.986-0.565,6.729,2.364
			C361.76,387.684,355.162,391.245,355.162,391.245"/>
		<path fill="#EF7D00" d="M362.867,391.245c0,0,13.19-7.375-1.605-10.16c3.727-0.291,10.504-0.582,11.818,2.348
			C374.729,387.535,362.867,391.245,362.867,391.245"/>
		<path fill="#EF7D00" d="M351.011,391.245c0,0,3.215-7.375-0.395-10.16c0.912-0.291,2.491-0.398,2.879,2.288
			C353.937,387.313,351.011,391.245,351.011,391.245"/>
		<path fill="#EF7D00" d="M335.182,378.324c0,0-7.509,7.377,0.914,10.16c-1.689,0.306-5.988,0.569-6.73-2.365
			C328.585,381.886,335.182,378.324,335.182,378.324"/>
		<path fill="#EF7D00" d="M327.477,378.324c0,0-13.189,7.377,1.605,10.16c-3.727,0.293-10.505,0.582-11.817-2.344
			C315.615,382.034,327.477,378.324,327.477,378.324"/>
		<path fill="#EF7D00" d="M339.336,378.324c0,0-3.218,7.377,0.392,10.16c-0.91,0.293-2.49,0.4-2.876-2.286
			C336.407,382.261,339.336,378.324,339.336,378.324"/>
	</g>
</g>
<g class="block">
	<rect x="390" y="360" width="80" height="35" style="fill-opacity: 0;" id="aigle" class="orne"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M405.935,375.625v-10.039h1.071v9.08h5.133v0.959H405.935z"/>
		<path fill="#3C3C3B" d="M411.701,367.885v-2.299h1.228v1.185L411.701,367.885z"/>
		<path fill="#3C3C3B" d="M420.358,375.625l-0.804-2.27h-4.385l-0.804,2.27h-1.143l3.694-10.039h0.902l3.68,10.039H420.358z
			 M417.383,367.123l-1.889,5.302h3.75L417.383,367.123z"/>
		<path fill="#3C3C3B" d="M423.121,375.625v-10.039h1.071v10.039H423.121z"/>
		<path fill="#3C3C3B" d="M432.905,374.554c-0.705,0.761-1.649,1.156-2.679,1.156c-0.986,0-1.889-0.367-2.565-1.044
			c-0.945-0.944-0.945-1.932-0.945-4.061s0-3.115,0.945-4.061c0.677-0.677,1.564-1.043,2.565-1.043c1.918,0,3.215,1.24,3.511,3.003
			h-1.071c-0.282-1.269-1.185-2.044-2.439-2.044c-0.662,0-1.297,0.268-1.734,0.719c-0.634,0.648-0.705,1.325-0.705,3.426
			s0.071,2.792,0.705,3.44c0.438,0.451,1.072,0.705,1.734,0.705c0.733,0,1.438-0.296,1.903-0.86c0.409-0.493,0.564-1.043,0.564-1.818
			v-0.762h-2.468v-0.944h3.539v1.593C433.766,373.115,433.526,373.891,432.905,374.554z"/>
		<path fill="#3C3C3B" d="M436.261,375.625v-10.039h1.071v9.08h5.133v0.959H436.261z"/>
		<path fill="#3C3C3B" d="M444.34,375.625v-10.039h6.231v0.959h-5.16v3.539h4.399v0.959h-4.399v3.623h5.16v0.959H444.34z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M425.554,387.428c0,1.7,1.381,3.079,3.083,3.079s3.081-1.379,3.081-3.079c0-1.704-1.379-3.083-3.081-3.083
			S425.554,385.724,425.554,387.428"/>
		<path fill="#EF7D00" d="M438.626,393.887c0,0,7.507-7.375-0.912-10.161c1.688-0.301,5.986-0.565,6.729,2.365
			C445.224,390.325,438.626,393.887,438.626,393.887"/>
		<path fill="#EF7D00" d="M446.331,393.887c0,0,13.19-7.375-1.605-10.161c3.727-0.291,10.504-0.581,11.817,2.349
			C458.192,390.177,446.331,393.887,446.331,393.887"/>
		<path fill="#EF7D00" d="M434.475,393.887c0,0,3.215-7.375-0.395-10.161c0.912-0.291,2.491-0.397,2.879,2.289
			C437.4,389.953,434.475,393.887,434.475,393.887"/>
		<path fill="#EF7D00" d="M418.646,380.965c0,0-7.509,7.377,0.914,10.161c-1.69,0.305-5.988,0.569-6.731-2.365
			C412.049,384.526,418.646,380.965,418.646,380.965"/>
		<path fill="#EF7D00" d="M410.94,380.965c0,0-13.189,7.377,1.605,10.161c-3.727,0.293-10.505,0.581-11.817-2.345
			C399.08,384.675,410.94,380.965,410.94,380.965"/>
		<path fill="#EF7D00" d="M422.799,380.965c0,0-3.217,7.377,0.393,10.161c-0.91,0.293-2.49,0.4-2.877-2.287
			C419.871,384.902,422.799,380.965,422.799,380.965"/>
	</g>
</g>
<g class="block">
	<rect x="85" y="365" width="80" height="35" style="fill-opacity: 0;" id="avranches" class="manche"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M97.076,378.207l-0.669-1.892h-3.654l-0.669,1.892h-0.952l3.078-8.365h0.752l3.066,8.365H97.076z
			 M94.597,371.122l-1.574,4.418h3.125L94.597,371.122z"/>
		<path fill="#3C3C3B" d="M101.33,378.207h-0.729l-2.75-8.365h0.94l2.173,6.768l2.174-6.768h0.94L101.33,378.207z"/>
		<path fill="#3C3C3B" d="M110.188,378.207l-1.903-3.713h-2.009v3.713h-0.893v-8.365h3.208c1.457,0,2.479,0.881,2.479,2.326
			c0,1.222-0.74,2.021-1.821,2.244l1.986,3.795H110.188z M108.508,370.641h-2.232v3.066h2.232c0.975,0,1.668-0.505,1.668-1.527
			S109.483,370.641,108.508,370.641z"/>
		<path fill="#3C3C3B" d="M117.966,378.207l-0.669-1.892h-3.654l-0.669,1.892h-0.952l3.078-8.365h0.752l3.066,8.365H117.966z
			 M115.487,371.122l-1.574,4.418h3.125L115.487,371.122z"/>
		<path fill="#3C3C3B" d="M125.604,378.207l-4.44-6.709v6.709h-0.894v-8.365h0.846l4.441,6.686v-6.686h0.894v8.365H125.604z"/>
		<path fill="#3C3C3B" d="M131.479,378.277c-0.822,0-1.574-0.306-2.139-0.869c-0.787-0.787-0.787-1.609-0.787-3.384
			s0-2.597,0.787-3.384c0.564-0.564,1.316-0.869,2.139-0.869c1.504,0,2.62,0.916,2.902,2.49h-0.917
			c-0.223-1.022-0.939-1.691-1.985-1.691c-0.552,0-1.081,0.211-1.445,0.587c-0.528,0.541-0.587,1.116-0.587,2.867
			s0.059,2.326,0.587,2.866c0.364,0.377,0.894,0.588,1.445,0.588c1.046,0,1.786-0.67,2.01-1.691h0.893
			C134.11,377.361,132.971,378.277,131.479,378.277z"/>
		<path fill="#3C3C3B" d="M141.219,378.207v-3.818h-3.971v3.818h-0.894v-8.365h0.894v3.748h3.971v-3.748h0.894v8.365H141.219z"/>
		<path fill="#3C3C3B" d="M144.532,378.207v-8.365h5.193v0.799h-4.3v2.949h3.665v0.799h-3.665v3.02h4.3v0.799H144.532z"/>
		<path fill="#3C3C3B" d="M153.732,378.277c-1.257,0-2.08-0.317-2.867-1.104l0.611-0.61c0.693,0.692,1.34,0.916,2.279,0.916
			c1.222,0,1.974-0.575,1.974-1.551c0-0.435-0.129-0.811-0.399-1.046c-0.271-0.234-0.481-0.306-1.093-0.399l-0.975-0.152
			c-0.658-0.106-1.175-0.317-1.539-0.635c-0.424-0.376-0.635-0.893-0.635-1.563c0-1.422,1.022-2.361,2.679-2.361
			c1.069,0,1.774,0.27,2.491,0.916l-0.576,0.576c-0.517-0.471-1.069-0.717-1.95-0.717c-1.116,0-1.763,0.622-1.763,1.551
			c0,0.411,0.118,0.74,0.376,0.963c0.259,0.224,0.693,0.388,1.128,0.459l0.917,0.141c0.787,0.117,1.175,0.282,1.527,0.587
			c0.458,0.388,0.705,0.964,0.705,1.657C156.623,377.373,155.472,378.277,153.732,378.277z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M121.939,388.928c0,1.7,1.38,3.079,3.083,3.079c1.702,0,3.08-1.379,3.08-3.079
			c0-1.704-1.378-3.083-3.08-3.083C123.319,385.845,121.939,387.224,121.939,388.928"/>
		<path fill="#EF7D00" d="M135.012,395.387c0,0,7.507-7.375-0.912-10.16c1.688-0.302,5.986-0.565,6.729,2.364
			C141.608,391.825,135.012,395.387,135.012,395.387"/>
		<path fill="#EF7D00" d="M142.717,395.387c0,0,13.189-7.375-1.605-10.16c3.727-0.291,10.503-0.582,11.817,2.348
			C154.577,391.677,142.717,395.387,142.717,395.387"/>
		<path fill="#EF7D00" d="M130.859,395.387c0,0,3.215-7.375-0.394-10.16c0.912-0.291,2.49-0.398,2.878,2.288
			C133.785,391.454,130.859,395.387,130.859,395.387"/>
		<path fill="#EF7D00" d="M115.031,382.465c0,0-7.509,7.377,0.914,10.161c-1.69,0.306-5.988,0.569-6.731-2.365
			C108.434,386.026,115.031,382.465,115.031,382.465"/>
		<path fill="#EF7D00" d="M107.326,382.465c0,0-13.19,7.377,1.605,10.161c-3.727,0.293-10.505,0.582-11.818-2.345
			C95.465,386.176,107.326,382.465,107.326,382.465"/>
		<path fill="#EF7D00" d="M119.185,382.465c0,0-3.217,7.377,0.392,10.161c-0.91,0.293-2.49,0.4-2.876-2.286
			C116.256,386.402,119.185,382.465,119.185,382.465"/>
	</g>
</g>
<g class="block">
	<rect x="60" y="120" width="80" height="35" style="fill-opacity: 0;" id="cherbourg" class="manche"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M65.278,133.868c-0.904,0-1.731-0.336-2.352-0.957c-0.866-0.866-0.866-1.771-0.866-3.722
			s0-2.856,0.866-3.722c0.621-0.62,1.448-0.957,2.352-0.957c1.654,0,2.882,1.008,3.192,2.74h-1.008
			c-0.246-1.125-1.034-1.861-2.185-1.861c-0.607,0-1.189,0.233-1.589,0.646c-0.582,0.594-0.646,1.228-0.646,3.153
			s0.065,2.559,0.646,3.154c0.4,0.413,0.982,0.646,1.589,0.646c1.15,0,1.965-0.737,2.21-1.861h0.982
			C68.173,132.859,66.92,133.868,65.278,133.868z"/>
		<path fill="#3C3C3B" d="M75.993,133.79v-4.2h-4.368v4.2h-0.982v-9.202h0.982v4.123h4.368v-4.123h0.982v9.202H75.993z"/>
		<path fill="#3C3C3B" d="M79.637,133.79v-9.202h5.712v0.879h-4.73v3.244h4.032v0.879H80.62v3.321h4.73v0.879H79.637z"/>
		<path fill="#3C3C3B" d="M92.678,133.79l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.727,0.969,2.727,2.559
			c0,1.344-0.814,2.223-2.003,2.469l2.185,4.174H92.678z M90.83,125.467h-2.456v3.373h2.456c1.073,0,1.835-0.556,1.835-1.68
			C92.665,126.036,91.902,125.467,90.83,125.467z"/>
		<path fill="#3C3C3B" d="M99.45,133.79h-3.58v-9.202h3.464c1.603,0,2.714,0.918,2.714,2.456c0,0.969-0.582,1.732-1.357,2.016
			c0.879,0.323,1.499,1.086,1.499,2.185C102.189,132.911,101.078,133.79,99.45,133.79z M99.256,125.467h-2.404v3.192h2.404
			c1.021,0,1.81-0.504,1.81-1.603S100.277,125.467,99.256,125.467z M99.359,129.538h-2.507v3.373h2.507
			c1.137,0,1.848-0.659,1.848-1.693C101.208,130.184,100.497,129.538,99.359,129.538z"/>
		<path fill="#3C3C3B" d="M109.725,132.911c-0.621,0.621-1.435,0.957-2.353,0.957c-0.917,0-1.731-0.336-2.352-0.957
			c-0.866-0.866-0.866-1.771-0.866-3.722s0-2.856,0.866-3.722c0.621-0.62,1.435-0.957,2.352-0.957c0.918,0,1.732,0.336,2.353,0.957
			c0.866,0.866,0.866,1.771,0.866,3.722S110.59,132.045,109.725,132.911z M108.962,126.048c-0.401-0.414-0.982-0.659-1.59-0.659
			s-1.189,0.246-1.589,0.659c-0.582,0.595-0.646,1.215-0.646,3.141s0.065,2.546,0.646,3.141c0.4,0.414,0.982,0.659,1.589,0.659
			s1.189-0.246,1.59-0.659c0.582-0.595,0.646-1.215,0.646-3.141S109.543,126.643,108.962,126.048z"/>
		<path fill="#3C3C3B" d="M115.98,133.868c-1.861,0-3.205-1.28-3.205-3.115v-6.165h0.982v6.087c0,1.396,0.879,2.313,2.223,2.313
			s2.236-0.917,2.236-2.313v-6.087h0.982v6.165C119.198,132.588,117.841,133.868,115.98,133.868z"/>
		<path fill="#3C3C3B" d="M127.018,133.79l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.728,0.969,2.728,2.559
			c0,1.344-0.814,2.223-2.004,2.469l2.185,4.174H127.018z M125.169,125.467h-2.455v3.373h2.455c1.073,0,1.836-0.556,1.836-1.68
			C127.005,126.036,126.242,125.467,125.169,125.467z"/>
		<path fill="#3C3C3B" d="M135.535,132.808c-0.646,0.698-1.513,1.06-2.456,1.06c-0.904,0-1.731-0.336-2.352-0.957
			c-0.866-0.866-0.866-1.771-0.866-3.722s0-2.856,0.866-3.722c0.62-0.62,1.435-0.957,2.352-0.957c1.758,0,2.947,1.138,3.219,2.753
			h-0.982c-0.259-1.163-1.086-1.874-2.236-1.874c-0.607,0-1.188,0.246-1.59,0.659c-0.581,0.595-0.646,1.215-0.646,3.141
			s0.064,2.559,0.646,3.154c0.401,0.413,0.982,0.646,1.59,0.646c0.672,0,1.318-0.271,1.745-0.789
			c0.375-0.452,0.517-0.956,0.517-1.667v-0.698h-2.262v-0.866h3.244v1.46C136.323,131.49,136.104,132.2,135.535,132.808z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M96.135,144.938c0,1.702,1.38,3.081,3.083,3.081c1.702,0,3.081-1.378,3.081-3.081
			c0-1.703-1.378-3.082-3.081-3.082C97.516,141.855,96.135,143.235,96.135,144.938"/>
		<path fill="#EF7D00" d="M109.208,151.398c0,0,7.507-7.376-0.912-10.162c1.688-0.303,5.986-0.564,6.729,2.365
			C115.805,147.837,109.208,151.398,109.208,151.398"/>
		<path fill="#EF7D00" d="M116.913,151.398c0,0,13.19-7.376-1.605-10.162c3.727-0.291,10.503-0.582,11.818,2.347
			C128.773,147.688,116.913,151.398,116.913,151.398"/>
		<path fill="#EF7D00" d="M105.056,151.398c0,0,3.215-7.376-0.394-10.162c0.912-0.291,2.491-0.398,2.878,2.288
			C107.982,147.463,105.056,151.398,105.056,151.398"/>
		<path fill="#EF7D00" d="M89.227,138.477c0,0-7.509,7.376,0.914,10.161c-1.69,0.303-5.988,0.567-6.731-2.365
			C82.63,142.036,89.227,138.477,89.227,138.477"/>
		<path fill="#EF7D00" d="M81.521,138.477c0,0-13.189,7.376,1.605,10.161c-3.727,0.291-10.505,0.582-11.817-2.346
			C69.661,142.186,81.521,138.477,81.521,138.477"/>
		<path fill="#EF7D00" d="M93.38,138.477c0,0-3.217,7.376,0.392,10.161c-0.91,0.291-2.49,0.398-2.876-2.288
			C90.453,142.413,93.38,138.477,93.38,138.477"/>
	</g>
</g>
<g class="block">
	<rect x="140" y="265" width="80" height="35" style="fill-opacity: 0;" id="saint-lo" class="manche"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M150.974,278.959c-1.383,0-2.287-0.349-3.153-1.215l0.672-0.672c0.763,0.763,1.474,1.008,2.508,1.008
			c1.344,0,2.171-0.633,2.171-1.705c0-0.479-0.143-0.893-0.439-1.15c-0.297-0.259-0.53-0.336-1.202-0.439l-1.072-0.168
			c-0.724-0.116-1.293-0.35-1.693-0.698c-0.465-0.413-0.698-0.982-0.698-1.719c0-1.564,1.125-2.598,2.947-2.598
			c1.176,0,1.951,0.297,2.739,1.008l-0.633,0.633c-0.568-0.517-1.176-0.788-2.146-0.788c-1.228,0-1.938,0.686-1.938,1.706
			c0,0.452,0.129,0.814,0.413,1.06c0.285,0.246,0.763,0.427,1.241,0.504l1.008,0.155c0.866,0.13,1.293,0.311,1.681,0.646
			c0.504,0.427,0.775,1.06,0.775,1.822C154.153,277.964,152.887,278.959,150.974,278.959z"/>
		<path fill="#3C3C3B" d="M161.571,278.882l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H161.571z
			 M158.845,271.089l-1.731,4.859h3.438L158.845,271.089z"/>
		<path fill="#3C3C3B" d="M164.104,278.882v-9.202h0.982v9.202H164.104z"/>
		<path fill="#3C3C3B" d="M173.617,278.882l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H173.617z"/>
		<path fill="#3C3C3B" d="M179.911,270.559v8.323h-0.982v-8.323h-2.662v-0.879h6.307v0.879H179.911z"/>
		<path fill="#3C3C3B" d="M183.943,275.832v-0.866h3.541v0.866H183.943z"/>
		<path fill="#3C3C3B" d="M189.798,278.882v-9.202h0.982v8.323h4.704v0.879H189.798z"/>
		<path fill="#3C3C3B" d="M201.96,278.003c-0.62,0.62-1.435,0.956-2.353,0.956c-0.917,0-1.731-0.336-2.352-0.956
			c-0.866-0.866-0.866-1.771-0.866-3.722c0-1.952,0-2.856,0.866-3.723c0.62-0.62,1.435-0.956,2.352-0.956
			c0.918,0,1.732,0.336,2.353,0.956c0.866,0.866,0.866,1.771,0.866,3.723C202.826,276.232,202.826,277.137,201.96,278.003z
			 M201.197,271.141c-0.4-0.414-0.982-0.659-1.59-0.659s-1.188,0.245-1.59,0.659c-0.581,0.594-0.646,1.215-0.646,3.141
			c0,1.925,0.064,2.546,0.646,3.141c0.401,0.413,0.982,0.658,1.59,0.658s1.189-0.245,1.59-0.658c0.582-0.595,0.646-1.216,0.646-3.141
			C201.844,272.355,201.779,271.734,201.197,271.141z M200.771,268.788l-1.163-1.344l-1.163,1.344h-0.892l1.615-1.978h0.879
			l1.615,1.978H200.771z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M173.05,290.229c0,1.7,1.38,3.079,3.083,3.079c1.702,0,3.08-1.379,3.08-3.079
			c0-1.704-1.378-3.083-3.08-3.083C174.43,287.146,173.05,288.525,173.05,290.229"/>
		<path fill="#EF7D00" d="M186.122,296.688c0,0,7.507-7.375-0.912-10.161c1.688-0.301,5.986-0.565,6.729,2.365
			C192.719,293.127,186.122,296.688,186.122,296.688"/>
		<path fill="#EF7D00" d="M193.827,296.688c0,0,13.189-7.375-1.605-10.161c3.727-0.291,10.503-0.582,11.817,2.349
			C205.688,292.979,193.827,296.688,193.827,296.688"/>
		<path fill="#EF7D00" d="M181.97,296.688c0,0,3.215-7.375-0.394-10.161c0.912-0.291,2.49-0.398,2.878,2.289
			C184.896,292.755,181.97,296.688,181.97,296.688"/>
		<path fill="#EF7D00" d="M166.141,283.767c0,0-7.509,7.377,0.914,10.161c-1.689,0.305-5.987,0.569-6.73-2.365
			C159.544,287.328,166.141,283.767,166.141,283.767"/>
		<path fill="#EF7D00" d="M158.436,283.767c0,0-13.189,7.377,1.605,10.161c-3.727,0.293-10.505,0.581-11.817-2.345
			C146.575,287.477,158.436,283.767,158.436,283.767"/>
		<path fill="#EF7D00" d="M170.295,283.767c0,0-3.217,7.377,0.392,10.161c-0.909,0.293-2.49,0.399-2.876-2.287
			C167.367,287.704,170.295,283.767,170.295,283.767"/>
	</g>
</g>
<g class="block">
	<rect x="160" y="205" width="80" height="35" style="fill-opacity: 0;" id="bayeux" class="calvados"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M178.966,220.674h-3.58v-9.202h3.464c1.603,0,2.714,0.918,2.714,2.456c0,0.969-0.581,1.732-1.356,2.016
			c0.879,0.323,1.499,1.086,1.499,2.185C181.706,219.795,180.595,220.674,178.966,220.674z M178.772,212.351h-2.404v3.192h2.404
			c1.021,0,1.809-0.504,1.809-1.603S179.793,212.351,178.772,212.351z M178.875,216.422h-2.507v3.373h2.507
			c1.138,0,1.849-0.659,1.849-1.693C180.724,217.068,180.013,216.422,178.875,216.422z"/>
		<path fill="#3C3C3B" d="M189.383,220.674l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H189.383z
			 M186.656,212.88l-1.731,4.86h3.438L186.656,212.88z"/>
		<path fill="#3C3C3B" d="M193.958,216.874v3.8h-0.981v-3.8l-2.74-5.402h1.06l2.171,4.407l2.146-4.407h1.061L193.958,216.874z"/>
		<path fill="#3C3C3B" d="M198.106,220.674v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H198.106z"/>
		<path fill="#3C3C3B" d="M208.938,220.751c-1.861,0-3.205-1.28-3.205-3.115v-6.165h0.982v6.087c0,1.396,0.879,2.313,2.223,2.313
			s2.235-0.917,2.235-2.313v-6.087h0.982v6.165C212.155,219.472,210.799,220.751,208.938,220.751z"/>
		<path fill="#3C3C3B" d="M219.147,220.674l-2.236-3.864l-2.248,3.864h-1.111l2.817-4.717l-2.637-4.485h1.137l2.042,3.632
			l2.042-3.632h1.138l-2.649,4.485l2.844,4.717H219.147z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M194.18,231.591c0,1.703,1.381,3.081,3.083,3.081s3.081-1.378,3.081-3.081c0-1.702-1.379-3.082-3.081-3.082
			S194.18,229.889,194.18,231.591"/>
		<path fill="#EF7D00" d="M207.252,238.053c0,0,7.507-7.377-0.912-10.163c1.688-0.302,5.986-0.564,6.729,2.365
			C213.849,234.491,207.252,238.053,207.252,238.053"/>
		<path fill="#EF7D00" d="M214.957,238.053c0,0,13.189-7.377-1.605-10.163c3.727-0.291,10.503-0.582,11.817,2.347
			C226.817,234.342,214.957,238.053,214.957,238.053"/>
		<path fill="#EF7D00" d="M203.101,238.053c0,0,3.215-7.377-0.395-10.163c0.912-0.291,2.49-0.398,2.879,2.289
			C206.026,234.117,203.101,238.053,203.101,238.053"/>
		<path fill="#EF7D00" d="M187.271,225.131c0,0-7.51,7.376,0.914,10.161c-1.69,0.303-5.988,0.567-6.731-2.365
			C180.674,228.69,187.271,225.131,187.271,225.131"/>
		<path fill="#EF7D00" d="M179.566,225.131c0,0-13.19,7.376,1.605,10.161c-3.727,0.291-10.506,0.582-11.818-2.346
			C167.705,228.84,179.566,225.131,179.566,225.131"/>
		<path fill="#EF7D00" d="M191.425,225.131c0,0-3.217,7.376,0.393,10.161c-0.91,0.291-2.491,0.398-2.877-2.289
			C188.497,229.067,191.425,225.131,191.425,225.131"/>
	</g>
</g>
<g class="block">
	<rect x="260" y="255" width="70" height="35" style="fill-opacity: 0;" id="caen" class="calvados"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M281.877,271.436c-0.904,0-1.731-0.336-2.352-0.956c-0.866-0.866-0.866-1.771-0.866-3.722
			c0-1.952,0-2.856,0.866-3.723c0.62-0.62,1.447-0.957,2.352-0.957c1.654,0,2.882,1.008,3.192,2.74h-1.008
			c-0.246-1.124-1.034-1.861-2.185-1.861c-0.607,0-1.188,0.233-1.59,0.646c-0.581,0.594-0.646,1.228-0.646,3.154
			c0,1.925,0.064,2.559,0.646,3.153c0.401,0.413,0.982,0.646,1.59,0.646c1.15,0,1.965-0.736,2.21-1.86h0.982
			C284.772,270.428,283.519,271.436,281.877,271.436z"/>
		<path fill="#3C3C3B" d="M292.487,271.358l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H292.487z
			 M289.761,263.565l-1.731,4.86h3.438L289.761,263.565z"/>
		<path fill="#3C3C3B" d="M295.021,271.358v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H295.021z"/>
		<path fill="#3C3C3B" d="M308.644,271.358l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H308.644z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M291.203,281.249c0,1.7,1.38,3.079,3.082,3.079c1.703,0,3.081-1.379,3.081-3.079
			c0-1.704-1.378-3.083-3.081-3.083C292.583,278.166,291.203,279.545,291.203,281.249"/>
		<path fill="#EF7D00" d="M304.274,287.708c0,0,7.508-7.375-0.911-10.161c1.688-0.303,5.985-0.565,6.729,2.365
			C310.872,284.146,304.274,287.708,304.274,287.708"/>
		<path fill="#EF7D00" d="M311.979,287.708c0,0,13.19-7.375-1.604-10.161c3.727-0.291,10.503-0.581,11.817,2.349
			C323.841,283.998,311.979,287.708,311.979,287.708"/>
		<path fill="#EF7D00" d="M300.123,287.708c0,0,3.215-7.375-0.395-10.161c0.912-0.291,2.491-0.397,2.879,2.289
			C303.049,283.775,300.123,287.708,300.123,287.708"/>
		<path fill="#EF7D00" d="M284.294,274.786c0,0-7.509,7.377,0.914,10.161c-1.689,0.305-5.988,0.569-6.73-2.365
			C277.697,278.348,284.294,274.786,284.294,274.786"/>
		<path fill="#EF7D00" d="M276.589,274.786c0,0-13.189,7.377,1.605,10.161c-3.727,0.293-10.505,0.582-11.817-2.345
			C264.729,278.496,276.589,274.786,276.589,274.786"/>
		<path fill="#EF7D00" d="M288.448,274.786c0,0-3.218,7.377,0.392,10.161c-0.91,0.293-2.49,0.4-2.876-2.287
			C285.52,278.724,288.448,274.786,288.448,274.786"/>
	</g>
</g>
<g class="block">
	<rect x="500" y="200" width="80" height="35" style="fill-opacity: 0;" id="rouen" class="seine-maritime"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M522.236,217.147l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.728,0.969,2.728,2.559
			c0,1.344-0.814,2.223-2.004,2.469l2.185,4.174H522.236z M520.388,208.824h-2.455v3.373h2.455c1.073,0,1.836-0.556,1.836-1.68
			C522.224,209.393,521.461,208.824,520.388,208.824z"/>
		<path fill="#3C3C3B" d="M530.65,216.269c-0.62,0.621-1.435,0.957-2.353,0.957c-0.917,0-1.731-0.336-2.352-0.957
			c-0.866-0.866-0.866-1.771-0.866-3.722s0-2.856,0.866-3.722c0.62-0.62,1.435-0.957,2.352-0.957c0.918,0,1.732,0.336,2.353,0.957
			c0.866,0.866,0.866,1.771,0.866,3.722S531.517,215.403,530.65,216.269z M529.888,209.406c-0.4-0.414-0.982-0.659-1.59-0.659
			s-1.188,0.246-1.59,0.659c-0.581,0.595-0.646,1.215-0.646,3.141s0.064,2.546,0.646,3.141c0.401,0.414,0.982,0.659,1.59,0.659
			s1.189-0.246,1.59-0.659c0.582-0.595,0.646-1.215,0.646-3.141S530.47,210,529.888,209.406z"/>
		<path fill="#3C3C3B" d="M536.905,217.225c-1.861,0-3.205-1.28-3.205-3.115v-6.165h0.982v6.087c0,1.396,0.879,2.313,2.223,2.313
			s2.235-0.917,2.235-2.313v-6.087h0.982v6.165C540.123,215.945,538.767,217.225,536.905,217.225z"/>
		<path fill="#3C3C3B" d="M542.656,217.147v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H542.656z"/>
		<path fill="#3C3C3B" d="M556.279,217.147l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H556.279z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M534.374,226.839c0,1.7,1.381,3.079,3.083,3.079s3.081-1.378,3.081-3.079c0-1.705-1.379-3.083-3.081-3.083
			S534.374,225.135,534.374,226.839"/>
		<path fill="#EF7D00" d="M547.446,233.298c0,0,7.507-7.375-0.912-10.161c1.688-0.301,5.986-0.565,6.729,2.365
			C554.043,229.736,547.446,233.298,547.446,233.298"/>
		<path fill="#EF7D00" d="M555.151,233.298c0,0,13.189-7.375-1.605-10.161c3.727-0.291,10.503-0.582,11.817,2.348
			C567.012,229.588,555.151,233.298,555.151,233.298"/>
		<path fill="#EF7D00" d="M543.294,233.298c0,0,3.216-7.375-0.394-10.161c0.912-0.291,2.49-0.398,2.879,2.289
			C546.221,229.365,543.294,233.298,543.294,233.298"/>
		<path fill="#EF7D00" d="M527.466,220.376c0,0-7.51,7.377,0.914,10.161c-1.69,0.305-5.988,0.569-6.731-2.365
			C520.868,223.938,527.466,220.376,527.466,220.376"/>
		<path fill="#EF7D00" d="M519.761,220.376c0,0-13.19,7.377,1.605,10.161c-3.728,0.293-10.506,0.582-11.818-2.344
			C507.899,224.086,519.761,220.376,519.761,220.376"/>
		<path fill="#EF7D00" d="M531.619,220.376c0,0-3.217,7.377,0.393,10.161c-0.91,0.293-2.491,0.4-2.877-2.287
			C528.691,224.313,531.619,220.376,531.619,220.376"/>
	</g>
</g>
<g>
	<g>
		<defs>
			<rect id="SVGID_1_" x="529.37" y="196.373" width="19.875" height="22.36"/>
		</defs>
		<clipPath id="SVGID_2_">
			<use xlink:href="#SVGID_1_"  overflow="visible"/>
		</clipPath>
	</g>
</g>
<g class="block">
	<rect x="350" y="165" width="70" height="35" style="fill-opacity: 0;" id="le-havre" class="seine-maritime"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M352.465,179.729v-9.202h0.982v8.323h4.704v0.879H352.465z"/>
		<path fill="#3C3C3B" d="M359.87,179.729v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H359.87z"/>
		<path fill="#3C3C3B" d="M376.193,179.729v-4.2h-4.368v4.2h-0.982v-9.202h0.982v4.123h4.368v-4.123h0.982v9.202H376.193z"/>
		<path fill="#3C3C3B" d="M385.201,179.729l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H385.201z
			 M382.475,171.935l-1.731,4.86h3.438L382.475,171.935z"/>
		<path fill="#3C3C3B" d="M390.332,179.729h-0.801l-3.024-9.202h1.034l2.391,7.444l2.391-7.444h1.034L390.332,179.729z"/>
		<path fill="#3C3C3B" d="M400.077,179.729l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.728,0.969,2.728,2.559
			c0,1.344-0.814,2.223-2.004,2.469l2.185,4.174H400.077z M398.229,171.405h-2.455v3.373h2.455c1.073,0,1.836-0.556,1.836-1.68
			C400.064,171.974,399.302,171.405,398.229,171.405z"/>
		<path fill="#3C3C3B" d="M403.27,179.729v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H403.27z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M376.957,189.862c0,1.7,1.381,3.079,3.083,3.079s3.081-1.378,3.081-3.079c0-1.705-1.379-3.083-3.081-3.083
			S376.957,188.157,376.957,189.862"/>
		<path fill="#EF7D00" d="M390.029,196.32c0,0,7.507-7.375-0.912-10.161c1.688-0.301,5.986-0.565,6.729,2.365
			C396.626,192.759,390.029,196.32,390.029,196.32"/>
		<path fill="#EF7D00" d="M397.734,196.32c0,0,13.189-7.375-1.605-10.161c3.727-0.291,10.503-0.582,11.817,2.348
			C409.595,192.61,397.734,196.32,397.734,196.32"/>
		<path fill="#EF7D00" d="M385.877,196.32c0,0,3.215-7.375-0.394-10.161c0.912-0.291,2.49-0.398,2.878,2.289
			C388.804,192.387,385.877,196.32,385.877,196.32"/>
		<path fill="#EF7D00" d="M370.049,183.399c0,0-7.51,7.377,0.914,10.161c-1.69,0.305-5.988,0.569-6.731-2.365
			C363.451,186.96,370.049,183.399,370.049,183.399"/>
		<path fill="#EF7D00" d="M362.344,183.399c0,0-13.19,7.377,1.605,10.161c-3.728,0.293-10.506,0.582-11.818-2.344
			C350.482,187.109,362.344,183.399,362.344,183.399"/>
		<path fill="#EF7D00" d="M374.202,183.399c0,0-3.217,7.377,0.392,10.161c-0.909,0.293-2.49,0.4-2.876-2.287
			C371.274,187.336,374.202,183.399,374.202,183.399"/>
	</g>
</g>
<g class="block">
	<rect x="370" y="95" width="70" height="35" style="fill-opacity: 0;" id="fecamp" class="seine-maritime"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M384.412,99.225v3.386h4.032v0.879h-4.032v4.058h-0.982v-9.202h5.713v0.879H384.412z"/>
		<path fill="#3C3C3B" d="M390.926,107.548v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H390.926z"/>
		<path fill="#3C3C3B" d="M401.55,107.625c-0.904,0-1.731-0.336-2.352-0.957c-0.866-0.866-0.866-1.771-0.866-3.722
			s0-2.856,0.866-3.722c0.62-0.62,1.447-0.957,2.352-0.957c1.654,0,2.882,1.008,3.192,2.74h-1.008
			c-0.246-1.125-1.034-1.861-2.185-1.861c-0.607,0-1.188,0.233-1.59,0.646c-0.581,0.594-0.646,1.228-0.646,3.153
			s0.064,2.559,0.646,3.154c0.401,0.413,0.982,0.646,1.59,0.646c1.15,0,1.965-0.737,2.21-1.861h0.982
			C404.445,106.617,403.191,107.625,401.55,107.625z"/>
		<path fill="#3C3C3B" d="M412.276,107.548l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H412.276z
			 M409.55,99.754l-1.731,4.86h3.438L409.55,99.754z"/>
		<path fill="#3C3C3B" d="M421.711,107.548v-6.992l-2.52,5.545h-0.841l-2.559-5.545v6.992h-0.982v-9.202h0.982l2.998,6.527
			l2.921-6.527h0.982v9.202H421.711z"/>
		<path fill="#3C3C3B" d="M428.78,103.761h-2.442v3.787h-0.982v-9.202h3.425c1.681,0,2.844,1.047,2.844,2.701
			S430.461,103.761,428.78,103.761z M428.69,99.225h-2.353v3.658h2.353c1.149,0,1.951-0.621,1.951-1.835S429.84,99.225,428.69,99.225
			z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M401.605,117.667c0,1.7,1.38,3.079,3.083,3.079c1.702,0,3.08-1.378,3.08-3.079
			c0-1.705-1.378-3.083-3.08-3.083C402.985,114.584,401.605,115.963,401.605,117.667"/>
		<path fill="#EF7D00" d="M414.678,124.126c0,0,7.507-7.375-0.912-10.16c1.688-0.301,5.986-0.565,6.729,2.365
			C421.274,120.564,414.678,124.126,414.678,124.126"/>
		<path fill="#EF7D00" d="M422.383,124.126c0,0,13.189-7.375-1.605-10.16c3.727-0.291,10.503-0.582,11.817,2.348
			C434.243,120.416,422.383,124.126,422.383,124.126"/>
		<path fill="#EF7D00" d="M410.525,124.126c0,0,3.215-7.375-0.394-10.16c0.912-0.291,2.49-0.398,2.878,2.288
			C413.452,120.193,410.525,124.126,410.525,124.126"/>
		<path fill="#EF7D00" d="M394.696,111.205c0,0-7.509,7.377,0.915,10.161c-1.69,0.306-5.988,0.569-6.731-2.365
			C388.1,114.766,394.696,111.205,394.696,111.205"/>
		<path fill="#EF7D00" d="M386.992,111.205c0,0-13.19,7.377,1.604,10.161c-3.727,0.293-10.505,0.582-11.817-2.344
			C375.131,114.915,386.992,111.205,386.992,111.205"/>
		<path fill="#EF7D00" d="M398.851,111.205c0,0-3.217,7.377,0.392,10.161c-0.909,0.293-2.49,0.4-2.876-2.286
			C395.923,115.142,398.851,111.205,398.851,111.205"/>
	</g>
</g>
<g class="block">
	<rect x="485" y="55" width="70" height="35" style="fill-opacity: 0;" id="dieppe" class="seine-maritime"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M501.203,69.553c-0.557,0.556-1.37,0.853-2.327,0.853h-3.153v-9.202h3.153c0.957,0,1.771,0.297,2.327,0.853
			c0.956,0.957,0.904,2.365,0.904,3.645C502.107,66.981,502.159,68.597,501.203,69.553z M500.518,62.755
			c-0.479-0.491-1.099-0.672-1.81-0.672h-2.003v7.444h2.003c0.711,0,1.331-0.181,1.81-0.672c0.634-0.659,0.607-2.029,0.607-3.154
			C501.125,64.578,501.151,63.414,500.518,62.755z"/>
		<path fill="#3C3C3B" d="M504.421,70.406v-9.202h0.982v9.202H504.421z"/>
		<path fill="#3C3C3B" d="M508.065,70.406v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H508.065z"/>
		<path fill="#3C3C3B" d="M519.245,66.62h-2.442v3.787h-0.982v-9.202h3.425c1.681,0,2.844,1.047,2.844,2.701
			S520.926,66.62,519.245,66.62z M519.155,62.083h-2.353v3.658h2.353c1.149,0,1.951-0.621,1.951-1.835S520.305,62.083,519.155,62.083
			z"/>
		<path fill="#3C3C3B" d="M527.388,66.62h-2.442v3.787h-0.982v-9.202h3.425c1.681,0,2.844,1.047,2.844,2.701
			S529.068,66.62,527.388,66.62z M527.298,62.083h-2.353v3.658h2.353c1.149,0,1.951-0.621,1.951-1.835S528.447,62.083,527.298,62.083
			z"/>
		<path fill="#3C3C3B" d="M532.105,70.406v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H532.105z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M513.947,80.69c0,1.7,1.381,3.079,3.083,3.079s3.081-1.378,3.081-3.079c0-1.705-1.379-3.083-3.081-3.083
			S513.947,78.985,513.947,80.69"/>
		<path fill="#EF7D00" d="M527.02,87.148c0,0,7.507-7.375-0.912-10.161c1.688-0.301,5.986-0.565,6.729,2.365
			C533.616,83.587,527.02,87.148,527.02,87.148"/>
		<path fill="#EF7D00" d="M534.725,87.148c0,0,13.19-7.375-1.605-10.161c3.727-0.291,10.503-0.582,11.817,2.349
			C546.586,83.438,534.725,87.148,534.725,87.148"/>
		<path fill="#EF7D00" d="M522.868,87.148c0,0,3.215-7.375-0.395-10.161c0.912-0.291,2.491-0.398,2.879,2.289
			C525.794,83.215,522.868,87.148,522.868,87.148"/>
		<path fill="#EF7D00" d="M507.039,74.227c0,0-7.509,7.377,0.914,10.161c-1.69,0.305-5.988,0.569-6.731-2.365
			C500.442,77.789,507.039,74.227,507.039,74.227"/>
		<path fill="#EF7D00" d="M499.334,74.227c0,0-13.189,7.377,1.605,10.161c-3.727,0.293-10.505,0.582-11.817-2.344
			C487.473,77.937,499.334,74.227,499.334,74.227"/>
		<path fill="#EF7D00" d="M511.192,74.227c0,0-3.217,7.377,0.393,10.161c-0.91,0.293-2.491,0.4-2.877-2.287
			C508.265,78.164,511.192,74.227,511.192,74.227"/>
	</g>
</g>
<g>
	<g>
		<path fill="#32373F" d="M410.01,89.305"/>
	</g>
</g>
<g>
	<g>
		<defs>
			<rect id="SVGID_3_" x="416.228" y="83.521" width="19.875" height="22.358"/>
		</defs>
		<clipPath id="SVGID_4_">
			<use xlink:href="#SVGID_3_"  overflow="visible"/>
		</clipPath>
		<path clip-path="url(#SVGID_4_)" fill="#32373F" d="M427.604,99.657"/>
	</g>
</g>
<g class="block">
	<rect x="165" y="315" width="70" height="35" style="fill-opacity: 0;" id="vire" class="calvados"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M188.637,327.98h-0.801l-3.024-9.202h1.034l2.391,7.444l2.391-7.444h1.034L188.637,327.98z"/>
		<path fill="#3C3C3B" d="M193.096,327.98v-9.202h0.982v9.202H193.096z"/>
		<path fill="#3C3C3B" d="M202.026,327.98l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.728,0.97,2.728,2.56
			c0,1.344-0.814,2.223-2.004,2.468l2.185,4.175H202.026z M200.178,319.657h-2.455v3.373h2.455c1.073,0,1.836-0.556,1.836-1.68
			C202.014,320.226,201.251,319.657,200.178,319.657z"/>
		<path fill="#3C3C3B" d="M205.219,327.98v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H205.219z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M195.236,337.244c0,1.7,1.381,3.078,3.083,3.078s3.08-1.378,3.08-3.078c0-1.705-1.378-3.083-3.08-3.083
			S195.236,335.539,195.236,337.244"/>
		<path fill="#EF7D00" d="M208.309,343.702c0,0,7.507-7.374-0.912-10.16c1.688-0.301,5.986-0.565,6.729,2.365
			C214.905,340.141,208.309,343.702,208.309,343.702"/>
		<path fill="#EF7D00" d="M216.014,343.702c0,0,13.189-7.374-1.605-10.16c3.727-0.291,10.503-0.582,11.817,2.349
			C227.874,339.992,216.014,343.702,216.014,343.702"/>
		<path fill="#EF7D00" d="M204.156,343.702c0,0,3.215-7.374-0.394-10.16c0.912-0.291,2.49-0.398,2.878,2.288
			C207.083,339.77,204.156,343.702,204.156,343.702"/>
		<path fill="#EF7D00" d="M188.328,330.781c0,0-7.51,7.377,0.914,10.16c-1.69,0.306-5.988,0.569-6.731-2.364
			C181.73,334.343,188.328,330.781,188.328,330.781"/>
		<path fill="#EF7D00" d="M180.623,330.781c0,0-13.19,7.377,1.604,10.16c-3.727,0.293-10.505,0.582-11.817-2.344
			C168.762,334.491,180.623,330.781,180.623,330.781"/>
		<path fill="#EF7D00" d="M192.481,330.781c0,0-3.217,7.377,0.392,10.16c-0.909,0.293-2.49,0.4-2.876-2.286
			C189.554,334.718,192.481,330.781,192.481,330.781"/>
	</g>
</g>
<g class="block">
	<rect x="340" y="250" width="70" height="35" style="fill-opacity: 0;" id="lisieux" class="calvados"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M353.819,264.84v-9.202h0.982v8.323h4.704v0.879H353.819z"/>
		<path fill="#3C3C3B" d="M361.225,264.84v-9.202h0.982v9.202H361.225z"/>
		<path fill="#3C3C3B" d="M367.234,264.917c-1.383,0-2.287-0.349-3.153-1.214l0.672-0.672c0.763,0.763,1.474,1.008,2.507,1.008
			c1.345,0,2.172-0.633,2.172-1.706c0-0.478-0.143-0.892-0.439-1.15c-0.297-0.258-0.53-0.336-1.202-0.439l-1.072-0.168
			c-0.724-0.116-1.293-0.349-1.693-0.698c-0.465-0.414-0.698-0.982-0.698-1.719c0-1.564,1.125-2.598,2.947-2.598
			c1.176,0,1.951,0.297,2.739,1.008l-0.633,0.633c-0.568-0.517-1.176-0.789-2.146-0.789c-1.228,0-1.938,0.685-1.938,1.706
			c0,0.453,0.129,0.814,0.413,1.06c0.285,0.246,0.763,0.426,1.241,0.504l1.008,0.155c0.866,0.129,1.293,0.31,1.681,0.646
			c0.504,0.427,0.775,1.06,0.775,1.822C370.414,263.922,369.147,264.917,367.234,264.917z"/>
		<path fill="#3C3C3B" d="M372.469,264.84v-9.202h0.982v9.202H372.469z"/>
		<path fill="#3C3C3B" d="M376.113,264.84v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H376.113z"/>
		<path fill="#3C3C3B" d="M386.944,264.917c-1.861,0-3.205-1.279-3.205-3.114v-6.165h0.982v6.087c0,1.396,0.879,2.313,2.223,2.313
			s2.235-0.917,2.235-2.313v-6.087h0.982v6.165C390.162,263.638,388.806,264.917,386.944,264.917z"/>
		<path fill="#3C3C3B" d="M397.154,264.84l-2.236-3.864l-2.248,3.864h-1.111l2.817-4.717l-2.637-4.485h1.137l2.042,3.632l2.042-3.632
			h1.138l-2.649,4.485l2.844,4.717H397.154z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M373.082,277.023c0,1.7,1.38,3.078,3.082,3.078c1.703,0,3.081-1.378,3.081-3.078
			c0-1.705-1.378-3.083-3.081-3.083C374.462,273.94,373.082,275.318,373.082,277.023"/>
		<path fill="#EF7D00" d="M386.154,283.481c0,0,7.507-7.374-0.912-10.16c1.688-0.302,5.986-0.565,6.729,2.364
			C392.751,279.92,386.154,283.481,386.154,283.481"/>
		<path fill="#EF7D00" d="M393.859,283.481c0,0,13.189-7.374-1.605-10.16c3.727-0.293,10.503-0.582,11.817,2.349
			C405.72,279.771,393.859,283.481,393.859,283.481"/>
		<path fill="#EF7D00" d="M382.002,283.481c0,0,3.215-7.374-0.394-10.16c0.912-0.293,2.49-0.4,2.878,2.286
			C384.928,279.549,382.002,283.481,382.002,283.481"/>
		<path fill="#EF7D00" d="M366.173,270.561c0,0-7.509,7.375,0.914,10.16c-1.689,0.306-5.988,0.569-6.73-2.364
			C359.576,274.122,366.173,270.561,366.173,270.561"/>
		<path fill="#EF7D00" d="M358.468,270.561c0,0-13.189,7.375,1.605,10.16c-3.727,0.293-10.505,0.582-11.817-2.344
			C346.607,274.271,358.468,270.561,358.468,270.561"/>
		<path fill="#EF7D00" d="M370.327,270.561c0,0-3.217,7.375,0.392,10.16c-0.91,0.293-2.49,0.4-2.876-2.286
			C367.398,274.497,370.327,270.561,370.327,270.561"/>
	</g>
</g>
<g class="block">
	<rect x="305" y="310" width="70" height="35" style="fill-opacity: 0;" id="falaise" class="calvados"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M315.861,318.59v3.386h4.032v0.879h-4.032v4.059h-0.982v-9.202h5.713v0.879H315.861z"/>
		<path fill="#3C3C3B" d="M327.738,326.913l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H327.738z
			 M325.012,319.12l-1.731,4.859h3.438L325.012,319.12z"/>
		<path fill="#3C3C3B" d="M330.271,326.913v-9.202h0.982v8.323h4.704v0.879H330.271z"/>
		<path fill="#3C3C3B" d="M343.04,326.913l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H343.04z
			 M340.313,319.12l-1.731,4.859h3.438L340.313,319.12z"/>
		<path fill="#3C3C3B" d="M345.573,326.913v-9.202h0.982v9.202H345.573z"/>
		<path fill="#3C3C3B" d="M351.583,326.99c-1.383,0-2.287-0.349-3.153-1.215l0.672-0.672c0.763,0.763,1.474,1.008,2.508,1.008
			c1.344,0,2.171-0.633,2.171-1.705c0-0.479-0.143-0.893-0.439-1.15c-0.297-0.259-0.53-0.336-1.202-0.439l-1.072-0.168
			c-0.724-0.116-1.293-0.35-1.693-0.698c-0.465-0.413-0.698-0.982-0.698-1.719c0-1.564,1.125-2.598,2.947-2.598
			c1.176,0,1.951,0.297,2.739,1.008l-0.633,0.633c-0.568-0.517-1.176-0.788-2.146-0.788c-1.228,0-1.938,0.686-1.938,1.706
			c0,0.452,0.129,0.814,0.413,1.06c0.285,0.246,0.763,0.427,1.241,0.504l1.008,0.155c0.866,0.13,1.293,0.311,1.681,0.646
			c0.504,0.427,0.775,1.06,0.775,1.822C354.763,325.995,353.496,326.99,351.583,326.99z"/>
		<path fill="#3C3C3B" d="M356.817,326.913v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879H357.8v3.321h4.73v0.879H356.817z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M337.16,337.597c0,1.7,1.381,3.079,3.083,3.079s3.081-1.379,3.081-3.079c0-1.704-1.379-3.083-3.081-3.083
			S337.16,335.893,337.16,337.597"/>
		<path fill="#EF7D00" d="M350.232,344.056c0,0,7.508-7.375-0.912-10.161c1.688-0.301,5.986-0.565,6.729,2.365
			C356.83,340.494,350.232,344.056,350.232,344.056"/>
		<path fill="#EF7D00" d="M357.938,344.056c0,0,13.19-7.375-1.605-10.161c3.727-0.291,10.504-0.582,11.818,2.349
			C369.799,340.346,357.938,344.056,357.938,344.056"/>
		<path fill="#EF7D00" d="M346.081,344.056c0,0,3.215-7.375-0.395-10.161c0.912-0.291,2.491-0.397,2.879,2.289
			C349.007,340.122,346.081,344.056,346.081,344.056"/>
		<path fill="#EF7D00" d="M330.252,331.134c0,0-7.509,7.377,0.914,10.161c-1.689,0.305-5.988,0.569-6.73-2.365
			C323.655,334.695,330.252,331.134,330.252,331.134"/>
		<path fill="#EF7D00" d="M322.547,331.134c0,0-13.189,7.377,1.605,10.161c-3.727,0.293-10.505,0.581-11.817-2.345
			C310.687,334.844,322.547,331.134,322.547,331.134"/>
		<path fill="#EF7D00" d="M334.406,331.134c0,0-3.218,7.377,0.392,10.161c-0.91,0.293-2.49,0.4-2.876-2.287
			C331.478,335.071,334.406,331.134,334.406,331.134"/>
	</g>
</g>
<g class="block">
	<rect x="490" y="310" width="70" height="35" style="fill-opacity: 0;" id="evreux" class="eure"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M503.139,326.822v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H503.139z"/>
		<path fill="#3C3C3B" d="M513.491,326.822h-0.801l-3.024-9.202h1.034l2.391,7.444l2.391-7.444h1.034L513.491,326.822z"/>
		<path fill="#3C3C3B" d="M523.236,326.822l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.728,0.97,2.728,2.56
			c0,1.344-0.814,2.223-2.004,2.468l2.185,4.175H523.236z M521.388,318.499h-2.455v3.373h2.455c1.073,0,1.836-0.556,1.836-1.68
			C523.224,319.067,522.461,318.499,521.388,318.499z"/>
		<path fill="#3C3C3B" d="M526.429,326.822v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H526.429z"/>
		<path fill="#3C3C3B" d="M537.26,326.899c-1.861,0-3.205-1.279-3.205-3.114v-6.165h0.982v6.088c0,1.396,0.879,2.313,2.223,2.313
			s2.235-0.917,2.235-2.313v-6.088h0.982v6.165C540.478,325.62,539.121,326.899,537.26,326.899z"/>
		<path fill="#3C3C3B" d="M547.47,326.822l-2.236-3.864l-2.248,3.864h-1.111l2.817-4.718l-2.637-4.484h1.137l2.042,3.632l2.042-3.632
			h1.138l-2.649,4.484l2.844,4.718H547.47z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M521.696,337.068c0,1.7,1.38,3.079,3.082,3.079c1.703,0,3.081-1.379,3.081-3.079
			c0-1.704-1.378-3.083-3.081-3.083C523.076,333.985,521.696,335.364,521.696,337.068"/>
		<path fill="#EF7D00" d="M534.769,343.527c0,0,7.507-7.375-0.912-10.161c1.688-0.301,5.985-0.565,6.729,2.365
			C541.365,339.966,534.769,343.527,534.769,343.527"/>
		<path fill="#EF7D00" d="M542.474,343.527c0,0,13.189-7.375-1.605-10.161c3.727-0.288,10.503-0.581,11.817,2.349
			C554.334,339.817,542.474,343.527,542.474,343.527"/>
		<path fill="#EF7D00" d="M530.616,343.527c0,0,3.215-7.375-0.394-10.161c0.912-0.288,2.49-0.396,2.878,2.287
			C533.542,339.594,530.616,343.527,530.616,343.527"/>
		<path fill="#EF7D00" d="M514.787,330.605c0,0-7.509,7.375,0.914,10.161c-1.689,0.305-5.988,0.569-6.73-2.365
			C508.19,334.167,514.787,330.605,514.787,330.605"/>
		<path fill="#EF7D00" d="M507.082,330.605c0,0-13.189,7.375,1.605,10.161c-3.727,0.293-10.505,0.582-11.817-2.345
			C495.222,334.315,507.082,330.605,507.082,330.605"/>
		<path fill="#EF7D00" d="M518.941,330.605c0,0-3.217,7.375,0.392,10.161c-0.91,0.293-2.49,0.4-2.876-2.287
			C516.013,334.543,518.941,330.605,518.941,330.605"/>
	</g>
</g>
<g class="block">
	<rect x="535" y="260" width="70" height="35" style="fill-opacity: 0;" id="vernon" class="eure"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M547.997,276.109h-0.801l-3.024-9.202h1.034l2.391,7.444l2.391-7.444h1.034L547.997,276.109z"/>
		<path fill="#3C3C3B" d="M552.456,276.109v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H552.456z"/>
		<path fill="#3C3C3B" d="M565.497,276.109l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.728,0.97,2.728,2.56
			c0,1.344-0.814,2.223-2.004,2.468l2.185,4.175H565.497z M563.648,267.786h-2.455v3.373h2.455c1.073,0,1.836-0.556,1.836-1.68
			C565.484,268.354,564.722,267.786,563.648,267.786z"/>
		<path fill="#3C3C3B" d="M574.558,276.109l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H574.558z"/>
		<path fill="#3C3C3B" d="M583.372,275.23c-0.62,0.62-1.435,0.956-2.353,0.956c-0.917,0-1.731-0.336-2.352-0.956
			c-0.866-0.866-0.866-1.771-0.866-3.722c0-1.952,0-2.856,0.866-3.723c0.62-0.62,1.435-0.956,2.352-0.956
			c0.918,0,1.732,0.336,2.353,0.956c0.866,0.866,0.866,1.771,0.866,3.723C584.238,273.46,584.238,274.364,583.372,275.23z
			 M582.609,268.368c-0.4-0.414-0.982-0.659-1.59-0.659s-1.188,0.245-1.59,0.659c-0.581,0.594-0.646,1.215-0.646,3.141
			c0,1.925,0.064,2.546,0.646,3.141c0.401,0.413,0.982,0.658,1.59,0.658s1.189-0.245,1.59-0.658c0.582-0.595,0.646-1.216,0.646-3.141
			C583.256,269.583,583.191,268.962,582.609,268.368z"/>
		<path fill="#3C3C3B" d="M592.419,276.109l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H592.419z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M563.956,286.354c0,1.7,1.381,3.078,3.083,3.078s3.081-1.378,3.081-3.078c0-1.705-1.379-3.083-3.081-3.083
			S563.956,284.649,563.956,286.354"/>
		<path fill="#EF7D00" d="M577.028,292.813c0,0,7.507-7.374-0.912-10.16c1.688-0.301,5.986-0.565,6.729,2.365
			C583.625,289.251,577.028,292.813,577.028,292.813"/>
		<path fill="#EF7D00" d="M584.733,292.813c0,0,13.189-7.374-1.605-10.16c3.727-0.289,10.503-0.582,11.817,2.349
			C596.594,289.103,584.733,292.813,584.733,292.813"/>
		<path fill="#EF7D00" d="M572.877,292.813c0,0,3.215-7.374-0.395-10.16c0.912-0.289,2.49-0.396,2.879,2.286
			C575.803,288.88,572.877,292.813,572.877,292.813"/>
		<path fill="#EF7D00" d="M557.048,279.892c0,0-7.51,7.375,0.914,10.16c-1.69,0.306-5.988,0.569-6.731-2.364
			C550.45,283.453,557.048,279.892,557.048,279.892"/>
		<path fill="#EF7D00" d="M549.343,279.892c0,0-13.19,7.375,1.605,10.16c-3.727,0.293-10.506,0.582-11.818-2.344
			C537.481,283.602,549.343,279.892,549.343,279.892"/>
		<path fill="#EF7D00" d="M561.201,279.892c0,0-3.217,7.375,0.393,10.16c-0.91,0.293-2.491,0.4-2.877-2.286
			C558.273,283.828,561.201,279.892,561.201,279.892"/>
	</g>
</g>
<g class="block">
	<rect x="450" y="140" width="70" height="35" style="fill-opacity: 0;" id="yvetot" class="seine-maritime"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M465.916,150.661v3.8h-0.981v-3.8l-2.74-5.402h1.06l2.171,4.407l2.146-4.407h1.061L465.916,150.661z"/>
		<path fill="#3C3C3B" d="M472.662,154.461h-0.801l-3.024-9.202h1.034l2.391,7.444l2.391-7.444h1.034L472.662,154.461z"/>
		<path fill="#3C3C3B" d="M477.121,154.461v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H477.121z"/>
		<path fill="#3C3C3B" d="M487.577,146.138v8.323h-0.982v-8.323h-2.662v-0.879h6.307v0.879H487.577z"/>
		<path fill="#3C3C3B" d="M497.18,153.582c-0.62,0.621-1.435,0.957-2.353,0.957c-0.917,0-1.731-0.336-2.352-0.957
			c-0.866-0.866-0.866-1.771-0.866-3.722s0-2.856,0.866-3.722c0.62-0.62,1.435-0.957,2.352-0.957c0.918,0,1.732,0.336,2.353,0.957
			c0.866,0.866,0.866,1.771,0.866,3.722S498.046,152.716,497.18,153.582z M496.417,146.719c-0.4-0.414-0.982-0.659-1.59-0.659
			s-1.188,0.246-1.59,0.659c-0.581,0.595-0.646,1.215-0.646,3.141s0.064,2.546,0.646,3.141c0.401,0.414,0.982,0.659,1.59,0.659
			s1.189-0.246,1.59-0.659c0.582-0.595,0.646-1.215,0.646-3.141S496.999,147.314,496.417,146.719z"/>
		<path fill="#3C3C3B" d="M503.06,146.138v8.323h-0.982v-8.323h-2.662v-0.879h6.307v0.879H503.06z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M480.845,164.151c0,1.701,1.381,3.079,3.083,3.079c1.703,0,3.081-1.378,3.081-3.079
			c0-1.704-1.378-3.083-3.081-3.083C482.226,161.069,480.845,162.447,480.845,164.151"/>
		<path fill="#EF7D00" d="M493.917,170.61c0,0,7.507-7.375-0.912-10.161c1.688-0.301,5.986-0.565,6.729,2.365
			C500.515,167.049,493.917,170.61,493.917,170.61"/>
		<path fill="#EF7D00" d="M501.622,170.61c0,0,13.19-7.375-1.605-10.161c3.728-0.289,10.504-0.582,11.818,2.348
			C513.483,166.9,501.622,170.61,501.622,170.61"/>
		<path fill="#EF7D00" d="M489.766,170.61c0,0,3.215-7.375-0.395-10.161c0.912-0.289,2.491-0.396,2.879,2.291
			C492.691,166.677,489.766,170.61,489.766,170.61"/>
		<path fill="#EF7D00" d="M473.937,157.689c0,0-7.509,7.379,0.914,10.161c-1.689,0.305-5.988,0.569-6.731-2.365
			C467.34,161.25,473.937,157.689,473.937,157.689"/>
		<path fill="#EF7D00" d="M466.231,157.689c0,0-13.189,7.379,1.605,10.161c-3.727,0.293-10.505,0.582-11.817-2.344
			C454.371,161.399,466.231,157.689,466.231,157.689"/>
	</g>
</g>
<g class="block">
	<rect x="45" y="245" width="80" height="35" style="fill-opacity: 0;" id="coutances" class="manche"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M50.757,262.055c-0.904,0-1.731-0.336-2.352-0.957c-0.866-0.866-0.866-1.771-0.866-3.722
			s0-2.856,0.866-3.722c0.621-0.62,1.448-0.957,2.352-0.957c1.654,0,2.882,1.008,3.192,2.74h-1.008
			c-0.246-1.125-1.034-1.861-2.185-1.861c-0.607,0-1.189,0.233-1.589,0.646c-0.582,0.594-0.646,1.228-0.646,3.153
			s0.065,2.559,0.646,3.154c0.4,0.413,0.982,0.646,1.589,0.646c1.15,0,1.965-0.737,2.21-1.861h0.982
			C53.652,261.047,52.398,262.055,50.757,262.055z"/>
		<path fill="#3C3C3B" d="M61.342,261.099c-0.621,0.621-1.435,0.957-2.353,0.957c-0.917,0-1.731-0.336-2.352-0.957
			c-0.866-0.866-0.866-1.771-0.866-3.722s0-2.856,0.866-3.722c0.621-0.62,1.435-0.957,2.352-0.957c0.918,0,1.732,0.336,2.353,0.957
			c0.866,0.866,0.866,1.771,0.866,3.722S62.208,260.233,61.342,261.099z M60.58,254.236c-0.401-0.414-0.982-0.659-1.59-0.659
			s-1.189,0.246-1.589,0.659c-0.582,0.595-0.646,1.215-0.646,3.141s0.065,2.546,0.646,3.141c0.4,0.414,0.982,0.659,1.589,0.659
			s1.189-0.246,1.59-0.659c0.582-0.595,0.646-1.215,0.646-3.141S61.161,254.831,60.58,254.236z"/>
		<path fill="#3C3C3B" d="M67.598,262.055c-1.861,0-3.205-1.28-3.205-3.115v-6.165h0.982v6.087c0,1.396,0.879,2.313,2.223,2.313
			s2.236-0.917,2.236-2.313v-6.087h0.982v6.165C70.816,260.775,69.458,262.055,67.598,262.055z"/>
		<path fill="#3C3C3B" d="M76.05,253.654v8.323h-0.982v-8.323h-2.663v-0.879h6.307v0.879H76.05z"/>
		<path fill="#3C3C3B" d="M85.795,261.978l-0.737-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.374,9.202H85.795z
			 M83.068,254.184l-1.732,4.86h3.438L83.068,254.184z"/>
		<path fill="#3C3C3B" d="M94.195,261.978l-4.885-7.38v7.38h-0.982v-9.202h0.931l4.885,7.354v-7.354h0.982v9.202H94.195z"/>
		<path fill="#3C3C3B" d="M100.657,262.055c-0.904,0-1.731-0.336-2.352-0.957c-0.866-0.866-0.866-1.771-0.866-3.722
			s0-2.856,0.866-3.722c0.621-0.62,1.448-0.957,2.352-0.957c1.654,0,2.882,1.008,3.192,2.74h-1.008
			c-0.246-1.125-1.034-1.861-2.185-1.861c-0.607,0-1.189,0.233-1.589,0.646c-0.582,0.594-0.646,1.228-0.646,3.153
			s0.065,2.559,0.646,3.154c0.4,0.413,0.982,0.646,1.589,0.646c1.15,0,1.965-0.737,2.21-1.861h0.982
			C103.552,261.047,102.299,262.055,100.657,262.055z"/>
		<path fill="#3C3C3B" d="M106.021,261.978v-9.202h5.712v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H106.021z"/>
		<path fill="#3C3C3B" d="M116.141,262.055c-1.383,0-2.288-0.349-3.153-1.215l0.672-0.672c0.763,0.763,1.474,1.008,2.507,1.008
			c1.344,0,2.171-0.633,2.171-1.706c0-0.478-0.142-0.892-0.439-1.15c-0.297-0.258-0.53-0.336-1.202-0.439l-1.073-0.168
			c-0.724-0.116-1.292-0.349-1.693-0.698c-0.465-0.414-0.698-0.982-0.698-1.719c0-1.564,1.124-2.598,2.946-2.598
			c1.176,0,1.952,0.297,2.74,1.008l-0.633,0.633c-0.569-0.517-1.176-0.789-2.146-0.789c-1.228,0-1.938,0.685-1.938,1.706
			c0,0.453,0.129,0.814,0.414,1.06c0.284,0.246,0.762,0.426,1.241,0.504l1.008,0.155c0.866,0.129,1.292,0.31,1.68,0.646
			c0.504,0.427,0.776,1.06,0.776,1.822C119.32,261.06,118.053,262.055,116.141,262.055z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M80.781,273.325c0,1.7,1.38,3.079,3.083,3.079c1.702,0,3.081-1.379,3.081-3.079
			c0-1.704-1.378-3.083-3.081-3.083C82.161,270.242,80.781,271.621,80.781,273.325"/>
		<path fill="#EF7D00" d="M93.853,279.784c0,0,7.507-7.375-0.912-10.161c1.688-0.301,5.986-0.564,6.729,2.365
			C100.45,276.223,93.853,279.784,93.853,279.784"/>
		<path fill="#EF7D00" d="M101.558,279.784c0,0,13.19-7.375-1.605-10.161c3.727-0.29,10.503-0.581,11.818,2.349
			C113.419,276.074,101.558,279.784,101.558,279.784"/>
		<path fill="#EF7D00" d="M89.701,279.784c0,0,3.215-7.375-0.394-10.161c0.912-0.29,2.491-0.397,2.878,2.289
			C92.627,275.852,89.701,279.784,89.701,279.784"/>
		<path fill="#EF7D00" d="M73.873,266.862c0,0-7.509,7.377,0.914,10.161c-1.69,0.305-5.988,0.569-6.731-2.365
			C67.275,270.424,73.873,266.862,73.873,266.862"/>
		<path fill="#EF7D00" d="M66.167,266.862c0,0-13.19,7.377,1.605,10.161c-3.727,0.293-10.505,0.582-11.817-2.345
			C54.307,270.572,66.167,266.862,66.167,266.862"/>
		<path fill="#EF7D00" d="M78.026,266.862c0,0-3.217,7.377,0.392,10.161c-0.91,0.293-2.49,0.4-2.876-2.286
			C75.098,270.8,78.026,266.862,78.026,266.862"/>
	</g>
</g>
<rect x="-0.304" y="0.304" fill="#EF7D00" width="649.75" height="38.386"/>
<g>
	<path fill="#FFFFFF" d="M182.281,27.9v-2.624l5.951-2.77l-5.951-2.793V17.09l8.964,4.3v2.21L182.281,27.9z"/>
	<path fill="#FFFFFF" d="M206.908,29.382c-1.798,0-3.353-0.656-4.543-1.846c-1.7-1.701-1.676-3.62-1.676-6.948
		s-0.024-5.247,1.676-6.948c1.19-1.19,2.745-1.846,4.543-1.846c3.182,0,5.563,1.87,6.17,5.32h-2.672
		c-0.413-1.749-1.579-2.964-3.498-2.964c-1.021,0-1.943,0.389-2.551,1.044c-0.851,0.923-1.045,1.919-1.045,5.393
		s0.194,4.47,1.045,5.393c0.607,0.656,1.53,1.044,2.551,1.044c1.919,0,3.109-1.215,3.521-2.964h2.648
		C212.495,27.512,210.041,29.382,206.908,29.382z"/>
	<path fill="#FFFFFF" d="M226.217,29.236v-7.555h-7.021v7.555h-2.624V11.94h2.624v7.385h7.021V11.94h2.623v17.296H226.217z"/>
	<path fill="#FFFFFF" d="M243.508,27.536c-1.19,1.19-2.721,1.846-4.566,1.846c-1.847,0-3.353-0.656-4.543-1.846
		c-1.7-1.701-1.676-3.62-1.676-6.948s-0.024-5.247,1.676-6.948c1.19-1.19,2.696-1.846,4.543-1.846c1.846,0,3.376,0.656,4.566,1.846
		c1.7,1.701,1.652,3.62,1.652,6.948S245.208,25.835,243.508,27.536z M241.516,15.22c-0.607-0.656-1.555-1.069-2.574-1.069
		c-1.021,0-1.968,0.413-2.575,1.069c-0.851,0.923-1.021,1.895-1.021,5.369s0.17,4.445,1.021,5.369
		c0.607,0.656,1.555,1.069,2.575,1.069c1.02,0,1.967-0.413,2.574-1.069c0.851-0.923,1.021-1.895,1.021-5.369
		S242.366,16.143,241.516,15.22z"/>
	<path fill="#FFFFFF" d="M249.042,29.236V11.94h2.624v17.296H249.042z"/>
	<path fill="#FFFFFF" d="M260.773,29.382c-2.6,0-4.47-0.607-6.122-2.283l1.749-1.725c1.264,1.263,2.648,1.652,4.422,1.652
		c2.259,0,3.57-0.972,3.57-2.648c0-0.753-0.219-1.385-0.68-1.798c-0.438-0.413-0.875-0.583-1.896-0.729l-2.04-0.292
		c-1.409-0.194-2.526-0.68-3.279-1.385c-0.851-0.801-1.264-1.895-1.264-3.304c0-3.012,2.187-5.077,5.781-5.077
		c2.284,0,3.887,0.583,5.369,1.967l-1.676,1.652c-1.069-1.02-2.309-1.336-3.766-1.336c-2.041,0-3.158,1.166-3.158,2.696
		c0,0.632,0.194,1.19,0.656,1.604c0.438,0.389,1.142,0.68,1.943,0.802l1.968,0.291c1.603,0.243,2.502,0.632,3.23,1.288
		c0.947,0.826,1.409,2.065,1.409,3.547C266.992,27.487,264.393,29.382,260.773,29.382z"/>
	<path fill="#FFFFFF" d="M270.511,29.236V11.94h2.624v17.296H270.511z"/>
	<path fill="#FFFFFF" d="M282.242,29.382c-2.6,0-4.47-0.607-6.122-2.283l1.749-1.725c1.264,1.263,2.648,1.652,4.422,1.652
		c2.259,0,3.57-0.972,3.57-2.648c0-0.753-0.219-1.385-0.68-1.798c-0.438-0.413-0.875-0.583-1.896-0.729l-2.04-0.292
		c-1.409-0.194-2.526-0.68-3.279-1.385c-0.851-0.801-1.264-1.895-1.264-3.304c0-3.012,2.187-5.077,5.781-5.077
		c2.284,0,3.887,0.583,5.369,1.967l-1.676,1.652c-1.069-1.02-2.309-1.336-3.766-1.336c-2.041,0-3.158,1.166-3.158,2.696
		c0,0.632,0.194,1.19,0.656,1.604c0.438,0.389,1.142,0.68,1.943,0.802l1.968,0.291c1.603,0.243,2.502,0.632,3.23,1.288
		c0.947,0.826,1.409,2.065,1.409,3.547C288.461,27.487,285.861,29.382,282.242,29.382z"/>
	<path fill="#FFFFFF" d="M296.571,29.382c-2.6,0-4.47-0.607-6.122-2.283l1.749-1.725c1.264,1.263,2.648,1.652,4.421,1.652
		c2.26,0,3.571-0.972,3.571-2.648c0-0.753-0.219-1.385-0.68-1.798c-0.438-0.413-0.875-0.583-1.896-0.729l-2.04-0.292
		c-1.409-0.194-2.526-0.68-3.279-1.385c-0.851-0.801-1.264-1.895-1.264-3.304c0-3.012,2.187-5.077,5.782-5.077
		c2.283,0,3.887,0.583,5.368,1.967l-1.677,1.652c-1.068-1.02-2.308-1.336-3.765-1.336c-2.041,0-3.158,1.166-3.158,2.696
		c0,0.632,0.194,1.19,0.656,1.604c0.437,0.389,1.142,0.68,1.943,0.802l1.968,0.291c1.603,0.243,2.502,0.632,3.23,1.288
		c0.947,0.826,1.409,2.065,1.409,3.547C302.79,27.487,300.19,29.382,296.571,29.382z"/>
	<path fill="#FFFFFF" d="M306.309,29.236V11.94h11.053v2.356h-8.429v5.053h7.19v2.332h-7.19v5.198h8.429v2.356H306.309z"/>
	<path fill="#FFFFFF" d="M319.86,29.236v-2.259l7.992-12.68H320.2V11.94h10.737v2.138l-8.041,12.802h8.041v2.356H319.86z"/>
	<path fill="#FFFFFF" d="M346.114,29.382c-3.522,0-6.194-2.405-6.194-5.976V11.94h2.623v11.344c0,2.308,1.409,3.741,3.571,3.741
		s3.595-1.433,3.595-3.741V11.94h2.624v11.466C352.333,26.977,349.637,29.382,346.114,29.382z"/>
	<path fill="#FFFFFF" d="M367.195,29.236l-7.992-12.17v12.17h-2.624V11.94h2.405l7.992,12.146V11.94h2.623v17.296H367.195z"/>
	<path fill="#FFFFFF" d="M374.113,29.236V11.94h11.053v2.356h-8.429v5.053h7.19v2.332h-7.19v5.198h8.429v2.356H374.113z"/>
	<path fill="#FFFFFF" d="M400.174,29.236h-2.041l-5.685-17.296h2.721l3.984,12.583l3.983-12.583h2.77L400.174,29.236z"/>
	<path fill="#FFFFFF" d="M408.283,29.236V11.94h2.624v17.296H408.283z"/>
	<path fill="#FFFFFF" d="M415.423,29.236V11.94h2.624V26.88h8.332v2.356H415.423z"/>
	<path fill="#FFFFFF" d="M429.363,29.236V11.94h2.624V26.88h8.332v2.356H429.363z"/>
	<path fill="#FFFFFF" d="M443.304,29.236V11.94h11.054v2.356h-8.43v5.053h7.19v2.332h-7.19v5.198h8.43v2.356H443.304z"/>
</g>
</svg>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<script>
// COOKIE ZONE
function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}
$(function(){
	var ville = getCookie("z_ville");
	var departement = getCookie("z_dep");
	if ( ville == "" || departement == "" ) {
		$("#choix_zone_modal").modal({show:true,keyboard:false,backdrop:"static"});
	}
	$(".block rect").css("cursor","pointer");
	
	$(".block rect").click(function(e){
		ville = $(this).attr("id");
		departement = $(this).attr("class");
		// console.log(ville);
		// console.log(departement);
		document.cookie = "z_ville="+ville+"; expires=Thu, 16 Dec 2100 12:00:00 UTC";
		document.cookie = "z_dep="+departement+"; expires=Thu, 16 Dec 2100 12:00:00 UTC";
		$.post("ajax/sv_zone.php", {dep: departement, ville: ville}, function(result){
		});
		location.reload();
	});
	
	$("#select_ville").change(function(){
		$("select option:selected").each(function(){
			valeur = $(this).val();
			if(valeur != ""){
				valeur = valeur.split("_");
				//console.log(valeur);
				document.cookie = "z_ville="+valeur[1]+"; expires=Thu, 16 Dec 2100 12:00:00 UTC";
				document.cookie = "z_dep="+valeur[0]+"; expires=Thu, 16 Dec 2100 12:00:00 UTC";
				$.post("ajax/sv_zone.php", {dep: valeur[0], ville: valeur[1]}, function(result){
				});
				location.reload();
			}
		});
	});
});
</script>
<!-- END POPUP VILLE -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-19596538-1', 'auto');

					  ga('send', 'pageview');
	</script>

<!-- AT Internet -->
<script type="text/javascript">
window.ATInternet = {
    onTrackerLoad:function(){
        window.tag = new window.ATInternet.Tracker.Tag();
		window.tag.page.set({
			name:'::/actualite-286015-parcoursup-17-000-jeunes-toujours-sans-affection-dans-l-enseignement-superieur.html',
			level2: 1,
			customObject: {
				device: 'desktop'
			}
		});
		window.tag.dispatch();
    }
};
(function(){      
var at=document.createElement('script');
at.type='text/javascript';   
at.async=true;    
at.src='https://tag.aticdn.net/525536/smarttag.js';
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);   
})();
</script>
<!-- /AT Internet -->
</body>
</html>
		<script async src='https://www.google.com/recaptcha/api.js'></script>
		<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		
			<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/84244/tag"></script>

<script>
$(function(){
	$(".click-comment").click(function(e){
		//e.preventDefault();
		$("#comment-block").toggleClass( "hidden-comment-block" );
	}); 
});
</script>
<link rel="stylesheet" href="//www.tendanceouest.com/css/bar-ui.css">
<link rel="stylesheet" href="//www.tendanceouest.com/css/magnific-popup.css">
<script src="//www.tendanceouest.com/js/soundmanager2.js"></script>
<script src="//www.tendanceouest.com/js/bar-ui.js"></script>
<script src="//www.tendanceouest.com/js/jquery.magnific-popup.js"></script>
<script>
$('.gallery-item').magnificPopup({
	type:'image',
	preload: 0,
	tClose: "Fermer",
	gallery:{
    enabled:true,
		tPrev: 'Précédente', // title for left button
		tNext: 'Suivante', // title for right button
		tCounter: '%curr% sur %total%' // markup of counter,
  },
	image:{
		titleSrc: function(item) {
			return item.el.siblings().text();
		}
	}
});
var captcha = false;
// post comment
$("#sub_comm").click(function(e){
		e.preventDefault();
		if(captcha) poster();
});
function poster(){
	captcha = true;
	if(!user_connect){
		$("#modal-connexion #modal-redirect").val("#sub_comm")
		$("#modal-connexion").modal("show");
	}else
		document.getElementById("comment-form-captcha").submit();
}

$(function(){
	$(".link_art a").click(function(e){
		ga('send', 'event', 'Qwam', 'clic-lien', $(this).attr("href"));
	});
	$(".link_tag").click(function(e){
		ga('send', 'event', 'Qwam', 'clic-tag', $(this).attr("href"));
	});
	
});
</script>