<!doctype html>
<html lang="fr"  xmlns:og="http://ogp.me/ns#">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<title>En Roumanie, une ONG apporte l&#039;électricité aux plus pauvres</title>
	<meta name="title" content="En Roumanie, une ONG apporte l&#039;électricité aux plus pauvres" />
	<meta name="description" content=" Il est tard déjà mais Nicoleta Monea et ses enfants ont du mal à s&#039;endormir: c&#039;est le dernier soir passé sans électricité dans leur maison de Gorbanesti, dans le nord-est de la Roumanie, l&#039;une des régions les plus pauvres du pays.">
			<meta name="robots" content="index,follow,noarchive">
		
			<meta name="news_keywords" content="réseau Électrique, panneaux photovoltaïques, Énergie solaire, roumanie, pays membre de l'union, botosani">
		
		
		<meta property="fb:app_id" content="462585887473344" />
	<meta property="fb:pages" content="222839367745309" />
	<meta property="og:title" content="En Roumanie, une ONG apporte l&#039;électricité aux plus pauvres" />
	<meta property="og:url" content="http://www.tendanceouest.com/actualite-241165-en-roumanie-une-ong-apporte-l-electricite-aux-plus-pauvres.html" />
	<meta property="og:image" content="http://www.tendanceouest.com/photos/maxi/241165.jpg" />
	<meta property="og:image:width" content="830" />
	<meta property="og:image:height" content="400" />
	<meta property="og:image:alt" content="En Roumanie, une ONG apporte l&#039;électricité aux plus pauvres" />
	<meta property="og:description" content=" Il est tard déjà mais Nicoleta Monea et ses enfants ont du mal à s&#039;endormir: c&#039;est le dernier soir passé sans électricité dans leur maison de Gorbanesti, dans le nord-est de la Roumanie, l&#039;une des régions les plus pauvres du pays." />
	<meta property="og:site_name" content="tendanceouest.com" />
	<meta property="og:type" content="article" />
	
	<meta name="twitter:site" content="tendanceouest.com" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tendanceouest" />
	<meta name="twitter:url" content="http://www.tendanceouest.com/actualite-241165-en-roumanie-une-ong-apporte-l-electricite-aux-plus-pauvres.html" />
	<meta name="twitter:title" content="En Roumanie, une ONG apporte l&#039;électricité aux plus pauvres" />
	<meta name="twitter:description" content=" Il est tard déjà mais Nicoleta Monea et ses enfants ont du mal à s&#039;endormir: c&#039;est le dernier soir passé sans électricité dans leur maison de Gorbanesti, dans le nord-est de la Roumanie, l&#039;une des régions les plus pauvres du pays." />
	<meta name="twitter:image" content="http://www.tendanceouest.com/photos/maxi/241165.jpg" />
	<meta name="apple-itunes-app" content="app-id=564786373, affiliate-data=partnerId=&aId=10lPw6">
	<meta name="google-play-app" content="app-id=com.newscompany.tendanceouest">
	<meta name="msApplication-ID" content="LaNewsCompany.TendanceOuest" />
	<meta name="msApplication-PackageFamilyName" content="LaNewsCompany.TendanceOuest_ey1cvpmg3q83t" />
	<link rel="publisher" href="https://plus.google.com/117919895779919275951" />
	<link rel="canonical" href="http://www.tendanceouest.com/actualite-241165-en-roumanie-une-ong-apporte-l-electricite-aux-plus-pauvres.html" />
			<link rel="amphtml" href="http://www.tendanceouest.com/amp-241165-en-roumanie-une-ong-apporte-l-electricite-aux-plus-pauvres.html">
		<link rel="icon" href="http://www.tendanceouest.com/favicon.png" type="image/png">
	<!--[if lte IE 9]><link rel="shortcut icon" href="favicon.ico" type="image/x-icon"><![endif]--> 
	<link href="http://www.tendanceouest.com/min/all.css" rel="stylesheet">
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<!-- Agenda des evenement -->
		<!-- Fin Agenda des evenements -->
	
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "http://www.tendanceouest.com/actualite-241165-en-roumanie-une-ong-apporte-l-electricite-aux-plus-pauvres.html"
			},
			"headline": "En Roumanie, une ONG apporte l'\u00e9lectricit\u00e9 aux plus pauvres",
			"name":"En Roumanie, une ONG apporte l'\u00e9lectricit\u00e9 aux plus pauvres",
			"image": {
				"@type": "ImageObject",
				"url": "http://www.tendanceouest.com/photos/maxi/241165.jpg",
				"height": 400,
				"width": 830
			},
			"keywords":["réseau Électrique","panneaux photovoltaïques","Énergie solaire","roumanie","pays membre de l'union","botosani"],
			"datePublished": "2017-08-30T08:40:51+02:00",
			"dateModified": "2017-08-30T08:40:51+02:00",
			"author": {
				"@type": "Person",
				"name": null			},
			"publisher": {
				"@type": "Organization",
				"name": "Tendance Ouest",
				"url":"http://www.tendanceouest.com/",
				"logo": {
					"@type": "ImageObject",
					"url": "http://www.tendanceouest.com/images/logo_amp.png",
					"width": 450,
					"height": 54
				},
				"sameAs":[
					"https://www.facebook.com/tendanceouest",
					"https://twitter.com/tendanceouest",
					"https://plus.google.com/+tendanceouest"]
			},
			"description": " Il est tard d\u00e9j\u00e0 mais Nicoleta Monea et ses enfants ont du mal \u00e0 s'endormir: c'est le dernier soir pass\u00e9 sans \u00e9lectricit\u00e9 dans leur maison de Gorbanesti, dans le nord-est de la Roumanie, l'une des r\u00e9gions les plus pauvres du pays."		}
		</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
 googletag.cmd.push(function() {googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
 });</script>

</head>
<body>
<div id="fb-root"></div>
<div class="wrapper" id="marketing" >
<div class="header-toolbar">
		<div class="row" style="margin:0">
	<div class="container" style="padding-right:0px;">
			<div class="col-md-16 text-uppercase header_line">
				<div class="col-lg-9 col-md-10 col-xs-16 div_header_villes">
					<ul class="header_social">
						<li class="ion-android-mail" id="icon_news_mail" data-pack="android" data-tags="" onClick="news_transition();"></li>
						<li><a href="https://www.facebook.com/tendanceouest" target="_blank" class="ion-social-facebook" data-pack="social" data-tags="like, post, share"></a></li>
						<li><a href="https://twitter.com/tendanceouest" target="_blank" class="ion-social-twitter" data-pack="social" data-tags="follow, post, share"></a></li>
						<li><a href="https://plus.google.com/+tendanceouest" target="_blank"><div class="newGplus"></div></a></li>
						<li><a href="http://www.tendanceouest.com/applications-mobiles.html" class="ion-iphone" data-pack="social" data-tags="blogging"></a></li>
					</ul>
					<div id="form_news">
						<div style="width:264px;">
							<input type="text" name="inscrit_newsletter" id="inscrit_newsletter_header" class="form-control input_inscrit_newsletter" placeholder="Inscription newsletter" style="display: inline-block;width: 180px;margin-right: -4px;" />
							<div class="div_bouton_inscrit_newsletter" style='display: inline-block;vertical-align: top;'>
								<button class="bouton_inscrit_newsletter" id="btn_inscrit_newsletter_header" style="outline: none;background: #E8E8E8;">Je m'inscris</button>
							</div>
						</div>
					</div> 
				</div>
				<div class="col-lg-4 col-md-3 col-xs-16 div_header_weather">
					<div id="weather" class="col-xs-16">
												<i class="icon wi-rain header_meteo_icon"></i>
						<a href="http://www.tendanceouest.com/meteo.php" style='color:white;'><span> Caen, 10 &deg;C / 18 &deg;C</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
  <div class="sticky-header" >
	<div class="container header">
	  <div class="row">
		<div class="col-md-8 col-md-push-4 col-sm-16">
			<a href="http://www.tendanceouest.com/index.php" class="lien_logo_header_lml"><img src="http://www.tendanceouest.com/images/general/logo.svg" alt="Tendance Ouest - L'actualité de la Normandie" class="logo_header_lml active" width="480" height="57" /></a>
		</div>
		<div class="col-md-4 col-md-pull-8 col-sm-5 col-xs-5">
		  <div class="row">
			<div class="col-md-16 col-sm-16">
				<a href="http://www.tendanceouest.com/journal.php"><img src="http://www.tendanceouest.com/images/general/JOURNAL.svg" class="logo_header_univers_journal img-responsive " alt="Journal Tendance Ouest"/></a>
			</div>
		  </div>
		</div>
		<div class="col-md-4 col-sm-10 col-xs-10">
			<div class="row">
			  <div class="col-md-8 col-sm-8 col-xs-8">
				<a href="index-radio.php"><img src="http://www.tendanceouest.com/images/general/RADIO.svg" class="logo_header_univers_radio img-responsive text-center" alt="Radio Tendance Ouest" /></a>
			  </div>
			  <div class="col-md-8 col-sm-8 col-xs-8">
				<a href="#" OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=calvados','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=500, left=200, top=100');" title="Ecoutez Tendance Ouest"><img src="http://www.tendanceouest.com/images/general/DIRECT.svg" class="logo_header_univers_direct img-responsive" alt="Ecouter Tendance Ouest" /></a>
			  </div>
			</div>
		</div>
	  </div>
	</div>
		<div class="nav-search-outer">
		  <nav id="navbar_header" class="navbar navbar-inverse">
			<div class="container">
				<a href="javascript:;" class="toggle-search pull-right"><span class="ion-android-search"></span></a>
				<button type="button" class="navbar-toggle btn_menu_mob" data-toggle="offcanvas" data-target=".navmenu" data-canvas="body" onclick="event_burger();">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<a id="logo-visible-xs" href="http://www.tendanceouest.com/"><img alt="Tendance Ouest - L'actualité de la Normandie" src="http://www.tendanceouest.com/images/general/logo.svg" width="144" height="17"/></a>
				<div class="collapse navbar-collapse" id="navbar-collapse">
					<ul class="nav navbar-nav text-uppercase main-nav ">
						<li style="padding:0px;">
							<div class="navbar navbar-default navbar-fixed-top2">
								<button type="button" class="navbar-toggle" data-toggle="offcanvas" data-target=".navmenu" data-canvas="body">
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
							</div>
						</li>
					  <li id="logo_menu_lml_mini" style='margin: 0;height: 30px;'> <a href="http://www.tendanceouest.com/" style='padding: 0 25px 0 10px;margin-top: -1px;'><span class="ion-home" style="font-size: 22px;"></span></a> </li>
					  <li> <a href="categorie-normandie.html">Normandie</a></li>
					  <li> <a href="actualites-calvados.html">Calvados</a></li>
					  <li> <a href="actualites-eure.html">Eure</a> </li>
					  <li> <a href="actualites-manche.html">Manche</a> </li>
					  <li> <a href="actualites-orne.html">Orne</a> </li>
					  <li> <a href="actualites-seine-maritime.html">Seine-Maritime</a> </li>
					  <li><a href="actualites-faits-divers.html">Faits divers</a></li>
					  <li><a href="categorie-sports.html" style="border-right:none;">Sports</a></li>
					  <li>
						<button type="button" class="navbar-toggle navbar-toggle-plus" data-toggle="offcanvas" data-target=".navmenu" data-canvas="body" onclick="event_burger();">
							<span class="ion-plus-round"></span>
						</button>
					  </li>
					  <li id="logo_menu_lml_mini2"> <a href="#" OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=calvados','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=500, left=200, top=100');" title="Ecoutez Tendance Ouest"><img alt="Tendance Ouest - L'actualité de la Normandie" src="http://www.tendanceouest.com/images/Play_button.svg" height="15"/> <span>Le direct</span></a> </li>
					</ul>
				</div>
			</div>
			<div class="search-container display_none">
			  <div class="container">
				<form action="http://www.tendanceouest.com/actualites-recherche.html" method="GET" role="search">
					<label for="search-bar">recherche</label>
					<input id="search-bar" name="recherche" placeholder="Rechercher" autocomplete="off">
				</form>
			  </div>
			</div>
		  </nav>
		</div>
  </div>
	<div class="navmenu navmenu-default navmenu-fixed-left offcanvas menu_gauche">
	  <ul class="nav navmenu-nav">
		<li><a href="actualites-faits-divers.html">Faits divers</a></li>
		<li><a href="actualites-france-monde.html">France - Monde</a></li>
		<li><a href="categorie-normandie.html">Normandie</a></li>
		<li><a href="actualites-manche.html">Manche</a></li>
		<li><a href="actualites-calvados.html">Calvados</a></li>
		<li><a href="actualites-eure.html">Eure</a></li>
		<li><a href="actualites-orne.html">Orne </a></li>
		<li><a href="actualites-seine-maritime.html">Seine-Maritime </a></li>
		<li class="dropdown">
		  <span class="clickable_a"><a href="javascript:void" data-toggle="dropdown" class="dropdown-toggle">Sports <b class="caret"></b></a></span>
		  <ul class="dropdown-menu navmenu-nav">
			<li><a href="actualites-tendance-sports.html">Tendance sports</a></li>
			<li><a href="resultats-sportifs.php">Résultats sportifs</a></li>
			<li><a href="actualites-football.html">Football</a></li>
			<li><a href="actualites-cyclisme.html">Cyclisme</a></li>
			<li><a href="actualites-handball.html">Handball</a></li>
			<li><a href="actualites-basketball.html">Basketball</a></li>
			<li><a href="actualites-rugby.html">Rugby</a></li>
			<li><a href="actualites-hockey-sur-glace.html">Hockey sur glace</a></li>
			<li><a href="actualites-tennis-de-table.html">Tennis de table</a></li>
			<li><a href="actualites-sports-feminins.html">Sports féminins</a></li>
			<li><a href="actualites-voile-et-nautisme.html">Voile et nautisme</a></li>
			<li><a href="actualites-auto-moto.html">Auto et Moto</a></li>
			<li><a href="actualites-equitation-et-hippisme.html">Equitation et Hippisme</a></li>
			<li><a href="actualites-autres-sports.html">Autres Sports</a></li>
		  </ul>
		</li>
		<li class="dropdown">
		  <span class="clickable_a"><a href="javascript:void" data-toggle="dropdown" class="dropdown-toggle">Loisirs <b class="caret"></b></a></span>
		  <ul class="dropdown-menu navmenu-nav">
			<li><a href="cinemas.php">Horaires cinéma</a></li>
			<li> <a href="actualites-insolite-buzz.html" style="border-right:none;">Buzz et Insolite</a></li>
			<li> <a href="actualites-musique.html">News Musique</a></li>
			<li><a href="actualites-cinema.html">News Ciné-Séries</a></li>
			<li> <a href="actualites-jeux.html">Jeux et Cadeaux</a></li>
			<li><a href="actualites-restaurants.html">Restaurants</a></li>
			<li><a href="http://www.tendanceouest.com/articles-actualite-pronostics.html" title="Les pronostics hippiques">Pronostics hippiques</a></li>
		  </ul>
		</li>
		<li><a href="agenda-sorties.php">Agenda des sorties</a></li>
		<li class="liactive"><a href="http://annonces.tendanceouest.com" class="active">Petites Annonces</a></li>
		<li class="liactive"><a href="journal.php" class="active">Tendance Ouest Journal</a></li>
		<li class="liactive"><a href="index-radio.php" class="active">Tendance Ouest Radio</a></li>
	  </ul>
	</div>
  <div class="container global_stack" style="padding-right:0px;margin-top:10px;">
			<div class="hidden-xs div_encemoment">
				<div class="first_encemoment">
					<div id="fake_bg"></div>
				  <img src="http://www.tendanceouest.com/images/encemoment_n_to.png" alt="En ce moment sur Tendance Ouest" class="image_encemoment" width="170" height="28" />
					<p class="p_encemoment">En ce moment</p>
				</div>
				<div class="tag_header"><a href="http://www.tendanceouest.com/guide-ete.php"><span class='span_header_tag'>L'agenda de l'été</span></a></div>
				<div class="fleche_encemoment"></div>
				<!-- jeune reporter -->
								<!--<div class="tag_header">
					<a href="http://www.tendanceouest.com/jeunes-reporters.html"><span class='span_header_tag'>Défi Reporter 2.0</span></a>
				</div>
				<div class="fleche_encemoment"></div>-->
							<!-- fin jeune reporter -->
									<div class="tag_header ">
						  <a href="http://www.tendanceouest.com/actualites-recherche.html?recherchetag=500+ans+du+havre" target="_blank"><span class='span_header_tag'>500 ans du havre</span></a>
						</div>
														<div class="fleche_encemoment ">
								</div>
														<div class="tag_header ">
						  <a href="http://www.tendanceouest.com/actualites-recherche.html?recherchetag=Tendance+Live" target="_blank"><span class='span_header_tag'>Tendance Live</span></a>
						</div>
														<div class="fleche_encemoment ">
								</div>
														<div class="tag_header ">
						  <a href="http://www.tendanceouest.com/actualites-recherche.html?recherchetag=%C3%89lections+s%C3%A9natoriales+2017" target="_blank"><span class='span_header_tag'>Élections sénatoriales 2017</span></a>
						</div>
												
			</div>

<div class="hidden-xs banniere_pub">
	<!-- LML_1000x90 -->
	<div id=''>
	<script type='text/javascript'>googletag.cmd.push(function() { googletag.display(''); });</script>
	</div>
</div>	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-562a3749442474e9" async="async"></script>
	<script type="text/javascript">
		var RecaptchaOptions = {
			theme : 'clean'
		};
	</script>
	<script async src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>

	<!-- data Start -->
	<div class="container" id="page-article">
	  <div class="row ">
		<!-- left sec Start -->
		<div class="col-lg-11 col-md-16 left-column">
			<article>
				<div class="fil_ariane">
										<ol class="breadcrumb">
						<li><a href="http://www.tendanceouest.com"><span>Accueil</span></a><meta content="1" /></li>
															<li><span class="ion ion-ios-arrow-right"></span><a href="categorie-france-monde.html"><span> France Monde</span></a><meta content="2" /></li>
												<li class="active"><span class="ion ion-ios-arrow-right"></span><a href="" style="color: #B90020;"><span> En Roumanie, une ONG apporte l'électricité aux plus pauvres</span></a><meta content="3" /></li>
					</ol>
				</div>
				<h1 class="titre_article" style="text-transform:none;margin-top: 10px;margin-bottom: 10px;">En Roumanie, une ONG apporte l'électricité aux plus pauvres</h1>

				<div class="row">
				<!-- post details start -->
								<div class="col-sm-16 illu_article"> 
															<img alt="En Roumanie, une ONG apporte l&#039;électricité aux plus pauvres" data-src="photos/maxi/241165.jpg" data-src-medium="photos/maxi/241165.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg==" class="img-thumbnail toload" width="830" height="400"> 
								<meta content="http://www.tendanceouest.com/photos/maxi/241165.jpg">
																			<h2 class="texte_article legende_photo" style="font-size: 12px;font-weight: normal;line-height: 1.3em;margin: 5px 0 0;padding-bottom:5px!important;">
									<span>Une femme et ses trois enfants devant leur maison sans électricité, le 24 juillet 2017 à Gorbanesti, en Roumanie</span>							<span class="credit_photo"> &copy; ANDREI PUNGOVSCHI [AFP]</span>									</h2>
													</div>
						
					<div class="col-sm-16 sec-info texte_article">
					<div class="text-danger sub-info-bordered row" style="margin-left:0; margin-right:0;">
							<div class="col-sm-8 col-xs-16">
																<div class="time col-sm-16 col-xs-8" style="margin-bottom:2px"><span class="ion-android-data icon"></span>Le <time datetime='2017-08-30T08:40:51+02:00'>30 août 2017 à 08:40</time></div>

																</div>
							<div class="col-sm-8 col-xs-16 social_sharing">
								<div class="addthis_inline_share_toolbox_nnwo" id="inline-sharing-button"></div>
							</div>
					</div>
					<p style='font-weight: bold;text-align:justify;font-size: 19px;line-height: 1.4;'>
						 Il est tard déjà mais Nicoleta Monea et ses enfants ont du mal à s'endormir: c'est le dernier soir passé sans électricité dans leur maison de Gorbanesti, dans le nord-est de la Roumanie, l'une des régions les plus pauvres du pays.					</p>
					<div class="div_corps_texte" style='font-size: 18px;margin-top: 20px;line-height: 1.4;'>
				<p>Comme près de 100.000 foyers à travers ce pays membre de l'Union européenne depuis dix ans, les Monea, qui survivent avec à peine plus de 100 euros par mois pour huit, ne sont pas raccordés au réseau électrique. </p><p>Mais Iulian Angheluta doit venir, "l'homme qui apporte la lumière". Cet ancien publicitaire âgé de 42 ans sillonne le pays depuis cinq ans pour le compte de l'ONG qu'il a créée. Sa mission: pallier l'inaction des autorités en installant des panneaux photovoltaïques sur des maisons et des écoles non raccordées.</p><p>Le dispositif destiné aux Monea sera son 98e. Deux autres familles de ce village de 3.500 habitants du département de Botosani, dans le nord de la Roumanie, guettent elles aussi son arrivée.</p><p>La pauvreté, l'absence de titres de propriété, ou encore des disputes familiales autour d'une succession ont privé ces foyers d'accès au réseau électrique et les ont contraints de vivre au gré du soleil.</p><p>"Les enfants devaient faire leurs devoirs dès qu'ils rentraient de l'école. S'ils tardaient, la nuit tombait et ils n'y voyaient plus", confie à l'AFP Nicoleta, 39 ans. "Parfois ils pleuraient à cause de ça", ajoute-t-elle.</p><p>Les Monea vivent depuis vingt ans dans une maison en torchis ayant appartenu aux beaux-parents de Nicoleta. Leurs six enfants y ont grandi. "C'était dur, surtout quand ils étaient bébés", explique la maman.</p><h3 melodystyle="intertitre"> 'Le boulot des autorités' </h3><p>Dans cette région défavorisée, dont nombre d'adultes ont émigré à la recherche d'emplois, les Monea survivent grâce aux allocations familiales, soit au total l'équivalent de 90 euros par mois, auxquelles s'ajoutent les maigres revenus du père, Georgica, qui fait paître les vaches des voisins.</p><p>Extrême pauvreté oblige, leur seule source de lumière jusqu'à présent était une minuscule ampoule LED reliée à une pile, et "parfois une chandelle" éclairant une icône orthodoxe.</p><p>"Quand papa doit charger son téléphone portable, on va chez un voisin", dit Catalin, 14 ans. Mais ce n'est pas gratuit, renchérit sa mère: "On payait 6 lei (environ 1,3 euro, ndlr) pour charger la batterie".</p><p>Accompagné de trois volontaires, Iulian Angheluta arrive enfin et débarque le matériel avant de se mettre au travail.</p><p>"En fait, nous faisons le boulot des autorités, qui sont payées avec nos taxes et impôts", s'insurge-t-il. "Il existe un programme énergétique qui se transmet d'un gouvernement au suivant, mais rien de concret n'est fait."</p><p>Les autorités le confirment. Un "programme national d'électrification" qui devait raccorder 98.871 foyers au réseau électrique entre 2012 et 2016, pour un coût total de 210 millions d'euros, "a été abandonné faute d'argent", a indiqué le ministère de l'Economie à l'AFP.</p><h3 melodystyle="intertitre"> Larmes de joie </h3><p>Selon Iulian, le dispositif d'énergie solaire qu'il déploie avec son ONG coûte environ 1.000 euros par maison: un budget incluant l'équipement et les frais de déplacement de l'équipe de bénévoles.</p><p>"Nous avons des sponsors qui financent nos opérations selon leurs moyens: certains payent pour une maison ou une école, d'autres pour un hameau entier", explique-t-il. Et dans ce pays de 20 millions d'habitants, le deuxième le plus pauvre de l'UE, les familles comptant plusieurs enfants ont priorité, souligne-t-il.</p><p>Pas loin des Monea, un autre couple, Vasile Iftimie et son épouse Anca, a lui aussi mis tous ses espoirs dans Iulian. "Je me suis dit que si ma maison venait à être éclairée, ce serait comme si on était au paradis", dit Vasile, 35 ans, père de cinq enfants. Le plus rude, c'est l'hiver: "Les nuits sont tellement longues et les enfants restent là, dans le noir, sans rien faire", explique-t-il. </p><p>"L'éclairage est un pas en avant, certes. Mais les gens manquent de tant de choses: d'éducation, d'argent, d'accès au système de santé", relève Iulian.</p><p>Il souligne être accueilli parfois avec méfiance: "Les gens ont du mal à croire que nous éclairons leur maison gratuitement". Et évoque des "vieillards qui fondent en larmes", mais aussi des enfants trop marqués par les privations pour montrer ouvertement leur joie.</p><p>"Mais je sais que le soir, quand nous partons, ils jouent avec l'interrupteur et rêvent de dessins animés", dit-il.</p> <p style="font-weight:bold;color:#002458;"></p><p class='link_art_top'><b>A LIRE AUSSI.</b><p><p class='link_art'><a href='http://www.tendanceouest.com/actualite-218285-aux-philippines-la-misere-a-perpetuite-des-veuves-de-la-drogue.html'>Aux Philippines, la misère à perpétuité des veuves de la drogue</a></p><p class='link_art'><a href='http://www.tendanceouest.com/actualite-239361-vie-d-un-microbe-les-enfants-bandits-ivoiriens.html'>Vie d'un "microbe", les enfants-bandits ivoiriens</a></p><p class='link_art'><a href='http://www.tendanceouest.com/actualite-225655-a-palma-le-reve-gazier-contrarie-du-mozambique.html'>A Palma, le rêve gazier contrarié du Mozambique</a></p><p class='link_art'><a href='http://www.tendanceouest.com/actualite-205757-les-parents-solos-ces-marathoniens-en-quete-de-soutien.html'>Les parents solos, ces marathoniens en quête de soutien</a></p><p class='link_art'><a href='http://www.tendanceouest.com/actualite-207147-cote-d-ivoire-un-refuge-pour-les-enfants-maudits.html'>Côte d'Ivoire: un refuge pour les enfants "maudits"</a></p>					</div>
								<!-- start:gallery section -->
									<section style='margin-top:20px;'>
							<h3>Galerie photos</h3>
							<div class="gallery">
						<div class="row">									<div class="col-sm-4">
										<a class="gallery-item popup-img" href="photos/galeries/241165/8848-tab.jpg" title="Iulian Angheluta (g) et un b&eacute;n&eacute;vole installent un panneau solaire sur le toit d'une maison, le 25 juillet 2017 &agrave; Gorbanesti, en Roumanie    &lt;span class='credit_photo'&gt;&amp;copy; ANDREI PUNGOVSCHI [AFP]&lt;/span&gt;">
											<div class="thumb-box">
											<span class="ion-arrow-expand"></span>
											<!--<div class="carousel-caption"></div>-->
											<img alt="Iulian Angheluta (g) et un b&eacute;n&eacute;vole installent un panneau solaire sur le toit d'une maison, le 25 juillet 2017 &agrave; Gorbanesti, en Roumanie    &amp;copy; ANDREI PUNGOVSCHI [AFP]" src="photos/galeries/241165/min-8848.jpg" class="img-thumbnail" />
											</div>
										</a>
									</div>
															<div class="col-sm-4">
										<a class="gallery-item popup-img" href="photos/galeries/241165/5908-tab.jpg" title="Une femme regarde Iulian Angheluta, fondateur d'une ONG, qui installe un panneau solaire sur le toit de sa maison, le 25 juillet 2017 &agrave; Gorbanesti    &lt;span class='credit_photo'&gt;&amp;copy; ANDREI PUNGOVSCHI [AFP]&lt;/span&gt;">
											<div class="thumb-box">
											<span class="ion-arrow-expand"></span>
											<!--<div class="carousel-caption"></div>-->
											<img alt="Une femme regarde Iulian Angheluta, fondateur d'une ONG, qui installe un panneau solaire sur le toit de sa maison, le 25 juillet 2017 &agrave; Gorbanesti    &amp;copy; ANDREI PUNGOVSCHI [AFP]" src="photos/galeries/241165/min-5908.jpg" class="img-thumbnail" />
											</div>
										</a>
									</div>
															<div class="col-sm-4">
										<a class="gallery-item popup-img" href="photos/galeries/241165/8546-tab.jpg" title="Une femme sur le seuil de sa maison apr&egrave;s l'installation d'un panneau solaire qui lui fournit l'&eacute;lectricit&eacute;, le 25 juillet 2017 &agrave; Gorbanesti, en Roumanie    &lt;span class='credit_photo'&gt;&amp;copy; ANDREI PUNGOVSCHI [AFP]&lt;/span&gt;">
											<div class="thumb-box">
											<span class="ion-arrow-expand"></span>
											<!--<div class="carousel-caption"></div>-->
											<img alt="Une femme sur le seuil de sa maison apr&egrave;s l'installation d'un panneau solaire qui lui fournit l'&eacute;lectricit&eacute;, le 25 juillet 2017 &agrave; Gorbanesti, en Roumanie    &amp;copy; ANDREI PUNGOVSCHI [AFP]" src="photos/galeries/241165/min-8546.jpg" class="img-thumbnail" />
											</div>
										</a>
									</div>
													</div>
						</section>
								<div style="clear: both;"></div>
					
					
								<div style='margin-top: 20px;'><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=r%C3%A9seau+%C3%89lectrique">réseau Électrique</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+panneaux+photovolta%C3%AFques"> panneaux photovoltaïques</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+%C3%89nergie+solaire"> Énergie solaire</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+roumanie"> roumanie</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+pays+membre+de+l%27union"> pays membre de l'union</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+botosani"> botosani</a>
							</div></div>					<div style="clear: both;"></div>
					<hr>
				</div>
			</div><!-- end row -->
		</article>
			<div class="row">
				<div class="col-sm-16 react">
				<div class="main-title-outer pull-left">
					<div class="main-title">Réagir</div>
				</div>
				<div id="shadowing"></div>
				<div id="commentaire" style='padding:0 5px;'>
																			</div>
				<div class="col-xs-16 wow zoomIn animated">
					<form action="" method="post" name="" class="comment-form">
						<div class="row">
							<div class="form-group col-sm-8 name-field">
								<input type="text" placeholder="Nom*" name="pseudo" required="" class="form-control">
							</div>
							<div class="form-group col-sm-8 email-field">
								<input type="email" placeholder="Email*" required="" name="email" class="form-control" >
							</div>
							<div class="form-group col-sm-16">
								<textarea placeholder="Votre message" rows="8" class="form-control" required id="message" name="comment"></textarea>
							</div>
						</div>
						<div>
							<div class="g-recaptcha" data-sitekey="6LdWTdcSAAAAAMFWNoW6U23pVSivp-FT6Bjm6eF5"></div>
							<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr"></script>
						</div>
						<div class="form-group" style='margin-top:15px;'>
							<button class="btn btn-danger" type="submit"> Envoyer </button>
						</div>
					</form>
				</div>
			</div>
			<!-- AUTRES ARTICLES -->
			<div class="col-sm-16 related">
				<div class="main-title-outer pull-left">
					<div class="main-title">D’autres articles similaires</div>
				</div>
		<div class="row">						<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-241163-74e-mostra-de-venise-matt-damon-en-lilliputien-sur-la-lagune.html">
														<img class="img-thumbnail toload" data-src="photos/moyen/241163.jpg" data-src-medium="photos/moyen/241163.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg==" alt="74e Mostra de Venise: Matt Damon en lilliputien sur la lagune" width="414" height="206" />
							<h4>74e Mostra de Venise: Matt Damon en lilliputien sur la lagune</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 30 août 2017 à 08:40</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-241161-dossier-nord-coreen-le-japon-en-premiere-ligne-mais-impuissant.html">
														<img class="img-thumbnail toload" data-src="photos/moyen/241161.jpg" data-src-medium="photos/moyen/241161.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg==" alt="Dossier nord-coréen: le Japon en première ligne mais impuissant" width="414" height="206" />
							<h4>Dossier nord-coréen: le Japon en première ligne mais impuissant</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 30 août 2017 à 08:25</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-241157-venezuela-la-constituante-veut-juger-des-opposants-pour-trahison.html">
														<img class="img-thumbnail toload" data-src="photos/moyen/241157.jpg" data-src-medium="photos/moyen/241157.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg==" alt="Venezuela: la Constituante veut juger des opposants pour &quot;trahison&quot;" width="414" height="206" />
							<h4>Venezuela: la Constituante veut juger des opposants pour "trahison"</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 30 août 2017 à 08:10</div>
															</div>
							</a>
						</div>
			</div><div class="row">						<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-241155-chute-de-popularite-pour-macron-11-et-philippe-9-selon-un-sondage.html">
														<img class="img-thumbnail toload" data-src="photos/moyen/241155.jpg" data-src-medium="photos/moyen/241155.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg==" alt="Chute de popularité pour Macron (-11) et Philippe (-9), selon un sondage" width="414" height="206" />
							<h4>Chute de popularité pour Macron (-11) et Philippe (-9), selon un sondage</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 30 août 2017 à 08:10</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-241153-us-open-federer-dans-le-brouillard-face-a-tiafoe.html">
														<img class="img-thumbnail toload" data-src="photos/moyen/241153.jpg" data-src-medium="photos/moyen/241153.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg==" alt="US Open: Federer dans le brouillard face à Tiafoe" width="414" height="206" />
							<h4>US Open: Federer dans le brouillard face à Tiafoe</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 30 août 2017 à 07:40</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-241151-a-houston-une-armee-improvisee-de-secouristes-sur-les-flots.html">
														<img class="img-thumbnail toload" data-src="photos/moyen/241151.jpg" data-src-medium="photos/moyen/241151.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg==" alt="A Houston, une &quot;armée&quot; improvisée de secouristes sur les flots" width="414" height="206" />
							<h4>A Houston, une "armée" improvisée de secouristes sur les flots</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 30 août 2017 à 07:40</div>
															</div>
							</a>
						</div>
			</div>			</div>

		</div>
		<!-- post details end -->
		<div id="box">
		  <form method="post" action="/actualite-241165-en-roumanie-une-ong-apporte-l-electricite-aux-plus-pauvres.html?signal=oui" target="_parent">
				<input type="hidden" name="article_signaler" id="article_signaler" value="" />
				<p>
			   <textarea class="form-control" placeholder="Motif du signalement" rows="5" name="mess_signal"></textarea>
				</p>
				<p>
					  <input type="submit" name="submit" value="Envoyer">
					  <input type="button" name="cancel" value="Annuler" onClick="closebox()">
				</p>
			</form>
		</div>
	</div>
	<!-- left sec End -->
	  <div class="col-lg-5 visible-lg right-sec">
	<div class="row">
			  <div class="col-sm-16 bt-space">
		<ul class="nav nav-tabs nav-justified " role="tablist" id="tabs_filinfo">
		  <li class="active li_direct"><a href="#popular" role="tab" data-toggle="tab">Live</a></li>
		  <li class="li_france"><a href="#recent" role="tab" data-toggle="tab">Sports</a></li>
		  <li class="li_lus"><a href="#comments" role="tab" data-toggle="tab">Les + lus</a></li>
		</ul>
		<div class="tab-content">
		  <div class="tab-pane active" id="popular">
		<ul class="list-unstyled active" id="pop_1">			  <li>
									<a href="http://www.tendanceouest.com/actualite-241159-le-camion-percute-un-mur-un-blesse-grave-sur-l-axe-caen-lisieux.html">
								  <h3><span>08h23 </span>Le camion percute un mur : un blessé grave sur l'axe Caen-Lisieux <span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241107-zones-blanches-numeriques-le-senateur-de-l-orne-jean-claude-lenoir-veut-y-voir-plus-clair.html">
								  <h3><span>08h00 </span>Zones blanches numériques: le sénateur de l'Orne Jean-Claude Lenoir veut y voir plus clair<span class="filinfo_region"> - Orne</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241133-rentree-des-classes-le-rush-vers-les-gardes-d-enfants.html">
								  <h3><span>06h00 </span>Rentrée des classes: le rush vers les gardes d'enfants<span class="filinfo_region"> - Orne</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241127-les-dechets-chimiques-ne-vont-pas-a-la-poubelle.html">
								  <h3><span>29/08 </span>Les déchets chimiques ne vont pas à la poubelle !<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241123-football-un-international-espoir-algerien-au-havre.html">
								  <h3><span>29/08 </span>Football : un international espoir algérien au Havre<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241119-le-depart-du-secretaire-general-de-la-prefecture-de-l-orne.html">
								  <h3><span>29/08 </span>Le départ du secrétaire général de la Préfecture de l'Orne<span class="filinfo_region"> - Orne</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241101-a-l-aigle-le-foot-menace-par-la-diminution-des-emplois-aides.html">
								  <h3><span>29/08 </span>A L'Aigle, le foot menacé par la diminution des emplois aidés<span class="filinfo_region"> - Orne</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241099-handball-proligue-le-nouveau-maillot-mauve-et-or-de-la-js-cherbourg.html">
								  <h3><span>29/08 </span>Handball, Proligue : le nouveau maillot mauve et or de la JS Cherbourg<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="pop_2">			  <li>
									<a href="http://www.tendanceouest.com/actualite-241097-orages-le-departement-de-la-manche-est-place-en-vigilance-jaune.html">
								  <h3><span>29/08 </span>Orages : le département de la Manche est placé en vigilance Jaune<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241095-les-grandes-voiles-du-havre-2017-guide-pratique.html">
								  <h3><span>29/08 </span>Les Grandes Voiles du Havre 2017 : guide pratique<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241085-rugby-feminin-le-carnet-de-voyage-de-l-ovalie-caennaise.html">
								  <h3><span>29/08 </span>Rugby Féminin. Le carnet de voyage de l'Ovalie Caennaise<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241129-secheresse-dans-l-orne-la-situation-toujours-preoccupante.html">
								  <h3><span>29/08 </span>Sécheresse dans l'Orne : la situation toujours préoccupante<span class="filinfo_region"> - Orne</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241089-diminution-des-contrats-aides-des-elus-de-la-manche-menacent-de-pas-ouvrir-les-ecoles-le-jour-de-la-rentree.html">
								  <h3><span>29/08 </span>Diminution des contrats aidés: des élus de la Manche menacent de pas ouvrir les écoles le jour de la rentrée<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241083-stephane-travert-dans-la-manche-le-3-septembre.html">
								  <h3><span>29/08 </span>Stéphane Travert dans la Manche le 3 septembre<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241077-logements-etudiants-on-peut-trouver-avec-une-bonne-methodologie.html">
								  <h3><span>29/08 </span>Logements étudiants : "on peut trouver avec une bonne méthodologie"<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241075-alerte-meteo-le-calvados-en-vigilance-jaune-pour-les-orages.html">
								  <h3><span>29/08 </span>Alerte météo : le Calvados en vigilance jaune pour les orages<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="pop_3">			  <li>
									<a href="http://www.tendanceouest.com/actualite-241071-village-des-marques-a-honfleur-les-premieres-enseignes-devoilees.html">
								  <h3><span>29/08 </span>Village des marques à Honfleur : les premières enseignes dévoilées<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241057-rouen-pris-en-flagrant-delit-le-vol-il-continue-a-nier.html">
								  <h3><span>29/08 </span>Rouen : pris en flagrant délit le vol, il continue à nier<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241139-plantez-des-maintenant-vos-bulbes.html">
								  <h3><span>29/08 </span>Plantez dès maintenant vos bulbes<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241069-a-rouen-la-braderie-d-automne-innove.html">
								  <h3><span>29/08 </span>A Rouen, la braderie d'automne innove<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241067-water-polo-une-joueuse-du-club-des-marsouins-d-herouville-saint-clair-se-distingue.html">
								  <h3><span>29/08 </span>Water-polo : une joueuse du club des Marsouins d'Hérouville Saint-Clair se distingue<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241061-l-elite-du-handball-francais-se-reunit-a-rouen.html">
								  <h3><span>29/08 </span>L'élite du handball français se réunit à Rouen<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241053-feu-de-cuisine-un-enfant-de-3-ans-et-son-pere-hospitalises-pres-de-caen.html">
								  <h3><span>29/08 </span>Feu de cuisine: un enfant de 3 ans et son père hospitalisés près de Caen<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241051-a-rouen-un-braquage-au-couteau-dans-une-superette.html">
								  <h3><span>29/08 </span>À Rouen, un braquage au couteau dans une supérette<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="pop_4">			  <li>
									<a href="http://www.tendanceouest.com/actualite-241047-rouen-ils-profitent-de-la-naivete-du-vieil-homme.html">
								  <h3><span>29/08 </span>Rouen : ils profitent de la naïveté du vieil homme<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241039-handball-n1f-reynaldo-mazzoli-est-confiant-interview.html">
								  <h3><span>29/08 </span>Handball (N1F). Reynaldo Mazzoli est confiant [Interview]<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241041-rouen-kwan-kit-ho-nouvelle-recrue-pour-le-spo-tennis-de-table.html">
								  <h3><span>29/08 </span>Rouen : Kwan-Kit Ho, nouvelle recrue pour le SPO Tennis de table<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241037-exces-de-vitesse-dans-l-orne-les-riverains-de-pontchardon-lancent-une-petition.html">
								  <h3><span>29/08 </span>Excès de vitesse dans l'Orne : les riverains de Pontchardon lancent une pétition<span class="filinfo_region"> - Orne</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-240885-la-bonne-pioche-la-boutique-d-accessoires-et-de-decorations-ouvre-a-caen.html">
								  <h3><span>29/08 </span>La " Bonne Pioche " : la boutique d'accessoires et de décorations ouvre à Caen<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-240279-deux-caennais-se-lancent-sur-youtube-avec-des-videos-humoristiques.html">
								  <h3><span>29/08 </span>Deux Caennais se lancent sur Youtube avec des vidéos humoristiques<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241003-manche-16-conteneurs-de-dechets-nucleaires-envoyes-en-belgique.html">
								  <h3><span>29/08 </span>Manche : 16 conteneurs de déchets nucléaires envoyés en Belgique<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-240995-calvados-600-vehicules-controles-en-deux-jours-par-la-gendarmerie.html">
								  <h3><span>29/08 </span>Calvados : 600 véhicules contrôlés en deux jours par la gendarmerie<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
		</ul>						<div class="select-pages-filinfo">
						<span onclick="select_pages(this, 'popular', 'pop_1');" class="active">1</span><span onclick="select_pages(this, 'popular', 'pop_2');">2</span><span onclick="select_pages(this, 'popular', 'pop_3');">3</span><span onclick="select_pages(this, 'popular', 'pop_4');">4</span>						</div>
		  </div>
		  <div class="tab-pane" id="recent">
		<ul class="list-unstyled active" id="rec_1">			  <li>
				<a href="http://www.tendanceouest.com/actualite-241123-football-un-international-espoir-algerien-au-havre.html">
				  <h3><span>29/08</span> - Football : un international espoir algérien au Havre</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-241099-handball-proligue-le-nouveau-maillot-mauve-et-or-de-la-js-cherbourg.html">
				  <h3><span>29/08</span> - Handball, Proligue : le nouveau maillot mauve et or de la JS Cherbourg</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-241085-rugby-feminin-le-carnet-de-voyage-de-l-ovalie-caennaise.html">
				  <h3><span>29/08</span> - Rugby Féminin. Le carnet de voyage de l'Ovalie Caennaise</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-241067-water-polo-une-joueuse-du-club-des-marsouins-d-herouville-saint-clair-se-distingue.html">
				  <h3><span>29/08</span> - Water-polo : une joueuse du club des Marsouins d'Hérouville Saint-Clair se distingue</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-241061-l-elite-du-handball-francais-se-reunit-a-rouen.html">
				  <h3><span>29/08</span> - L'élite du handball français se réunit à Rouen</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-241039-handball-n1f-reynaldo-mazzoli-est-confiant-interview.html">
				  <h3><span>29/08</span> - Handball (N1F). Reynaldo Mazzoli est confiant [Interview]</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-241041-rouen-kwan-kit-ho-nouvelle-recrue-pour-le-spo-tennis-de-table.html">
				  <h3><span>29/08</span> - Rouen : Kwan-Kit Ho, nouvelle recrue pour le SPO Tennis de table</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240981-football-n3-promu-le-fc-rouen-vise-deja-le-haut-du-tableau.html">
				  <h3><span>28/08</span> - Football (N3) : promu, le FC Rouen vise déjà le haut du tableau</h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="rec_2">			  <li>
				<a href="http://www.tendanceouest.com/actualite-240935-le-mondevillais-meftah-swaieh-medaille-aux-championnats-d-europe-de-marche-athletique.html">
				  <h3><span>28/08</span> - Le Mondevillais Meftah Swaieh médaillé aux championnats d'Europe de marche athlétique</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240913-f1-le-normand-esteban-ocon-dans-les-points-malgre-un-nouvel-accrochage-avec-son-coequipier.html">
				  <h3><span>28/08</span> - F1 : le Normand Esteban Ocon dans les points malgré un nouvel accrochage avec son coéquipier</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240907-hockey-sur-glace-amical-les-dragons-de-rouen-remportent-la-napoleon-cup.html">
				  <h3><span>28/08</span> - Hockey sur glace (amical): les Dragons de Rouen remportent la Napoleon Cup</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240115-triathlon-d2-derniere-manche-pour-le-caen-triathlon.html">
				  <h3><span>27/08</span> - Triathlon (D2). Dernière manche pour le Caen Triathlon</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240789-football-n1-n2-n3-une-haute-a-reaction.html">
				  <h3><span>27/08</span> - Football (N1, N2, N3) : Une "Haute" à réaction ! </h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240763-football-ligue-1-4e-journee-caen-enchaine-face-a-lanterne-rouge-de-metz.html">
				  <h3><span>26/08</span> - Football (Ligue 1, 4e journée) : Caen enchaîne face à lanterne rouge de Metz !</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240415-ce-calvadosien-participe-au-plus-grand-tournoi-de-tennis-amateur-au-monde.html">
				  <h3><span>26/08</span> - Ce Calvadosien participe au plus grand tournoi de tennis amateur au monde</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240725-football-ligue-2-quevilly-rouen-metropole-ne-s-en-sort-toujours-pas-face-a-clermont.html">
				  <h3><span>26/08</span> - Football (Ligue 2): Quevilly Rouen Métropole ne s'en sort toujours pas face à Clermont</h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="rec_3">			  <li>
				<a href="http://www.tendanceouest.com/actualite-240519-football-nationale-3-le-fc-rouen-a-la-recherche-de-sa-premiere-victoire.html">
				  <h3><span>26/08</span> - Football (Nationale 3): le FC Rouen à la recherche de sa première victoire</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240677-football-ligue-2-5e-journee-le-havre-redescend-de-son-nuage-a-nimes.html">
				  <h3><span>26/08</span> - Football (Ligue 2, 5e journée) : Le Havre redescend de son nuage à Nîmes</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240571-hockey-sur-glace-les-dragons-de-rouen-a-amiens-pour-la-napoleon-cup.html">
				  <h3><span>25/08</span> - Hockey-sur-glace: les Dragons de Rouen à Amiens pour la Napoleon Cup</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-239703-deux-caennais-a-la-conquete-d-experiences-footballistiques-en-europe.html">
				  <h3><span>25/08</span> - Deux Caennais à la conquête d'expériences footballistiques en Europe</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240553-football-ligue-1-4e-journee-des-matchs-a-ne-pas-louper.html">
				  <h3><span>25/08</span> - Football (Ligue 1, 4e journée) : "Des matchs à ne pas louper"</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240525-football-le-coach-de-quevilly-rouen-metropole-manu-da-costa-se-fixe-un-objectif-de-points.html">
				  <h3><span>25/08</span> - Football : Le coach de Quevilly-Rouen Métropole, Manu Da Costa, se fixe un objectif de points</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240557-un-week-end-dedie-a-la-glisse-au-havre.html">
				  <h3><span>25/08</span> - Un week-end dédié à la glisse au Havre</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240033-un-calvadosien-va-se-depasser-a-l-ironman-de-vichy.html">
				  <h3><span>25/08</span> - Un calvadosien va se dépasser à l'Ironman de Vichy</h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="rec_4">			  <li>
				<a href="http://www.tendanceouest.com/actualite-240445-football-les-joueurs-du-sm-caen-presentes-a-1-500-supporters-photos.html">
				  <h3><span>24/08</span> - Football. Les joueurs du SM Caen présentés à 1 500 supporters [photos]</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240405-insolite-le-premier-bar-a-haches-de-france-bientot-lance-a-caen.html">
				  <h3><span>24/08</span> - Insolite. Le premier bar à haches de France bientôt lancé à Caen</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240395-le-match-entre-le-caen-basket-calvados-et-le-portel-est-annule.html">
				  <h3><span>24/08</span> - Le match entre le Caen Basket Calvados et Le Portel est annulé</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240391-football-les-places-de-caen-psg-disponibles-des-le-19-septembre.html">
				  <h3><span>24/08</span> - Football : les places de Caen-PSG disponibles dès le 19 septembre</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240349-rouen-metropole-basket-prob-nouveau-depart-cap-sur-les-play-offs.html">
				  <h3><span>24/08</span> - Rouen Métropole Basket (ProB): nouveau départ, cap sur les play-offs</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240347-badminton-il-n-y-a-plus-de-normand-a-la-coupe-du-monde.html">
				  <h3><span>24/08</span> - Badminton : il n'y a plus de Normand à la coupe du monde</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240293-football-qrm-affrete-trois-bus-pour-ses-matches-a-domicile-au-mans.html">
				  <h3><span>23/08</span> - Football : QRM affrète trois bus pour ses matches "à domicile" au Mans</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-240289-youssef-ait-bennasser-caen-au-dessus-des-equipes-qui-ne-jouent-que-le-maintien.html">
				  <h3><span>23/08</span> - Youssef Aït-Bennasser : "Caen, au dessus des équipes qui ne jouent que le maintien"</h3>
				</a>
			  </li>
		</ul>						<div class="select-pages-filinfo">
						<span onclick="select_pages(this, 'recent', 'rec_1');" class="active">1</span><span onclick="select_pages(this, 'recent', 'rec_2');">2</span><span onclick="select_pages(this, 'recent', 'rec_3');">3</span><span onclick="select_pages(this, 'recent', 'rec_4');">4</span>						</div>
		  </div>
		  <div class="tab-pane" id="comments">
			<ul class="list-unstyled">
					  <li>
									<a href="http://www.tendanceouest.com/actualite-241071-village-des-marques-a-honfleur-les-premieres-enseignes-devoilees.html">
								  <h3><span>1</span> - Village des marques à Honfleur : les premières enseignes dévoilées</h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-240795-normandie-deux-morts-dans-une-collision-entre-une-voiture-et-un-tracteur.html">
								  <h3><span>2</span> - Normandie : deux morts dans une collision entre une voiture et un tracteur</h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-240619-normandie-2cv-et-autres-voitures-sorties-de-grange-aux-encheres.html">
								  <h3><span>3</span> - Normandie : 2CV et autres voitures "sorties de grange" aux enchères !</h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-240221-a13-dans-le-calvados-une-femme-ejectee-et-tuee-dans-un-accident.html">
								  <h3><span>4</span> - A13 : dans le Calvados, une femme éjectée et tuée dans un accident </h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-240527-face-a-face-entre-une-moto-et-un-camion-un-homme-de-32-ans-tue-dans-l-orne.html">
								  <h3><span>5</span> - Face à face entre une moto et un camion : un homme de 32 ans tué dans l'Orne</h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-240567-le-plus-gros-gain-du-nouveau-jeu-x20-gagne-en-normandie.html">
								  <h3><span>6</span> - Le plus gros gain du nouveau jeu X20 gagné en Normandie</h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-240953-seine-maritime-une-marche-hommage-pour-un-ado-tue-en-scooter.html">
								  <h3><span>7</span> - Seine-Maritime : une marche hommage pour un ado tué en scooter</h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-240787-fausse-alerte-dans-un-hotel-du-havre-250-personnes-evacuees.html">
								  <h3><span>8</span> - Fausse alerte dans un hôtel du Havre, 250 personnes évacuées</h3>
				</a>
			  </li>
				</ul>
		  </div>
		</div>
	  </div>
	  
<!-- EVENEMENT -->
  <div class="col-sm-16 bt-space">
		<a href="http://www.tendanceouest.com/guide-ete.php"><img src="http://www.tendanceouest.com/images/guide-ete.jpg" alt="Guide de l'été" /></a>
  </div>
  <!--<div class="col-sm-16 bt-space events_to">
		<a href="medias/pdf/jesuisnormand_10062017.pdf" target="_blank"><img src="http://www.lamanchelibre.fr/images/jesuisnormand_avril-bouton.jpg" alt="Je suis Normand" style='margin-bottom:5px' /></a>
  </div>-->
  <div class="col-sm-16 bt-space">
		<a href="http://www.tendanceouest.com/actualite-230241-participez-aux-trophees-espoirs-de-l-economie-2017.html"><img src="http://www.tendanceouest.com/images/trophees_espoirs_300.jpg" alt="Trophées Espoirs de l'Economie 2017" /></a>
  </div>
  <div style="clear:both;"></div>	  
	<div class="col-sm-16 bt-space">
		<div id="div-gpt-ad-1335789003453-9bis" >
			<script type="text/javascript">
			googletag.display('div-gpt-ad-1335789003453-9bis');
			</script>
		</div>
	</div>
	<div class="col-sm-16 bt-space">
		<div class="main-title-outer pull-left margin_top margin_bottom">
			<div class="div_design">Suivez-nous</div>
		</div>
		<div class="row droite_suivez">
			<div class="col-md-3">
				<a href="https://www.facebook.com/tendanceouest"><img src="http://www.tendanceouest.com/images/facebook.svg" alt="Facebook - Tendance Ouest" width="40" height="40" /></a>
			</div>
			<div class="col-md-3">
				<a href="https://twitter.com/tendanceouest"><img src="http://www.tendanceouest.com/images/twitter.svg" alt="Twitter - Tendance Ouest" width="40" height="40" /></a>
			</div>
			<div class="col-md-3">
				<a href="https://plus.google.com/+tendanceouest"><img src="http://www.tendanceouest.com/images/google+.svg" alt="Google plus - Tendance Ouest" width="40" height="40" /></a>
			</div>
			<div class="col-md-3">
				<a href="http://www.tendanceouest.com/applications-mobiles.html"><img src="http://www.tendanceouest.com/images/phone.svg" alt="Applications - Tendance Ouest" width="40" height="40" /></a>
			</div>
		</div>
		<div class="row">
			<div class="col-md-16">
				<h2 class="font-normal">Inscription à la newsletter</h2>
			</div>
			<div>
				<div class="col-md-10 nopadding-right">
					<label for="inscrit_newsletter">Inscription Newsletter</label>
					<input type="text" name="inscrit_newsletter" id="inscrit_newsletter" class="form-control input_inscrit_newsletter" placeholder="Saisissez votre e-mail" />
				</div>
				<div class="col-md-6 div_bouton_inscrit_newsletter">
					<button class="bouton_inscrit_newsletter" id="btn_inscrit_newsletter">Je m'inscris</button>
				</div>
				<span id="result_newsletter"></span>
			</div>
		</div>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top" style='position:relative'>
		<div class="main-title-outer pull-left margin_top margin_bottom" style='position: absolute;top: 0;margin-top: 8px;'>
			<div class="div_design">Météo</div>
		</div>
		<a href="meteo.php"><img class="toload" data-src="http://www.tendanceouest.com/images/meteo.jpg" data-src-medium="http://www.tendanceouest.com/images/meteo.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg==" alt="La météo en Normandie"/></a>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top" style='position:relative'>
		<div class="main-title-outer pull-left margin_top margin_bottom" style='position: absolute;top: 0;margin-top: 8px;'>
			<div class="div_design">Info Trafic</div>
		</div>
		<a href="infotrafic-radio.php"><img class="toload" data-src="http://www.tendanceouest.com/images/trafic.jpg" data-src-medium="http://www.tendanceouest.com/images/trafic.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg==" alt="L'info trafic en Normandie"/></a>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top" style='position:relative'>
		<div class="main-title-outer pull-left margin_top margin_bottom" style='position: absolute;top: 0;margin-top: 8px;'>
			<div class="div_design">Pronostics</div>
		</div>
		<a href="actualites-pronostics.html"><img class="toload" data-src="http://www.tendanceouest.com/images/courses_hippiques.jpg" data-src-medium="http://www.tendanceouest.com/images/courses_hippiques.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg==" alt="Les pronostics hippiques"/></a>
	</div>
	<!--<div class="col-sm-16 bt-space francemondev2 margin_top">
		<div class="main-title-outer pull-left margin_bottom">
			<div class="div_design">A l'antenne</div>
		</div>
				<div class="articles droite-emission">
					<h3><a href="javascript:void(0);" title="" class="droite_lien_emission"></a></h3>
				
			</div>
	</div>-->
	<div class="col-sm-16 bt-space francemondev2 margin_top">
		<div class="main-title-outer pull-left margin_bottom">
			<div class="div_design"><a class="rub_droite_a" href="http://www.tendanceouest.com/actualites-france-monde.html">France - Monde</a></div>
		</div>
				<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-241165-en-roumanie-une-ong-apporte-l-electricite-aux-plus-pauvres.html">
				<div class="col-md-16">
										<img class="toload" data-src="http://www.tendanceouest.com/photos/moyen/241165.jpg" data-src-medium="http://www.tendanceouest.com/photos/moyen/241165.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg==" alt="En Roumanie, une ONG apporte l&#039;électricité aux plus pauvres"  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">En Roumanie, une ONG apporte l'électricité aux plus pauvres</h3>
				</div>
				</a>
			</div>
			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-241163-74e-mostra-de-venise-matt-damon-en-lilliputien-sur-la-lagune.html">
				<div class="col-md-16">
										<img class="toload" data-src="http://www.tendanceouest.com/photos/moyen/241163.jpg" data-src-medium="http://www.tendanceouest.com/photos/moyen/241163.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg==" alt="74e Mostra de Venise: Matt Damon en lilliputien sur la lagune"  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">74e Mostra de Venise: Matt Damon en lilliputien sur la lagune</h3>
				</div>
				</a>
			</div>
			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-241161-dossier-nord-coreen-le-japon-en-premiere-ligne-mais-impuissant.html">
				<div class="col-md-16">
										<img class="toload" data-src="http://www.tendanceouest.com/photos/moyen/241161.jpg" data-src-medium="http://www.tendanceouest.com/photos/moyen/241161.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg==" alt="Dossier nord-coréen: le Japon en première ligne mais impuissant"  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">Dossier nord-coréen: le Japon en première ligne mais impuissant</h3>
				</div>
				</a>
			</div>
			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-241157-venezuela-la-constituante-veut-juger-des-opposants-pour-trahison.html">
				<div class="col-md-16">
										<img class="toload" data-src="http://www.tendanceouest.com/photos/moyen/241157.jpg" data-src-medium="http://www.tendanceouest.com/photos/moyen/241157.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg==" alt="Venezuela: la Constituante veut juger des opposants pour &quot;trahison&quot;"  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">Venezuela: la Constituante veut juger des opposants pour "trahison"</h3>
				</div>
				</a>
			</div>
			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-241155-chute-de-popularite-pour-macron-11-et-philippe-9-selon-un-sondage.html">
				<div class="col-md-16">
										<img class="toload" data-src="http://www.tendanceouest.com/photos/moyen/241155.jpg" data-src-medium="http://www.tendanceouest.com/photos/moyen/241155.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg==" alt="Chute de popularité pour Macron (-11) et Philippe (-9), selon un sondage"  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">Chute de popularité pour Macron (-11) et Philippe (-9), selon un sondage</h3>
				</div>
				</a>
			</div>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top">
		<div class="main-title-outer pull-left margin_top margin_bottom">
			<div class="div_design">Les plus lus</div>
		</div>
				<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-241071-village-des-marques-a-honfleur-les-premieres-enseignes-devoilees.html">
				<div class="col-md-16">
										<img class="toload" data-src="http://www.tendanceouest.com/photos/moyen/241071.jpg" data-src-medium="http://www.tendanceouest.com/photos/moyen/241071.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg==" alt="Village des marques à Honfleur : les premières enseignes dévoilées"  width="300" height="145" />
					<span class="span_droite_num_lus">#1</span>
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">Village des marques à Honfleur : les premières enseignes dévoilées</h3>
				</div>
				</a>
			</div>

			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-241089-diminution-des-contrats-aides-des-elus-de-la-manche-menacent-de-pas-ouvrir-les-ecoles-le-jour-de-la-rentree.html">
				<div class="col-md-16">
										<img class="toload" data-src="http://www.tendanceouest.com/photos/moyen/241089.jpg" data-src-medium="http://www.tendanceouest.com/photos/moyen/241089.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg==" alt="Diminution des contrats aidés: des élus de la Manche menacent de pas ouvrir les écoles le jour de la rentrée"  width="300" height="145" />
					<span class="span_droite_num_lus">#2</span>
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">Diminution des contrats aidés: des élus de la Manche menacent de pas ouvrir les écoles le jour de la rentrée</h3>
				</div>
				</a>
			</div>

			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-240955-admission-post-bac-je-me-retrouve-sans-fac-sans-etude-sans-rien.html">
				<div class="col-md-16">
										<img class="toload" data-src="http://www.tendanceouest.com/photos/moyen/240955.jpg" data-src-medium="http://www.tendanceouest.com/photos/moyen/240955.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAAAoCAIAAAANNVFVAAAACXBIWXMAAAsSAAALEgHS3X78AAAAQElEQVR42u3PAQEAAAgCIP8vdYY/Ch6QfhVzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3Nzc3PzQwZ1IkROQecdOQAAAABJRU5ErkJggg==" alt="Admission post-bac : &quot;Je me retrouve sans fac, sans étude, sans rien&quot;"  width="300" height="145" />
					<span class="span_droite_num_lus">#3</span>
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">Admission post-bac : "Je me retrouve sans fac, sans étude, sans rien"</h3>
				</div>
				</a>
			</div>

	</div>
	<div class="fb-page" data-href="https://www.facebook.com/tendanceouest" data-width="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
	</div>
	</div>
	</div>
</div>
<!-- Data End -->
</div> <!-- Fin Container Header -->
<footer>
	<div class="btm-sec">
		<div class="container">
			<div class="col-sm-16">
				<div class="col-sm-16 f-nav nopadding-left">
					<ul class="list-inline ">
						<li> <a href="http://www.tendanceouest.com/actualites-news.html"> Normandie </a> </li>
						<li> <a  href="http://www.tendanceouest.com/actualites-calvados.html"> Calvados </a> </li>
						<li> <a  href="http://www.tendanceouest.com/actualites-eure.html"> Eure </a> </li>
						<li> <a  href="http://www.tendanceouest.com/actualites-manche.html"> Manche </a> </li>
						<li> <a  href="http://www.tendanceouest.com/actualites-orne.html"> Orne </a> </li>
						<li> <a  href="http://www.tendanceouest.com/actualites-seine-maritime.html"> Seine-Maritime </a> </li>
						<li class="font-13">&copy; <a href="http://www.tendanceouest.com">TENDANCE OUEST</a></li>
					</ul>
				</div>
			</div>
			<div class="col-sm-16">
				<ul class="footer_social">
					<li><a href="https://www.facebook.com/tendanceouest" target="_blank" class="ion-social-facebook" data-pack="social" data-tags="like, post, share"></a></li>
					<li><a href="https://twitter.com/tendanceouest" target="_blank" class="ion-social-twitter" data-pack="social" data-tags="follow, post, share"></a></li>
					<li><a href="https://plus.google.com/+tendanceouest" target="_blank"><div class="newGplus"></div></a></li>
					<li><a href="http://www.tendanceouest.com/applications-mobiles.html" class="ion-iphone" data-pack="social" data-tags="blogging"></a></li>
				</ul>
			</div>
			<div class="col-sm-16">
				<span class="to-footer"> LES SITES ET APPLIS DU GROUPE </span>
			</div>
			<div class="col-sm-16 nopadding-left margin_top">
				<ul class="list-inline">
					<li><a href="http://www.tendanceouest.com" target="_blank">Tendance Ouest</a></li>
					<li><a href="http://www.regieouest.fr/" target="_blank">Regie Ouest</a></li>
					<li><a href="http://www.lanewscompany.com" target="_blank">La News Company</a></li>
					<li><a href="http://www.lamanchelibre.fr/" target="_blank">La Manche Libre</a></li>
					<li><a href="http://www.cipo.fr" title="Centre d'Impression de Presse de L'Ouest" target="_blank">CIPO</a></li>
					<li><a href="http://normandiesport.fr" title="Normandie sport" target="_blank">Normandie sport</a></li>
				</ul>
			</div>
			<div class="col-sm-16 nopadding-left">
				<ul class="list-inline last-line">
					<li><a href="mentions-legales.html">Mentions légales</a></li>
					<li><a href="annonceurs.php">Annonceurs</a></li>
					<li><a href="diffuseur.php">Diffuseurs</a></li>
					<li><a href="contact.php">Contactez-nous</a></li>
					<li><a href="#" id="subscribe-link" style="display: none;">Activer Notifications</a></li>
					<li><a href="#" id="unsubscribe-link" style="display: none;">Désactiver Notifications</a></li>
				</ul>
			</div>
		</div>
	</div>
  </footer>
</div>

<script src="http://www.lamanchelibre.fr/js/blazy.min.js"></script>
<script type="text/javascript">
	var bLazy = new Blazy({ 
		selector: '.toload, .iframe-ytb',
        breakpoints: [{
	          width: 410 // max-width
		, src: 'data-src-medium'
	     }]
    });
</script>

<script type="text/javascript" src="http://www.tendanceouest.com/min/all.js"></script>
    <script type="text/javascript">
	  $(function(){
		$('#flip').jcoverflip();
	  });
	</script>
	
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "8bd3b5d4-d5d5-4dce-913f-702718e3658d",
		autoRegister: true,
		subdomainName: 'tendanceouest',
		httpPermissionRequest: {
			enable: true,
			useCustomModal: true,
			modalTitle: "Merci d'avoir souscrit",
			modalMessage: "Vous pouvez désormais recevoir des notifications de Tendance Ouest.",
			modalButtonText: "Continuer"
		},
		promptOptions: {
			/* These prompt options values configure both the HTTP prompt and the HTTP popup. */
			/* actionMessage limited to 90 characters */
			actionMessage: "Souhaitez-vous recevoir des notifications de Tendance Ouest ?",
			/* acceptButtonText limited to 15 characters */
			acceptButtonText: "AUTORISER",
			/* cancelButtonText limited to 15 characters */
			cancelButtonText: "REFUSER"
		},
		notifyButton: {
		  enable: false /* Set to false to hide */
		}
	}]); 
	

	function subscribe() {
		//OneSignal.push(["registerForPushNotifications"]);
		OneSignal.registerForPushNotifications({httpPermissionRequest: true});
		event.preventDefault();
		document.getElementById("subscribe-link").style.display = 'none';
	}
	
	function unsubscribe() {
		OneSignal.push(["setSubscription", false]);
		event.preventDefault();
		document.getElementById("unsubscribe-link").style.display = 'none';
		document.getElementById("subscribe-link").style.display = '';
	}

	OneSignal.push(function() {
		// If we're on an unsupported browser, do nothing
		if (!OneSignal.isPushNotificationsSupported()) {
			return;
		}
		OneSignal.isPushNotificationsEnabled(function(isEnabled) {
			if (isEnabled) {
				document.getElementById("unsubscribe-link").addEventListener('click', unsubscribe);
				document.getElementById("unsubscribe-link").style.display = '';
			} else {
				document.getElementById("subscribe-link").addEventListener('click', subscribe);
				document.getElementById("subscribe-link").style.display = '';
			}
		});
	});
</script>
	

<script async src="http://www.tendanceouest.com/js/jquery.smartbanner.js"></script>

	<script src="//cdnjs.cloudflare.com/ajax/libs/moment.js/2.9.0/moment-with-locales.min.js"></script>
	<script src="//cdn.rawgit.com/Eonasdan/bootstrap-datetimepicker/e8bddc60e73c1ec2475f827be36e1957af72e2ea/src/js/bootstrap-datetimepicker.js"></script>
	<script type="text/javascript">
		  $(function () {
			$('.datetimepicker1').datetimepicker({
				locale: 'fr',
				format: 'DD/MM/YYYY'
			});
			$('.datetimepicker3').datetimepicker({
				locale: 'fr',
				format: 'HH:mm'
			});
		});
	</script>
	<!-- Tracker GA -->
	<script type="text/javascript">
		function event_burger(){
			ga('send', 'event', 'Menu buger', 'click');
		}
		$(function(){
			$("#tabs_filinfo li").click(function(){
					filinfo = $(this).text();
					ga('send', 'event', 'Filinfo', 'click', filinfo);
			})
		});
	</script>
	

<script type="text/javascript">
setTimeout( function () {
   (function(d,s,id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=462585887473344";
		fjs.parentNode.insertBefore(js, fjs);
      }
      (document, "script", "facebook-jssdk")
   );
}, 3000);
</script>



		
  <div id="choix_zone_modal" class="modal fade" tabindex="-1">
  <div class="modal-dialog">
	<div class="modal-content">
		<div class="modal-header visible-xs-* hidden-lg hidden-md hidden-sm" style="background: #ef7d00;text-align: center;">
			<h4 style="color: white;font-weight: normal;font-size: 18px;margin: 0;">CHOISISSEZ UNE VILLE</h4>
		</div>
		<div class="modal-body" style="padding: 0;">
			<div class="block-choix-zone clearfix">
			
				<div class="visible-xs-* selectZoneModal hidden-md hidden-lg hidden-sm">
					<select class="form-control" id="select_ville">
						<option value="">Choisir</option>
						<option value="orne_argentan">Argentan (61)</option>
						<option value="manche_avranches">Avranches (50)</option>
						<option value="calvados_bayeux">Bayeux (14)</option>
						<option value="eure_bernay">Bernay (27)</option>
						<option value="calvados_caen">Caen (14)</option>
						<option value="manche_cherbourg">Cherbourg (50)</option>
						<option value="manche_coutances">Coutances (50)</option>
						<option value="seine-maritime_dieppe">Dieppe (76)</option>
						<option value="eure_evreux">Evreux (27)</option>
						<option value="calvados_falaise">Falaise (14)</option>
						<option value="calvados_fecamp">Fécamp (76)</option>
						<option value="orne_flers">Flers (61)</option>
						<option value="orne_aigle">L'Aigle (61)</option>
						<option value="seine-maritime_le-havre">Le Havre (76)</option>
						<option value="calvados_lisieux">Lisieux (14)</option>
						<option value="seine-maritime_rouen">Rouen (76)</option>
						<option value="manche_saint-lo">Saint-Lô (50)</option>
						<option value="eure_vernon">Vernon (27)</option>
						<option value="calvados_vire">Vire (14)</option>
						<option value="seine-maritime_yvetot">Yvetot (76)</option>
					</select>
				</div>
			
				<div class="hidden-xs" style="background: #e3e3e3;">
					<svg style="width: 100%;" version="1.1" id="Calque_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 650 523" xml:space="preserve" style="background: #e3e3e3;">
<rect x="-0.304" y="0.304" fill="#E3E3E3" width="649.75" height="522.97"/>
<path fill="#FFFFFF" d="M630.159,250.254c-1.047-2.635-0.524-8.958-0.524-12.644c0-3.688-2.635-7.376-5.266-8.955
	c-2.634-1.58-4.216-6.847-3.689-8.958c0.525-2.105,4.215-12.643,6.32-17.385c2.112-4.74,1.059-4.74-2.105-4.74
	c-3.159,0-3.689,0-3.689-3.159c0-3.161,1.577-11.59-1.576-15.279c-3.161-3.688-3.161-4.741-2.108-7.376
	c1.052-2.634,3.159-15.277,4.215-18.438c1.047-3.159-1.582-4.212-3.689-4.738c-2.103-0.53-2.103-1.58-0.525-3.688
	c1.576-2.107,7.374-10.538,10.538-13.172c3.157-2.632-5.801-13.697-7.379-19.491c-1.583-5.794-2.107-11.062-2.634-13.696
	c-0.525-2.633-22.654-23.179-26.866-26.867c-4.216-3.688-12.112-12.643-13.693-15.804c-1.581-3.158-1.581-2.106-5.274-0.527
	c-3.686,1.581-11.588-1.053-11.588-1.053s-1.759,0.429-2.634,1.231c-8.427,7.726-13.344,9.131-19.669,14.751
	c-6.318,5.619-1.812,1.81-8.13,4.617c-6.32,2.812-24.584,9.137-31.61,9.137c-7.022,0-15.452,2.102-25.985,5.618
	c-10.532,3.511-42.145,16.858-49.165,18.26c-7.026,1.406-16.161,7.025-23.889,11.24c-7.72,4.215-13.341,12.642-17.559,18.262
	c-4.211,5.618-9.832,14.049-12.645,18.966c-2.807,4.914-2.101,9.833-2.807,14.751c-0.699,4.914-1.405,7.723,4.216,13.341
	c5.617,5.622,11.939,9.834,16.862,9.834c4.913,0,13.341,0,14.746,2.808c1.405,2.813-0.699,5.622-8.434,5.622
	c-7.722,0-11.938-2.809-18.961,3.511c-7.022,6.322-12.647,9.835-21.772,13.344c-9.133,3.513-20.37,4.917-26.695,9.837
	c-6.316,4.912-9.832,10.535-18.258,5.616c-8.429-4.914-11.239-8.425-21.07-11.94c-9.834-3.513-50.571-7.724-61.812-10.534
	c-11.237-2.813-11.941-5.619-16.856-7.727c-4.919-2.107-3.516-2.81-11.943-0.704c-8.43,2.108-28.796,9.834-28.796,4.215
	c0-5.618,2.104-7.023-0.706-13.345c-2.808-6.322-7.728-11.239-11.237-17.561c-3.51-6.317-9.129-7.725-9.129-13.346
	c0-5.618,0-14.045,4.214-15.453c4.214-1.404,9.83,2.11,7.722-7.022c-2.103-9.13-4.911-18.964-11.936-18.964
	c-7.026,0-22.478-4.215-28.8-2.108c-6.323,2.108-16.155,15.453-22.476,11.238c-6.323-4.212-13.345-9.833-21.072-11.939
	c-7.728-2.108-18.966-7.728-24.581-8.43c-5.621-0.705-10.54-3.512-8.431,3.513c2.104,7.023,7.726,9.129,10.536,14.75
	c2.806,5.621,7.02,4.918,5.619,12.642c-1.405,7.729-9.834,11.24-5.619,16.857c4.214,5.621,4.214,9.132,4.214,14.052
	c0,4.914-0.704,13.342,2.806,18.259c0,0,3.336,8.781,9.661,13.519c6.323,4.741,11.06,8.958,11.588,11.592
	c0.533,2.635,3.162,12.643,4.214,15.804c1.054,3.161,6.847,11.065,6.322,15.277c-0.526,4.214-5.268,23.176-3.161,25.813
	c2.107,2.633,6.32,10.008,7.903,14.75c1.581,4.744,5.27,16.858,4.742,21.068c-0.526,4.216-1.581,11.068-3.161,13.697
	c-1.581,2.637-7.377,12.114-7.377,16.332c0,4.212,5.796,19.492,6.322,23.182c0.526,3.682,2.107,8.955,6.321,10.534
	c4.213,1.58,17.913,3.159,17.383,6.318c-0.524,3.161-2.107,7.903-7.375,8.955c-2.313,0.465-9.098,1.131-16.521,1.772
	c0,0,5.636,23.693,7.394,26.145c1.754,2.464,2.462,4.571,5.266,7.03c2.811,2.456,6.32,5.97,9.129,6.672
	c2.815,0.701,4.916,3.159,6.321,1.054c1.409-2.108,4.923-8.076,7.731-8.429c2.809-0.354,6.318,0.703,9.131-3.161
	c2.809-3.867,4.563-9.48,7.724-7.022c3.163,2.458,5.267,4.563,8.079,4.563c2.808,0,7.023-0.706,10.533,1.059
	c1.942,0.966,4.566,3.506,4.566,3.506s14.047,4.216,15.104,2.811c1.052-1.401,6.32-5.968,8.425-5.968
	c2.111,0,10.889,2.458,11.941,4.214c1.055,1.754,3.517,6.32,5.269,8.429c1.76,2.105,10.538,10.184,12.296,8.43
	c1.752-1.756,7.724-4.913,9.832-5.972c2.109-1.057,3.511-2.111,5.615,0c2.108,2.104,5.271,4.563,7.377,2.104
	c2.108-2.457,16.51-9.129,18.612-10.183c2.107-1.055,10.89,0.703,13.347,0.703c2.46,0,12.292,0.351,14.399-0.353
	c2.108-0.7,8.775-3.515,9.485-5.968c0.697-2.462,1.399-7.022,4.212-7.022c2.811,0,5.97-1.409,8.427,0.7
	c2.46,2.103,6.325,5.621,6.676,8.429c0.353,2.811,3.858,15.454,3.858,15.454s2.813,3.157,4.918,3.157
	c2.11,0,4.921,3.516,6.675,7.025c1.756,3.513,3.51,10.184,6.322,10.184c2.811,0,8.78,1.407,11.589-0.699
	c2.811-2.107,15.106-12.994,16.858-15.103c1.752-2.109,4.916-4.564,8.077-4.92c3.157-0.347,11.941-0.699,13.695-0.699
	c1.756,0,4.218-1.055,7.377,2.462c3.157,3.508,5.621,5.963,5.621,9.479c0,3.506,3.856,22.125,3.856,24.233
	c0,2.106,1.762,4.913,3.862,5.271c2.113,0.342,10.538,4.207,11.943,6.322c1.405,2.101,7.73,9.125,9.833,9.476
	c2.11,0.353,10.189,1.409,11.595,1.409c1.403,0,2.455,0.349,3.155,2.101c0.703,1.76,1.76,0.351,2.808-1.752
	c1.059-2.108,3.166-4.568,5.271-0.701c2.113,3.856,4.919,9.479,7.375,12.288c2.46,2.816,4.22,2.811,6.676,3.161
	c1.07,0.152,3.86,0.526,3.86,0.526s0.524-6.845,0.524-12.642c0-5.796-1.047-9.481-4.208-12.116c-3.165-2.636-2.11-6.323-2.11-9.481
	c0-3.162,3.689-2.636,6.318-4.219c2.639-1.576,11.593-4.739,15.28-5.794c3.689-1.048,4.215-1.048,7.374-5.794
	c3.162-4.74,3.162-5.792,3.69-8.426c0.527-2.629-2.109-25.29-2.64-27.916c-0.526-2.642-12.641-11.064-15.274-14.227
	c-2.631-3.165-2.104-7.374-2.104-10.536c0-3.167-1.583-5.268-4.216-7.9c-0.134-0.139,1.098-0.735,1.098-0.735
	s8.915-6.118,10.489-9.277c1.583-3.159,5.272-1.58,9.481-1.58c4.218,0,6.324-1.055,9.486-2.635c3.163-1.579,8.482,3.105,12.698,0.47
	c4.216-2.635,4.744,0,7.897,2.109c3.167,2.108,8.961,2.108,17.917,1.05c8.955-1.05,6.322-2.104,8.955-3.686
	c2.633-1.58,2.105-7.37,2.105-12.114c0-4.742,6.849-7.375,11.062-10.01c4.22-2.633,3.689-7.903,4.744-11.061
	c1.057-3.165,1.579-5.271,4.216-7.379c2.631-2.106,2.104-4.735,4.214-6.845c2.104-2.108-0.526-3.163-3.166-3.691
	c-2.626-0.526-3.154-3.686-3.154-5.792c0-2.107,0-2.107-1.053-4.742c-1.057-2.633-2.639-2.633-2.111-5.271
	c0.53-2.631,4.218-2.101,5.797-2.631c1.578-0.528,6.318-3.159,14.22-4.211c7.905-1.059,11.59-15.28,13.167-20.021
	c1.585-4.741,4.218-11.586,5.802-14.749c1.583-3.164,3.686-5.797,4.736-11.064c1.057-5.268,2.108-2.635,6.326-1.052
	c4.212,1.579,3.689,1.579,5.793-0.528C633.322,253.938,631.216,252.89,630.159,250.254z"/>
<g class="block" fill="#fff">
	<rect x="415" y="275" width="70" height="35" style="fill-opacity: 0;" id="bernay" class="eure"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M430.65,291.606h-3.58v-9.202h3.464c1.603,0,2.714,0.918,2.714,2.456c0,0.969-0.581,1.731-1.356,2.016
			c0.878,0.323,1.499,1.086,1.499,2.185C433.391,290.728,432.279,291.606,430.65,291.606z M430.457,283.283h-2.404v3.192h2.404
			c1.021,0,1.809-0.504,1.809-1.603S431.478,283.283,430.457,283.283z M430.56,287.354h-2.507v3.373h2.507
			c1.138,0,1.849-0.659,1.849-1.693C432.408,288.001,431.697,287.354,430.56,287.354z"/>
		<path fill="#3C3C3B" d="M435.704,291.606v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H435.704z"/>
		<path fill="#3C3C3B" d="M448.745,291.606l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.728,0.97,2.728,2.56
			c0,1.344-0.814,2.223-2.004,2.468l2.185,4.175H448.745z M446.896,283.283h-2.455v3.373h2.455c1.073,0,1.836-0.556,1.836-1.68
			C448.732,283.852,447.97,283.283,446.896,283.283z"/>
		<path fill="#3C3C3B" d="M457.806,291.606l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H457.806z"/>
		<path fill="#3C3C3B" d="M466.762,291.606l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H466.762z
			 M464.035,283.813l-1.731,4.859h3.438L464.035,283.813z"/>
		<path fill="#3C3C3B" d="M471.337,287.807v3.8h-0.981v-3.8l-2.74-5.402h1.06l2.171,4.407l2.146-4.407h1.061L471.337,287.807z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M445.628,301.854c0,1.7,1.38,3.078,3.083,3.078c1.702,0,3.08-1.378,3.08-3.078
			c0-1.705-1.378-3.083-3.08-3.083C447.008,298.771,445.628,300.148,445.628,301.854"/>
		<path fill="#EF7D00" d="M458.7,308.312c0,0,7.507-7.375-0.912-10.16c1.688-0.302,5.985-0.565,6.729,2.364
			C465.297,304.75,458.7,308.312,458.7,308.312"/>
		<path fill="#EF7D00" d="M466.405,308.312c0,0,13.189-7.375-1.605-10.16c3.727-0.291,10.503-0.582,11.817,2.348
			C478.266,304.602,466.405,308.312,466.405,308.312"/>
		<path fill="#EF7D00" d="M454.548,308.312c0,0,3.215-7.375-0.394-10.16c0.912-0.291,2.49-0.398,2.878,2.286
			C457.475,304.379,454.548,308.312,454.548,308.312"/>
		<path fill="#EF7D00" d="M438.719,295.391c0,0-7.509,7.375,0.914,10.16c-1.689,0.306-5.988,0.569-6.73-2.364
			C432.122,298.952,438.719,295.391,438.719,295.391"/>
		<path fill="#EF7D00" d="M431.014,295.391c0,0-13.189,7.375,1.605,10.16c-3.727,0.293-10.505,0.582-11.817-2.344
			C419.153,299.101,431.014,295.391,431.014,295.391"/>
		<path fill="#EF7D00" d="M442.873,295.391c0,0-3.217,7.375,0.392,10.16c-0.909,0.293-2.49,0.4-2.876-2.286
			C439.945,299.327,442.873,295.391,442.873,295.391"/>
	</g>
</g>
<g class="block">
	<rect x="310" y="420" width="80" height="35" style="fill-opacity: 0;" id="alencon" class="orne"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M327.228,436.828l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H327.228z
			 M324.501,429.035l-1.731,4.859h3.438L324.501,429.035z"/>
		<path fill="#3C3C3B" d="M329.761,436.828v-9.202h0.982v8.323h4.704v0.879H329.761z"/>
		<path fill="#3C3C3B" d="M337.166,436.828v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H337.166z"/>
		<path fill="#3C3C3B" d="M350.789,436.828l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H350.789z"/>
		<path fill="#3C3C3B" d="M357.251,436.905c-0.904,0-1.731-0.336-2.352-0.956c-0.866-0.866-0.866-1.771-0.866-3.722
			c0-1.952,0-2.856,0.866-3.723c0.62-0.62,1.447-0.956,2.352-0.956c1.654,0,2.882,1.008,3.192,2.739h-1.008
			c-0.246-1.124-1.034-1.86-2.185-1.86c-0.607,0-1.188,0.232-1.59,0.646c-0.581,0.595-0.646,1.229-0.646,3.154
			c0,1.925,0.064,2.559,0.646,3.153c0.401,0.413,0.982,0.646,1.59,0.646c1.15,0,1.965-0.736,2.21-1.86h0.982
			C360.146,435.897,358.893,436.905,357.251,436.905z"/>
		<path fill="#3C3C3B" d="M367.836,435.949c-0.62,0.62-1.435,0.956-2.353,0.956c-0.917,0-1.731-0.336-2.352-0.956
			c-0.866-0.866-0.866-1.771-0.866-3.722c0-1.952,0-2.856,0.866-3.723c0.62-0.62,1.435-0.956,2.352-0.956
			c0.918,0,1.732,0.336,2.353,0.956c0.866,0.866,0.866,1.771,0.866,3.723C368.702,434.179,368.702,435.083,367.836,435.949z
			 M367.073,429.087c-0.4-0.414-0.982-0.659-1.59-0.659s-1.188,0.245-1.59,0.659c-0.581,0.594-0.646,1.215-0.646,3.141
			c0,1.925,0.064,2.546,0.646,3.141c0.401,0.413,0.982,0.658,1.59,0.658s1.189-0.245,1.59-0.658c0.582-0.595,0.646-1.216,0.646-3.141
			C367.72,430.302,367.655,429.681,367.073,429.087z"/>
		<path fill="#3C3C3B" d="M376.883,436.828l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H376.883z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M345.788,447.12c0,1.7,1.381,3.079,3.083,3.079s3.08-1.379,3.08-3.079c0-1.704-1.378-3.083-3.08-3.083
			S345.788,445.416,345.788,447.12"/>
		<path fill="#EF7D00" d="M358.86,453.579c0,0,7.507-7.375-0.912-10.161c1.688-0.301,5.986-0.564,6.729,2.365
			C365.457,450.018,358.86,453.579,358.86,453.579"/>
		<path fill="#EF7D00" d="M366.565,453.579c0,0,13.189-7.375-1.605-10.161c3.727-0.29,10.503-0.581,11.817,2.349
			C378.426,449.869,366.565,453.579,366.565,453.579"/>
		<path fill="#EF7D00" d="M354.708,453.579c0,0,3.216-7.375-0.394-10.161c0.912-0.29,2.49-0.397,2.879,2.289
			C357.635,449.646,354.708,453.579,354.708,453.579"/>
		<path fill="#EF7D00" d="M338.88,440.657c0,0-7.51,7.377,0.914,10.161c-1.69,0.305-5.988,0.569-6.731-2.365
			C332.282,444.219,338.88,440.657,338.88,440.657"/>
		<path fill="#EF7D00" d="M331.175,440.657c0,0-13.19,7.377,1.605,10.161c-3.728,0.293-10.506,0.582-11.818-2.345
			C319.313,444.367,331.175,440.657,331.175,440.657"/>
		<path fill="#EF7D00" d="M343.033,440.657c0,0-3.217,7.377,0.393,10.161c-0.91,0.293-2.491,0.4-2.877-2.287
			C340.105,444.595,343.033,440.657,343.033,440.657"/>
	</g>
</g>
<g class="block">
	<rect x="232" y="335" width="68" height="35" style="fill-opacity: 0;" id="flers" class="orne"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M249.988,342.054v3.386h4.032v0.879h-4.032v4.059h-0.982v-9.202h5.713v0.879H249.988z"/>
		<path fill="#3C3C3B" d="M256.502,350.377v-9.202h0.982v8.323h4.704v0.879H256.502z"/>
		<path fill="#3C3C3B" d="M263.907,350.377v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H263.907z"/>
		<path fill="#3C3C3B" d="M276.948,350.377l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.728,0.97,2.728,2.56
			c0,1.344-0.814,2.223-2.004,2.468l2.185,4.175H276.948z M275.1,342.054h-2.455v3.373h2.455c1.073,0,1.836-0.556,1.836-1.68
			C276.936,342.622,276.173,342.054,275.1,342.054z"/>
		<path fill="#3C3C3B" d="M282.506,350.454c-1.383,0-2.287-0.349-3.153-1.215l0.672-0.672c0.763,0.763,1.474,1.008,2.508,1.008
			c1.344,0,2.171-0.633,2.171-1.705c0-0.479-0.143-0.893-0.439-1.15c-0.297-0.259-0.53-0.336-1.202-0.439l-1.072-0.168
			c-0.724-0.116-1.293-0.35-1.693-0.698c-0.465-0.414-0.698-0.982-0.698-1.719c0-1.564,1.125-2.598,2.947-2.598
			c1.176,0,1.951,0.297,2.739,1.008l-0.633,0.633c-0.568-0.517-1.176-0.788-2.146-0.788c-1.228,0-1.938,0.686-1.938,1.706
			c0,0.452,0.129,0.814,0.413,1.06c0.285,0.246,0.763,0.427,1.241,0.504l1.008,0.155c0.866,0.13,1.293,0.311,1.681,0.646
			c0.504,0.427,0.775,1.06,0.775,1.822C285.686,349.459,284.419,350.454,282.506,350.454z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M261.796,362.071c0,1.701,1.381,3.079,3.083,3.079s3.081-1.378,3.081-3.079
			c0-1.704-1.379-3.082-3.081-3.082S261.796,360.367,261.796,362.071"/>
		<path fill="#EF7D00" d="M274.868,368.53c0,0,7.507-7.375-0.912-10.16c1.688-0.302,5.986-0.565,6.729,2.364
			C281.465,364.969,274.868,368.53,274.868,368.53"/>
		<path fill="#EF7D00" d="M282.573,368.53c0,0,13.189-7.375-1.605-10.16c3.727-0.291,10.503-0.582,11.817,2.348
			C294.434,364.82,282.573,368.53,282.573,368.53"/>
		<path fill="#EF7D00" d="M270.717,368.53c0,0,3.215-7.375-0.395-10.16c0.912-0.291,2.49-0.398,2.879,2.288
			C273.643,364.598,270.717,368.53,270.717,368.53"/>
		<path fill="#EF7D00" d="M254.888,355.609c0,0-7.51,7.377,0.914,10.16c-1.69,0.306-5.988,0.569-6.731-2.365
			C248.29,359.171,254.888,355.609,254.888,355.609"/>
		<path fill="#EF7D00" d="M247.183,355.609c0,0-13.19,7.377,1.605,10.16c-3.727,0.293-10.506,0.582-11.818-2.344
			C235.321,359.319,247.183,355.609,247.183,355.609"/>
		<path fill="#EF7D00" d="M259.041,355.609c0,0-3.217,7.377,0.393,10.16c-0.91,0.293-2.491,0.4-2.877-2.286
			C256.113,359.546,259.041,355.609,259.041,355.609"/>
	</g>
</g>
<g class="block">
	<rect x="310" y="360" width="80" height="35" style="fill-opacity: 0;" id="argentan" class="orne"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M320.945,374.104l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H320.945z
			 M318.219,366.311l-1.731,4.859h3.438L318.219,366.311z"/>
		<path fill="#3C3C3B" d="M328.765,374.104l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.728,0.97,2.728,2.56
			c0,1.344-0.814,2.223-2.004,2.468l2.185,4.175H328.765z M326.916,365.78h-2.455v3.373h2.455c1.073,0,1.836-0.556,1.836-1.68
			C328.752,366.349,327.989,365.78,326.916,365.78z"/>
		<path fill="#3C3C3B" d="M337.282,373.121c-0.646,0.698-1.513,1.06-2.456,1.06c-0.904,0-1.731-0.336-2.352-0.956
			c-0.866-0.866-0.866-1.771-0.866-3.722c0-1.952,0-2.856,0.866-3.723c0.62-0.62,1.435-0.956,2.352-0.956
			c1.758,0,2.947,1.137,3.219,2.753h-0.982c-0.259-1.163-1.086-1.874-2.236-1.874c-0.607,0-1.188,0.245-1.59,0.659
			c-0.581,0.594-0.646,1.215-0.646,3.141c0,1.925,0.064,2.559,0.646,3.153c0.401,0.413,0.982,0.646,1.59,0.646
			c0.672,0,1.318-0.271,1.745-0.788c0.375-0.452,0.517-0.956,0.517-1.667v-0.698h-2.262v-0.865h3.244v1.46
			C338.07,371.803,337.851,372.514,337.282,373.121z"/>
		<path fill="#3C3C3B" d="M340.357,374.104v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H340.357z"/>
		<path fill="#3C3C3B" d="M353.98,374.104l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H353.98z"/>
		<path fill="#3C3C3B" d="M360.274,365.78v8.323h-0.982v-8.323h-2.662v-0.879h6.307v0.879H360.274z"/>
		<path fill="#3C3C3B" d="M369.256,374.104l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H369.256z
			 M366.529,366.311l-1.731,4.859h3.438L366.529,366.311z"/>
		<path fill="#3C3C3B" d="M377.657,374.104l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H377.657z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M342.09,384.786c0,1.701,1.381,3.079,3.083,3.079s3.081-1.378,3.081-3.079c0-1.704-1.379-3.082-3.081-3.082
			S342.09,383.082,342.09,384.786"/>
		<path fill="#EF7D00" d="M355.162,391.245c0,0,7.507-7.375-0.912-10.16c1.688-0.302,5.986-0.565,6.729,2.364
			C361.76,387.684,355.162,391.245,355.162,391.245"/>
		<path fill="#EF7D00" d="M362.867,391.245c0,0,13.19-7.375-1.605-10.16c3.727-0.291,10.504-0.582,11.818,2.348
			C374.729,387.535,362.867,391.245,362.867,391.245"/>
		<path fill="#EF7D00" d="M351.011,391.245c0,0,3.215-7.375-0.395-10.16c0.912-0.291,2.491-0.398,2.879,2.288
			C353.937,387.313,351.011,391.245,351.011,391.245"/>
		<path fill="#EF7D00" d="M335.182,378.324c0,0-7.509,7.377,0.914,10.16c-1.689,0.306-5.988,0.569-6.73-2.365
			C328.585,381.886,335.182,378.324,335.182,378.324"/>
		<path fill="#EF7D00" d="M327.477,378.324c0,0-13.189,7.377,1.605,10.16c-3.727,0.293-10.505,0.582-11.817-2.344
			C315.615,382.034,327.477,378.324,327.477,378.324"/>
		<path fill="#EF7D00" d="M339.336,378.324c0,0-3.218,7.377,0.392,10.16c-0.91,0.293-2.49,0.4-2.876-2.286
			C336.407,382.261,339.336,378.324,339.336,378.324"/>
	</g>
</g>
<g class="block">
	<rect x="390" y="360" width="80" height="35" style="fill-opacity: 0;" id="aigle" class="orne"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M405.935,375.625v-10.039h1.071v9.08h5.133v0.959H405.935z"/>
		<path fill="#3C3C3B" d="M411.701,367.885v-2.299h1.228v1.185L411.701,367.885z"/>
		<path fill="#3C3C3B" d="M420.358,375.625l-0.804-2.27h-4.385l-0.804,2.27h-1.143l3.694-10.039h0.902l3.68,10.039H420.358z
			 M417.383,367.123l-1.889,5.302h3.75L417.383,367.123z"/>
		<path fill="#3C3C3B" d="M423.121,375.625v-10.039h1.071v10.039H423.121z"/>
		<path fill="#3C3C3B" d="M432.905,374.554c-0.705,0.761-1.649,1.156-2.679,1.156c-0.986,0-1.889-0.367-2.565-1.044
			c-0.945-0.944-0.945-1.932-0.945-4.061s0-3.115,0.945-4.061c0.677-0.677,1.564-1.043,2.565-1.043c1.918,0,3.215,1.24,3.511,3.003
			h-1.071c-0.282-1.269-1.185-2.044-2.439-2.044c-0.662,0-1.297,0.268-1.734,0.719c-0.634,0.648-0.705,1.325-0.705,3.426
			s0.071,2.792,0.705,3.44c0.438,0.451,1.072,0.705,1.734,0.705c0.733,0,1.438-0.296,1.903-0.86c0.409-0.493,0.564-1.043,0.564-1.818
			v-0.762h-2.468v-0.944h3.539v1.593C433.766,373.115,433.526,373.891,432.905,374.554z"/>
		<path fill="#3C3C3B" d="M436.261,375.625v-10.039h1.071v9.08h5.133v0.959H436.261z"/>
		<path fill="#3C3C3B" d="M444.34,375.625v-10.039h6.231v0.959h-5.16v3.539h4.399v0.959h-4.399v3.623h5.16v0.959H444.34z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M425.554,387.428c0,1.7,1.381,3.079,3.083,3.079s3.081-1.379,3.081-3.079c0-1.704-1.379-3.083-3.081-3.083
			S425.554,385.724,425.554,387.428"/>
		<path fill="#EF7D00" d="M438.626,393.887c0,0,7.507-7.375-0.912-10.161c1.688-0.301,5.986-0.565,6.729,2.365
			C445.224,390.325,438.626,393.887,438.626,393.887"/>
		<path fill="#EF7D00" d="M446.331,393.887c0,0,13.19-7.375-1.605-10.161c3.727-0.291,10.504-0.581,11.817,2.349
			C458.192,390.177,446.331,393.887,446.331,393.887"/>
		<path fill="#EF7D00" d="M434.475,393.887c0,0,3.215-7.375-0.395-10.161c0.912-0.291,2.491-0.397,2.879,2.289
			C437.4,389.953,434.475,393.887,434.475,393.887"/>
		<path fill="#EF7D00" d="M418.646,380.965c0,0-7.509,7.377,0.914,10.161c-1.69,0.305-5.988,0.569-6.731-2.365
			C412.049,384.526,418.646,380.965,418.646,380.965"/>
		<path fill="#EF7D00" d="M410.94,380.965c0,0-13.189,7.377,1.605,10.161c-3.727,0.293-10.505,0.581-11.817-2.345
			C399.08,384.675,410.94,380.965,410.94,380.965"/>
		<path fill="#EF7D00" d="M422.799,380.965c0,0-3.217,7.377,0.393,10.161c-0.91,0.293-2.49,0.4-2.877-2.287
			C419.871,384.902,422.799,380.965,422.799,380.965"/>
	</g>
</g>
<g class="block">
	<rect x="85" y="365" width="80" height="35" style="fill-opacity: 0;" id="avranches" class="manche"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M97.076,378.207l-0.669-1.892h-3.654l-0.669,1.892h-0.952l3.078-8.365h0.752l3.066,8.365H97.076z
			 M94.597,371.122l-1.574,4.418h3.125L94.597,371.122z"/>
		<path fill="#3C3C3B" d="M101.33,378.207h-0.729l-2.75-8.365h0.94l2.173,6.768l2.174-6.768h0.94L101.33,378.207z"/>
		<path fill="#3C3C3B" d="M110.188,378.207l-1.903-3.713h-2.009v3.713h-0.893v-8.365h3.208c1.457,0,2.479,0.881,2.479,2.326
			c0,1.222-0.74,2.021-1.821,2.244l1.986,3.795H110.188z M108.508,370.641h-2.232v3.066h2.232c0.975,0,1.668-0.505,1.668-1.527
			S109.483,370.641,108.508,370.641z"/>
		<path fill="#3C3C3B" d="M117.966,378.207l-0.669-1.892h-3.654l-0.669,1.892h-0.952l3.078-8.365h0.752l3.066,8.365H117.966z
			 M115.487,371.122l-1.574,4.418h3.125L115.487,371.122z"/>
		<path fill="#3C3C3B" d="M125.604,378.207l-4.44-6.709v6.709h-0.894v-8.365h0.846l4.441,6.686v-6.686h0.894v8.365H125.604z"/>
		<path fill="#3C3C3B" d="M131.479,378.277c-0.822,0-1.574-0.306-2.139-0.869c-0.787-0.787-0.787-1.609-0.787-3.384
			s0-2.597,0.787-3.384c0.564-0.564,1.316-0.869,2.139-0.869c1.504,0,2.62,0.916,2.902,2.49h-0.917
			c-0.223-1.022-0.939-1.691-1.985-1.691c-0.552,0-1.081,0.211-1.445,0.587c-0.528,0.541-0.587,1.116-0.587,2.867
			s0.059,2.326,0.587,2.866c0.364,0.377,0.894,0.588,1.445,0.588c1.046,0,1.786-0.67,2.01-1.691h0.893
			C134.11,377.361,132.971,378.277,131.479,378.277z"/>
		<path fill="#3C3C3B" d="M141.219,378.207v-3.818h-3.971v3.818h-0.894v-8.365h0.894v3.748h3.971v-3.748h0.894v8.365H141.219z"/>
		<path fill="#3C3C3B" d="M144.532,378.207v-8.365h5.193v0.799h-4.3v2.949h3.665v0.799h-3.665v3.02h4.3v0.799H144.532z"/>
		<path fill="#3C3C3B" d="M153.732,378.277c-1.257,0-2.08-0.317-2.867-1.104l0.611-0.61c0.693,0.692,1.34,0.916,2.279,0.916
			c1.222,0,1.974-0.575,1.974-1.551c0-0.435-0.129-0.811-0.399-1.046c-0.271-0.234-0.481-0.306-1.093-0.399l-0.975-0.152
			c-0.658-0.106-1.175-0.317-1.539-0.635c-0.424-0.376-0.635-0.893-0.635-1.563c0-1.422,1.022-2.361,2.679-2.361
			c1.069,0,1.774,0.27,2.491,0.916l-0.576,0.576c-0.517-0.471-1.069-0.717-1.95-0.717c-1.116,0-1.763,0.622-1.763,1.551
			c0,0.411,0.118,0.74,0.376,0.963c0.259,0.224,0.693,0.388,1.128,0.459l0.917,0.141c0.787,0.117,1.175,0.282,1.527,0.587
			c0.458,0.388,0.705,0.964,0.705,1.657C156.623,377.373,155.472,378.277,153.732,378.277z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M121.939,388.928c0,1.7,1.38,3.079,3.083,3.079c1.702,0,3.08-1.379,3.08-3.079
			c0-1.704-1.378-3.083-3.08-3.083C123.319,385.845,121.939,387.224,121.939,388.928"/>
		<path fill="#EF7D00" d="M135.012,395.387c0,0,7.507-7.375-0.912-10.16c1.688-0.302,5.986-0.565,6.729,2.364
			C141.608,391.825,135.012,395.387,135.012,395.387"/>
		<path fill="#EF7D00" d="M142.717,395.387c0,0,13.189-7.375-1.605-10.16c3.727-0.291,10.503-0.582,11.817,2.348
			C154.577,391.677,142.717,395.387,142.717,395.387"/>
		<path fill="#EF7D00" d="M130.859,395.387c0,0,3.215-7.375-0.394-10.16c0.912-0.291,2.49-0.398,2.878,2.288
			C133.785,391.454,130.859,395.387,130.859,395.387"/>
		<path fill="#EF7D00" d="M115.031,382.465c0,0-7.509,7.377,0.914,10.161c-1.69,0.306-5.988,0.569-6.731-2.365
			C108.434,386.026,115.031,382.465,115.031,382.465"/>
		<path fill="#EF7D00" d="M107.326,382.465c0,0-13.19,7.377,1.605,10.161c-3.727,0.293-10.505,0.582-11.818-2.345
			C95.465,386.176,107.326,382.465,107.326,382.465"/>
		<path fill="#EF7D00" d="M119.185,382.465c0,0-3.217,7.377,0.392,10.161c-0.91,0.293-2.49,0.4-2.876-2.286
			C116.256,386.402,119.185,382.465,119.185,382.465"/>
	</g>
</g>
<g class="block">
	<rect x="60" y="120" width="80" height="35" style="fill-opacity: 0;" id="cherbourg" class="manche"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M65.278,133.868c-0.904,0-1.731-0.336-2.352-0.957c-0.866-0.866-0.866-1.771-0.866-3.722
			s0-2.856,0.866-3.722c0.621-0.62,1.448-0.957,2.352-0.957c1.654,0,2.882,1.008,3.192,2.74h-1.008
			c-0.246-1.125-1.034-1.861-2.185-1.861c-0.607,0-1.189,0.233-1.589,0.646c-0.582,0.594-0.646,1.228-0.646,3.153
			s0.065,2.559,0.646,3.154c0.4,0.413,0.982,0.646,1.589,0.646c1.15,0,1.965-0.737,2.21-1.861h0.982
			C68.173,132.859,66.92,133.868,65.278,133.868z"/>
		<path fill="#3C3C3B" d="M75.993,133.79v-4.2h-4.368v4.2h-0.982v-9.202h0.982v4.123h4.368v-4.123h0.982v9.202H75.993z"/>
		<path fill="#3C3C3B" d="M79.637,133.79v-9.202h5.712v0.879h-4.73v3.244h4.032v0.879H80.62v3.321h4.73v0.879H79.637z"/>
		<path fill="#3C3C3B" d="M92.678,133.79l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.727,0.969,2.727,2.559
			c0,1.344-0.814,2.223-2.003,2.469l2.185,4.174H92.678z M90.83,125.467h-2.456v3.373h2.456c1.073,0,1.835-0.556,1.835-1.68
			C92.665,126.036,91.902,125.467,90.83,125.467z"/>
		<path fill="#3C3C3B" d="M99.45,133.79h-3.58v-9.202h3.464c1.603,0,2.714,0.918,2.714,2.456c0,0.969-0.582,1.732-1.357,2.016
			c0.879,0.323,1.499,1.086,1.499,2.185C102.189,132.911,101.078,133.79,99.45,133.79z M99.256,125.467h-2.404v3.192h2.404
			c1.021,0,1.81-0.504,1.81-1.603S100.277,125.467,99.256,125.467z M99.359,129.538h-2.507v3.373h2.507
			c1.137,0,1.848-0.659,1.848-1.693C101.208,130.184,100.497,129.538,99.359,129.538z"/>
		<path fill="#3C3C3B" d="M109.725,132.911c-0.621,0.621-1.435,0.957-2.353,0.957c-0.917,0-1.731-0.336-2.352-0.957
			c-0.866-0.866-0.866-1.771-0.866-3.722s0-2.856,0.866-3.722c0.621-0.62,1.435-0.957,2.352-0.957c0.918,0,1.732,0.336,2.353,0.957
			c0.866,0.866,0.866,1.771,0.866,3.722S110.59,132.045,109.725,132.911z M108.962,126.048c-0.401-0.414-0.982-0.659-1.59-0.659
			s-1.189,0.246-1.589,0.659c-0.582,0.595-0.646,1.215-0.646,3.141s0.065,2.546,0.646,3.141c0.4,0.414,0.982,0.659,1.589,0.659
			s1.189-0.246,1.59-0.659c0.582-0.595,0.646-1.215,0.646-3.141S109.543,126.643,108.962,126.048z"/>
		<path fill="#3C3C3B" d="M115.98,133.868c-1.861,0-3.205-1.28-3.205-3.115v-6.165h0.982v6.087c0,1.396,0.879,2.313,2.223,2.313
			s2.236-0.917,2.236-2.313v-6.087h0.982v6.165C119.198,132.588,117.841,133.868,115.98,133.868z"/>
		<path fill="#3C3C3B" d="M127.018,133.79l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.728,0.969,2.728,2.559
			c0,1.344-0.814,2.223-2.004,2.469l2.185,4.174H127.018z M125.169,125.467h-2.455v3.373h2.455c1.073,0,1.836-0.556,1.836-1.68
			C127.005,126.036,126.242,125.467,125.169,125.467z"/>
		<path fill="#3C3C3B" d="M135.535,132.808c-0.646,0.698-1.513,1.06-2.456,1.06c-0.904,0-1.731-0.336-2.352-0.957
			c-0.866-0.866-0.866-1.771-0.866-3.722s0-2.856,0.866-3.722c0.62-0.62,1.435-0.957,2.352-0.957c1.758,0,2.947,1.138,3.219,2.753
			h-0.982c-0.259-1.163-1.086-1.874-2.236-1.874c-0.607,0-1.188,0.246-1.59,0.659c-0.581,0.595-0.646,1.215-0.646,3.141
			s0.064,2.559,0.646,3.154c0.401,0.413,0.982,0.646,1.59,0.646c0.672,0,1.318-0.271,1.745-0.789
			c0.375-0.452,0.517-0.956,0.517-1.667v-0.698h-2.262v-0.866h3.244v1.46C136.323,131.49,136.104,132.2,135.535,132.808z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M96.135,144.938c0,1.702,1.38,3.081,3.083,3.081c1.702,0,3.081-1.378,3.081-3.081
			c0-1.703-1.378-3.082-3.081-3.082C97.516,141.855,96.135,143.235,96.135,144.938"/>
		<path fill="#EF7D00" d="M109.208,151.398c0,0,7.507-7.376-0.912-10.162c1.688-0.303,5.986-0.564,6.729,2.365
			C115.805,147.837,109.208,151.398,109.208,151.398"/>
		<path fill="#EF7D00" d="M116.913,151.398c0,0,13.19-7.376-1.605-10.162c3.727-0.291,10.503-0.582,11.818,2.347
			C128.773,147.688,116.913,151.398,116.913,151.398"/>
		<path fill="#EF7D00" d="M105.056,151.398c0,0,3.215-7.376-0.394-10.162c0.912-0.291,2.491-0.398,2.878,2.288
			C107.982,147.463,105.056,151.398,105.056,151.398"/>
		<path fill="#EF7D00" d="M89.227,138.477c0,0-7.509,7.376,0.914,10.161c-1.69,0.303-5.988,0.567-6.731-2.365
			C82.63,142.036,89.227,138.477,89.227,138.477"/>
		<path fill="#EF7D00" d="M81.521,138.477c0,0-13.189,7.376,1.605,10.161c-3.727,0.291-10.505,0.582-11.817-2.346
			C69.661,142.186,81.521,138.477,81.521,138.477"/>
		<path fill="#EF7D00" d="M93.38,138.477c0,0-3.217,7.376,0.392,10.161c-0.91,0.291-2.49,0.398-2.876-2.288
			C90.453,142.413,93.38,138.477,93.38,138.477"/>
	</g>
</g>
<g class="block">
	<rect x="140" y="265" width="80" height="35" style="fill-opacity: 0;" id="saint-lo" class="manche"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M150.974,278.959c-1.383,0-2.287-0.349-3.153-1.215l0.672-0.672c0.763,0.763,1.474,1.008,2.508,1.008
			c1.344,0,2.171-0.633,2.171-1.705c0-0.479-0.143-0.893-0.439-1.15c-0.297-0.259-0.53-0.336-1.202-0.439l-1.072-0.168
			c-0.724-0.116-1.293-0.35-1.693-0.698c-0.465-0.413-0.698-0.982-0.698-1.719c0-1.564,1.125-2.598,2.947-2.598
			c1.176,0,1.951,0.297,2.739,1.008l-0.633,0.633c-0.568-0.517-1.176-0.788-2.146-0.788c-1.228,0-1.938,0.686-1.938,1.706
			c0,0.452,0.129,0.814,0.413,1.06c0.285,0.246,0.763,0.427,1.241,0.504l1.008,0.155c0.866,0.13,1.293,0.311,1.681,0.646
			c0.504,0.427,0.775,1.06,0.775,1.822C154.153,277.964,152.887,278.959,150.974,278.959z"/>
		<path fill="#3C3C3B" d="M161.571,278.882l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H161.571z
			 M158.845,271.089l-1.731,4.859h3.438L158.845,271.089z"/>
		<path fill="#3C3C3B" d="M164.104,278.882v-9.202h0.982v9.202H164.104z"/>
		<path fill="#3C3C3B" d="M173.617,278.882l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H173.617z"/>
		<path fill="#3C3C3B" d="M179.911,270.559v8.323h-0.982v-8.323h-2.662v-0.879h6.307v0.879H179.911z"/>
		<path fill="#3C3C3B" d="M183.943,275.832v-0.866h3.541v0.866H183.943z"/>
		<path fill="#3C3C3B" d="M189.798,278.882v-9.202h0.982v8.323h4.704v0.879H189.798z"/>
		<path fill="#3C3C3B" d="M201.96,278.003c-0.62,0.62-1.435,0.956-2.353,0.956c-0.917,0-1.731-0.336-2.352-0.956
			c-0.866-0.866-0.866-1.771-0.866-3.722c0-1.952,0-2.856,0.866-3.723c0.62-0.62,1.435-0.956,2.352-0.956
			c0.918,0,1.732,0.336,2.353,0.956c0.866,0.866,0.866,1.771,0.866,3.723C202.826,276.232,202.826,277.137,201.96,278.003z
			 M201.197,271.141c-0.4-0.414-0.982-0.659-1.59-0.659s-1.188,0.245-1.59,0.659c-0.581,0.594-0.646,1.215-0.646,3.141
			c0,1.925,0.064,2.546,0.646,3.141c0.401,0.413,0.982,0.658,1.59,0.658s1.189-0.245,1.59-0.658c0.582-0.595,0.646-1.216,0.646-3.141
			C201.844,272.355,201.779,271.734,201.197,271.141z M200.771,268.788l-1.163-1.344l-1.163,1.344h-0.892l1.615-1.978h0.879
			l1.615,1.978H200.771z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M173.05,290.229c0,1.7,1.38,3.079,3.083,3.079c1.702,0,3.08-1.379,3.08-3.079
			c0-1.704-1.378-3.083-3.08-3.083C174.43,287.146,173.05,288.525,173.05,290.229"/>
		<path fill="#EF7D00" d="M186.122,296.688c0,0,7.507-7.375-0.912-10.161c1.688-0.301,5.986-0.565,6.729,2.365
			C192.719,293.127,186.122,296.688,186.122,296.688"/>
		<path fill="#EF7D00" d="M193.827,296.688c0,0,13.189-7.375-1.605-10.161c3.727-0.291,10.503-0.582,11.817,2.349
			C205.688,292.979,193.827,296.688,193.827,296.688"/>
		<path fill="#EF7D00" d="M181.97,296.688c0,0,3.215-7.375-0.394-10.161c0.912-0.291,2.49-0.398,2.878,2.289
			C184.896,292.755,181.97,296.688,181.97,296.688"/>
		<path fill="#EF7D00" d="M166.141,283.767c0,0-7.509,7.377,0.914,10.161c-1.689,0.305-5.987,0.569-6.73-2.365
			C159.544,287.328,166.141,283.767,166.141,283.767"/>
		<path fill="#EF7D00" d="M158.436,283.767c0,0-13.189,7.377,1.605,10.161c-3.727,0.293-10.505,0.581-11.817-2.345
			C146.575,287.477,158.436,283.767,158.436,283.767"/>
		<path fill="#EF7D00" d="M170.295,283.767c0,0-3.217,7.377,0.392,10.161c-0.909,0.293-2.49,0.399-2.876-2.287
			C167.367,287.704,170.295,283.767,170.295,283.767"/>
	</g>
</g>
<g class="block">
	<rect x="160" y="205" width="80" height="35" style="fill-opacity: 0;" id="bayeux" class="calvados"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M178.966,220.674h-3.58v-9.202h3.464c1.603,0,2.714,0.918,2.714,2.456c0,0.969-0.581,1.732-1.356,2.016
			c0.879,0.323,1.499,1.086,1.499,2.185C181.706,219.795,180.595,220.674,178.966,220.674z M178.772,212.351h-2.404v3.192h2.404
			c1.021,0,1.809-0.504,1.809-1.603S179.793,212.351,178.772,212.351z M178.875,216.422h-2.507v3.373h2.507
			c1.138,0,1.849-0.659,1.849-1.693C180.724,217.068,180.013,216.422,178.875,216.422z"/>
		<path fill="#3C3C3B" d="M189.383,220.674l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H189.383z
			 M186.656,212.88l-1.731,4.86h3.438L186.656,212.88z"/>
		<path fill="#3C3C3B" d="M193.958,216.874v3.8h-0.981v-3.8l-2.74-5.402h1.06l2.171,4.407l2.146-4.407h1.061L193.958,216.874z"/>
		<path fill="#3C3C3B" d="M198.106,220.674v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H198.106z"/>
		<path fill="#3C3C3B" d="M208.938,220.751c-1.861,0-3.205-1.28-3.205-3.115v-6.165h0.982v6.087c0,1.396,0.879,2.313,2.223,2.313
			s2.235-0.917,2.235-2.313v-6.087h0.982v6.165C212.155,219.472,210.799,220.751,208.938,220.751z"/>
		<path fill="#3C3C3B" d="M219.147,220.674l-2.236-3.864l-2.248,3.864h-1.111l2.817-4.717l-2.637-4.485h1.137l2.042,3.632
			l2.042-3.632h1.138l-2.649,4.485l2.844,4.717H219.147z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M194.18,231.591c0,1.703,1.381,3.081,3.083,3.081s3.081-1.378,3.081-3.081c0-1.702-1.379-3.082-3.081-3.082
			S194.18,229.889,194.18,231.591"/>
		<path fill="#EF7D00" d="M207.252,238.053c0,0,7.507-7.377-0.912-10.163c1.688-0.302,5.986-0.564,6.729,2.365
			C213.849,234.491,207.252,238.053,207.252,238.053"/>
		<path fill="#EF7D00" d="M214.957,238.053c0,0,13.189-7.377-1.605-10.163c3.727-0.291,10.503-0.582,11.817,2.347
			C226.817,234.342,214.957,238.053,214.957,238.053"/>
		<path fill="#EF7D00" d="M203.101,238.053c0,0,3.215-7.377-0.395-10.163c0.912-0.291,2.49-0.398,2.879,2.289
			C206.026,234.117,203.101,238.053,203.101,238.053"/>
		<path fill="#EF7D00" d="M187.271,225.131c0,0-7.51,7.376,0.914,10.161c-1.69,0.303-5.988,0.567-6.731-2.365
			C180.674,228.69,187.271,225.131,187.271,225.131"/>
		<path fill="#EF7D00" d="M179.566,225.131c0,0-13.19,7.376,1.605,10.161c-3.727,0.291-10.506,0.582-11.818-2.346
			C167.705,228.84,179.566,225.131,179.566,225.131"/>
		<path fill="#EF7D00" d="M191.425,225.131c0,0-3.217,7.376,0.393,10.161c-0.91,0.291-2.491,0.398-2.877-2.289
			C188.497,229.067,191.425,225.131,191.425,225.131"/>
	</g>
</g>
<g class="block">
	<rect x="260" y="255" width="70" height="35" style="fill-opacity: 0;" id="caen" class="calvados"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M281.877,271.436c-0.904,0-1.731-0.336-2.352-0.956c-0.866-0.866-0.866-1.771-0.866-3.722
			c0-1.952,0-2.856,0.866-3.723c0.62-0.62,1.447-0.957,2.352-0.957c1.654,0,2.882,1.008,3.192,2.74h-1.008
			c-0.246-1.124-1.034-1.861-2.185-1.861c-0.607,0-1.188,0.233-1.59,0.646c-0.581,0.594-0.646,1.228-0.646,3.154
			c0,1.925,0.064,2.559,0.646,3.153c0.401,0.413,0.982,0.646,1.59,0.646c1.15,0,1.965-0.736,2.21-1.86h0.982
			C284.772,270.428,283.519,271.436,281.877,271.436z"/>
		<path fill="#3C3C3B" d="M292.487,271.358l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H292.487z
			 M289.761,263.565l-1.731,4.86h3.438L289.761,263.565z"/>
		<path fill="#3C3C3B" d="M295.021,271.358v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H295.021z"/>
		<path fill="#3C3C3B" d="M308.644,271.358l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H308.644z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M291.203,281.249c0,1.7,1.38,3.079,3.082,3.079c1.703,0,3.081-1.379,3.081-3.079
			c0-1.704-1.378-3.083-3.081-3.083C292.583,278.166,291.203,279.545,291.203,281.249"/>
		<path fill="#EF7D00" d="M304.274,287.708c0,0,7.508-7.375-0.911-10.161c1.688-0.303,5.985-0.565,6.729,2.365
			C310.872,284.146,304.274,287.708,304.274,287.708"/>
		<path fill="#EF7D00" d="M311.979,287.708c0,0,13.19-7.375-1.604-10.161c3.727-0.291,10.503-0.581,11.817,2.349
			C323.841,283.998,311.979,287.708,311.979,287.708"/>
		<path fill="#EF7D00" d="M300.123,287.708c0,0,3.215-7.375-0.395-10.161c0.912-0.291,2.491-0.397,2.879,2.289
			C303.049,283.775,300.123,287.708,300.123,287.708"/>
		<path fill="#EF7D00" d="M284.294,274.786c0,0-7.509,7.377,0.914,10.161c-1.689,0.305-5.988,0.569-6.73-2.365
			C277.697,278.348,284.294,274.786,284.294,274.786"/>
		<path fill="#EF7D00" d="M276.589,274.786c0,0-13.189,7.377,1.605,10.161c-3.727,0.293-10.505,0.582-11.817-2.345
			C264.729,278.496,276.589,274.786,276.589,274.786"/>
		<path fill="#EF7D00" d="M288.448,274.786c0,0-3.218,7.377,0.392,10.161c-0.91,0.293-2.49,0.4-2.876-2.287
			C285.52,278.724,288.448,274.786,288.448,274.786"/>
	</g>
</g>
<g class="block">
	<rect x="500" y="200" width="80" height="35" style="fill-opacity: 0;" id="rouen" class="seine-maritime"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M522.236,217.147l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.728,0.969,2.728,2.559
			c0,1.344-0.814,2.223-2.004,2.469l2.185,4.174H522.236z M520.388,208.824h-2.455v3.373h2.455c1.073,0,1.836-0.556,1.836-1.68
			C522.224,209.393,521.461,208.824,520.388,208.824z"/>
		<path fill="#3C3C3B" d="M530.65,216.269c-0.62,0.621-1.435,0.957-2.353,0.957c-0.917,0-1.731-0.336-2.352-0.957
			c-0.866-0.866-0.866-1.771-0.866-3.722s0-2.856,0.866-3.722c0.62-0.62,1.435-0.957,2.352-0.957c0.918,0,1.732,0.336,2.353,0.957
			c0.866,0.866,0.866,1.771,0.866,3.722S531.517,215.403,530.65,216.269z M529.888,209.406c-0.4-0.414-0.982-0.659-1.59-0.659
			s-1.188,0.246-1.59,0.659c-0.581,0.595-0.646,1.215-0.646,3.141s0.064,2.546,0.646,3.141c0.401,0.414,0.982,0.659,1.59,0.659
			s1.189-0.246,1.59-0.659c0.582-0.595,0.646-1.215,0.646-3.141S530.47,210,529.888,209.406z"/>
		<path fill="#3C3C3B" d="M536.905,217.225c-1.861,0-3.205-1.28-3.205-3.115v-6.165h0.982v6.087c0,1.396,0.879,2.313,2.223,2.313
			s2.235-0.917,2.235-2.313v-6.087h0.982v6.165C540.123,215.945,538.767,217.225,536.905,217.225z"/>
		<path fill="#3C3C3B" d="M542.656,217.147v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H542.656z"/>
		<path fill="#3C3C3B" d="M556.279,217.147l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H556.279z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M534.374,226.839c0,1.7,1.381,3.079,3.083,3.079s3.081-1.378,3.081-3.079c0-1.705-1.379-3.083-3.081-3.083
			S534.374,225.135,534.374,226.839"/>
		<path fill="#EF7D00" d="M547.446,233.298c0,0,7.507-7.375-0.912-10.161c1.688-0.301,5.986-0.565,6.729,2.365
			C554.043,229.736,547.446,233.298,547.446,233.298"/>
		<path fill="#EF7D00" d="M555.151,233.298c0,0,13.189-7.375-1.605-10.161c3.727-0.291,10.503-0.582,11.817,2.348
			C567.012,229.588,555.151,233.298,555.151,233.298"/>
		<path fill="#EF7D00" d="M543.294,233.298c0,0,3.216-7.375-0.394-10.161c0.912-0.291,2.49-0.398,2.879,2.289
			C546.221,229.365,543.294,233.298,543.294,233.298"/>
		<path fill="#EF7D00" d="M527.466,220.376c0,0-7.51,7.377,0.914,10.161c-1.69,0.305-5.988,0.569-6.731-2.365
			C520.868,223.938,527.466,220.376,527.466,220.376"/>
		<path fill="#EF7D00" d="M519.761,220.376c0,0-13.19,7.377,1.605,10.161c-3.728,0.293-10.506,0.582-11.818-2.344
			C507.899,224.086,519.761,220.376,519.761,220.376"/>
		<path fill="#EF7D00" d="M531.619,220.376c0,0-3.217,7.377,0.393,10.161c-0.91,0.293-2.491,0.4-2.877-2.287
			C528.691,224.313,531.619,220.376,531.619,220.376"/>
	</g>
</g>
<g>
	<g>
		<defs>
			<rect id="SVGID_1_" x="529.37" y="196.373" width="19.875" height="22.36"/>
		</defs>
		<clipPath id="SVGID_2_">
			<use xlink:href="#SVGID_1_"  overflow="visible"/>
		</clipPath>
	</g>
</g>
<g class="block">
	<rect x="350" y="165" width="70" height="35" style="fill-opacity: 0;" id="le-havre" class="seine-maritime"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M352.465,179.729v-9.202h0.982v8.323h4.704v0.879H352.465z"/>
		<path fill="#3C3C3B" d="M359.87,179.729v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H359.87z"/>
		<path fill="#3C3C3B" d="M376.193,179.729v-4.2h-4.368v4.2h-0.982v-9.202h0.982v4.123h4.368v-4.123h0.982v9.202H376.193z"/>
		<path fill="#3C3C3B" d="M385.201,179.729l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H385.201z
			 M382.475,171.935l-1.731,4.86h3.438L382.475,171.935z"/>
		<path fill="#3C3C3B" d="M390.332,179.729h-0.801l-3.024-9.202h1.034l2.391,7.444l2.391-7.444h1.034L390.332,179.729z"/>
		<path fill="#3C3C3B" d="M400.077,179.729l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.728,0.969,2.728,2.559
			c0,1.344-0.814,2.223-2.004,2.469l2.185,4.174H400.077z M398.229,171.405h-2.455v3.373h2.455c1.073,0,1.836-0.556,1.836-1.68
			C400.064,171.974,399.302,171.405,398.229,171.405z"/>
		<path fill="#3C3C3B" d="M403.27,179.729v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H403.27z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M376.957,189.862c0,1.7,1.381,3.079,3.083,3.079s3.081-1.378,3.081-3.079c0-1.705-1.379-3.083-3.081-3.083
			S376.957,188.157,376.957,189.862"/>
		<path fill="#EF7D00" d="M390.029,196.32c0,0,7.507-7.375-0.912-10.161c1.688-0.301,5.986-0.565,6.729,2.365
			C396.626,192.759,390.029,196.32,390.029,196.32"/>
		<path fill="#EF7D00" d="M397.734,196.32c0,0,13.189-7.375-1.605-10.161c3.727-0.291,10.503-0.582,11.817,2.348
			C409.595,192.61,397.734,196.32,397.734,196.32"/>
		<path fill="#EF7D00" d="M385.877,196.32c0,0,3.215-7.375-0.394-10.161c0.912-0.291,2.49-0.398,2.878,2.289
			C388.804,192.387,385.877,196.32,385.877,196.32"/>
		<path fill="#EF7D00" d="M370.049,183.399c0,0-7.51,7.377,0.914,10.161c-1.69,0.305-5.988,0.569-6.731-2.365
			C363.451,186.96,370.049,183.399,370.049,183.399"/>
		<path fill="#EF7D00" d="M362.344,183.399c0,0-13.19,7.377,1.605,10.161c-3.728,0.293-10.506,0.582-11.818-2.344
			C350.482,187.109,362.344,183.399,362.344,183.399"/>
		<path fill="#EF7D00" d="M374.202,183.399c0,0-3.217,7.377,0.392,10.161c-0.909,0.293-2.49,0.4-2.876-2.287
			C371.274,187.336,374.202,183.399,374.202,183.399"/>
	</g>
</g>
<g class="block">
	<rect x="370" y="95" width="70" height="35" style="fill-opacity: 0;" id="fecamp" class="seine-maritime"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M384.412,99.225v3.386h4.032v0.879h-4.032v4.058h-0.982v-9.202h5.713v0.879H384.412z"/>
		<path fill="#3C3C3B" d="M390.926,107.548v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H390.926z"/>
		<path fill="#3C3C3B" d="M401.55,107.625c-0.904,0-1.731-0.336-2.352-0.957c-0.866-0.866-0.866-1.771-0.866-3.722
			s0-2.856,0.866-3.722c0.62-0.62,1.447-0.957,2.352-0.957c1.654,0,2.882,1.008,3.192,2.74h-1.008
			c-0.246-1.125-1.034-1.861-2.185-1.861c-0.607,0-1.188,0.233-1.59,0.646c-0.581,0.594-0.646,1.228-0.646,3.153
			s0.064,2.559,0.646,3.154c0.401,0.413,0.982,0.646,1.59,0.646c1.15,0,1.965-0.737,2.21-1.861h0.982
			C404.445,106.617,403.191,107.625,401.55,107.625z"/>
		<path fill="#3C3C3B" d="M412.276,107.548l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H412.276z
			 M409.55,99.754l-1.731,4.86h3.438L409.55,99.754z"/>
		<path fill="#3C3C3B" d="M421.711,107.548v-6.992l-2.52,5.545h-0.841l-2.559-5.545v6.992h-0.982v-9.202h0.982l2.998,6.527
			l2.921-6.527h0.982v9.202H421.711z"/>
		<path fill="#3C3C3B" d="M428.78,103.761h-2.442v3.787h-0.982v-9.202h3.425c1.681,0,2.844,1.047,2.844,2.701
			S430.461,103.761,428.78,103.761z M428.69,99.225h-2.353v3.658h2.353c1.149,0,1.951-0.621,1.951-1.835S429.84,99.225,428.69,99.225
			z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M401.605,117.667c0,1.7,1.38,3.079,3.083,3.079c1.702,0,3.08-1.378,3.08-3.079
			c0-1.705-1.378-3.083-3.08-3.083C402.985,114.584,401.605,115.963,401.605,117.667"/>
		<path fill="#EF7D00" d="M414.678,124.126c0,0,7.507-7.375-0.912-10.16c1.688-0.301,5.986-0.565,6.729,2.365
			C421.274,120.564,414.678,124.126,414.678,124.126"/>
		<path fill="#EF7D00" d="M422.383,124.126c0,0,13.189-7.375-1.605-10.16c3.727-0.291,10.503-0.582,11.817,2.348
			C434.243,120.416,422.383,124.126,422.383,124.126"/>
		<path fill="#EF7D00" d="M410.525,124.126c0,0,3.215-7.375-0.394-10.16c0.912-0.291,2.49-0.398,2.878,2.288
			C413.452,120.193,410.525,124.126,410.525,124.126"/>
		<path fill="#EF7D00" d="M394.696,111.205c0,0-7.509,7.377,0.915,10.161c-1.69,0.306-5.988,0.569-6.731-2.365
			C388.1,114.766,394.696,111.205,394.696,111.205"/>
		<path fill="#EF7D00" d="M386.992,111.205c0,0-13.19,7.377,1.604,10.161c-3.727,0.293-10.505,0.582-11.817-2.344
			C375.131,114.915,386.992,111.205,386.992,111.205"/>
		<path fill="#EF7D00" d="M398.851,111.205c0,0-3.217,7.377,0.392,10.161c-0.909,0.293-2.49,0.4-2.876-2.286
			C395.923,115.142,398.851,111.205,398.851,111.205"/>
	</g>
</g>
<g class="block">
	<rect x="485" y="55" width="70" height="35" style="fill-opacity: 0;" id="dieppe" class="seine-maritime"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M501.203,69.553c-0.557,0.556-1.37,0.853-2.327,0.853h-3.153v-9.202h3.153c0.957,0,1.771,0.297,2.327,0.853
			c0.956,0.957,0.904,2.365,0.904,3.645C502.107,66.981,502.159,68.597,501.203,69.553z M500.518,62.755
			c-0.479-0.491-1.099-0.672-1.81-0.672h-2.003v7.444h2.003c0.711,0,1.331-0.181,1.81-0.672c0.634-0.659,0.607-2.029,0.607-3.154
			C501.125,64.578,501.151,63.414,500.518,62.755z"/>
		<path fill="#3C3C3B" d="M504.421,70.406v-9.202h0.982v9.202H504.421z"/>
		<path fill="#3C3C3B" d="M508.065,70.406v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H508.065z"/>
		<path fill="#3C3C3B" d="M519.245,66.62h-2.442v3.787h-0.982v-9.202h3.425c1.681,0,2.844,1.047,2.844,2.701
			S520.926,66.62,519.245,66.62z M519.155,62.083h-2.353v3.658h2.353c1.149,0,1.951-0.621,1.951-1.835S520.305,62.083,519.155,62.083
			z"/>
		<path fill="#3C3C3B" d="M527.388,66.62h-2.442v3.787h-0.982v-9.202h3.425c1.681,0,2.844,1.047,2.844,2.701
			S529.068,66.62,527.388,66.62z M527.298,62.083h-2.353v3.658h2.353c1.149,0,1.951-0.621,1.951-1.835S528.447,62.083,527.298,62.083
			z"/>
		<path fill="#3C3C3B" d="M532.105,70.406v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H532.105z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M513.947,80.69c0,1.7,1.381,3.079,3.083,3.079s3.081-1.378,3.081-3.079c0-1.705-1.379-3.083-3.081-3.083
			S513.947,78.985,513.947,80.69"/>
		<path fill="#EF7D00" d="M527.02,87.148c0,0,7.507-7.375-0.912-10.161c1.688-0.301,5.986-0.565,6.729,2.365
			C533.616,83.587,527.02,87.148,527.02,87.148"/>
		<path fill="#EF7D00" d="M534.725,87.148c0,0,13.19-7.375-1.605-10.161c3.727-0.291,10.503-0.582,11.817,2.349
			C546.586,83.438,534.725,87.148,534.725,87.148"/>
		<path fill="#EF7D00" d="M522.868,87.148c0,0,3.215-7.375-0.395-10.161c0.912-0.291,2.491-0.398,2.879,2.289
			C525.794,83.215,522.868,87.148,522.868,87.148"/>
		<path fill="#EF7D00" d="M507.039,74.227c0,0-7.509,7.377,0.914,10.161c-1.69,0.305-5.988,0.569-6.731-2.365
			C500.442,77.789,507.039,74.227,507.039,74.227"/>
		<path fill="#EF7D00" d="M499.334,74.227c0,0-13.189,7.377,1.605,10.161c-3.727,0.293-10.505,0.582-11.817-2.344
			C487.473,77.937,499.334,74.227,499.334,74.227"/>
		<path fill="#EF7D00" d="M511.192,74.227c0,0-3.217,7.377,0.393,10.161c-0.91,0.293-2.491,0.4-2.877-2.287
			C508.265,78.164,511.192,74.227,511.192,74.227"/>
	</g>
</g>
<g>
	<g>
		<path fill="#32373F" d="M410.01,89.305"/>
	</g>
</g>
<g>
	<g>
		<defs>
			<rect id="SVGID_3_" x="416.228" y="83.521" width="19.875" height="22.358"/>
		</defs>
		<clipPath id="SVGID_4_">
			<use xlink:href="#SVGID_3_"  overflow="visible"/>
		</clipPath>
		<path clip-path="url(#SVGID_4_)" fill="#32373F" d="M427.604,99.657"/>
	</g>
</g>
<g class="block">
	<rect x="165" y="315" width="70" height="35" style="fill-opacity: 0;" id="vire" class="calvados"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M188.637,327.98h-0.801l-3.024-9.202h1.034l2.391,7.444l2.391-7.444h1.034L188.637,327.98z"/>
		<path fill="#3C3C3B" d="M193.096,327.98v-9.202h0.982v9.202H193.096z"/>
		<path fill="#3C3C3B" d="M202.026,327.98l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.728,0.97,2.728,2.56
			c0,1.344-0.814,2.223-2.004,2.468l2.185,4.175H202.026z M200.178,319.657h-2.455v3.373h2.455c1.073,0,1.836-0.556,1.836-1.68
			C202.014,320.226,201.251,319.657,200.178,319.657z"/>
		<path fill="#3C3C3B" d="M205.219,327.98v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H205.219z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M195.236,337.244c0,1.7,1.381,3.078,3.083,3.078s3.08-1.378,3.08-3.078c0-1.705-1.378-3.083-3.08-3.083
			S195.236,335.539,195.236,337.244"/>
		<path fill="#EF7D00" d="M208.309,343.702c0,0,7.507-7.374-0.912-10.16c1.688-0.301,5.986-0.565,6.729,2.365
			C214.905,340.141,208.309,343.702,208.309,343.702"/>
		<path fill="#EF7D00" d="M216.014,343.702c0,0,13.189-7.374-1.605-10.16c3.727-0.291,10.503-0.582,11.817,2.349
			C227.874,339.992,216.014,343.702,216.014,343.702"/>
		<path fill="#EF7D00" d="M204.156,343.702c0,0,3.215-7.374-0.394-10.16c0.912-0.291,2.49-0.398,2.878,2.288
			C207.083,339.77,204.156,343.702,204.156,343.702"/>
		<path fill="#EF7D00" d="M188.328,330.781c0,0-7.51,7.377,0.914,10.16c-1.69,0.306-5.988,0.569-6.731-2.364
			C181.73,334.343,188.328,330.781,188.328,330.781"/>
		<path fill="#EF7D00" d="M180.623,330.781c0,0-13.19,7.377,1.604,10.16c-3.727,0.293-10.505,0.582-11.817-2.344
			C168.762,334.491,180.623,330.781,180.623,330.781"/>
		<path fill="#EF7D00" d="M192.481,330.781c0,0-3.217,7.377,0.392,10.16c-0.909,0.293-2.49,0.4-2.876-2.286
			C189.554,334.718,192.481,330.781,192.481,330.781"/>
	</g>
</g>
<g class="block">
	<rect x="340" y="250" width="70" height="35" style="fill-opacity: 0;" id="lisieux" class="calvados"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M353.819,264.84v-9.202h0.982v8.323h4.704v0.879H353.819z"/>
		<path fill="#3C3C3B" d="M361.225,264.84v-9.202h0.982v9.202H361.225z"/>
		<path fill="#3C3C3B" d="M367.234,264.917c-1.383,0-2.287-0.349-3.153-1.214l0.672-0.672c0.763,0.763,1.474,1.008,2.507,1.008
			c1.345,0,2.172-0.633,2.172-1.706c0-0.478-0.143-0.892-0.439-1.15c-0.297-0.258-0.53-0.336-1.202-0.439l-1.072-0.168
			c-0.724-0.116-1.293-0.349-1.693-0.698c-0.465-0.414-0.698-0.982-0.698-1.719c0-1.564,1.125-2.598,2.947-2.598
			c1.176,0,1.951,0.297,2.739,1.008l-0.633,0.633c-0.568-0.517-1.176-0.789-2.146-0.789c-1.228,0-1.938,0.685-1.938,1.706
			c0,0.453,0.129,0.814,0.413,1.06c0.285,0.246,0.763,0.426,1.241,0.504l1.008,0.155c0.866,0.129,1.293,0.31,1.681,0.646
			c0.504,0.427,0.775,1.06,0.775,1.822C370.414,263.922,369.147,264.917,367.234,264.917z"/>
		<path fill="#3C3C3B" d="M372.469,264.84v-9.202h0.982v9.202H372.469z"/>
		<path fill="#3C3C3B" d="M376.113,264.84v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H376.113z"/>
		<path fill="#3C3C3B" d="M386.944,264.917c-1.861,0-3.205-1.279-3.205-3.114v-6.165h0.982v6.087c0,1.396,0.879,2.313,2.223,2.313
			s2.235-0.917,2.235-2.313v-6.087h0.982v6.165C390.162,263.638,388.806,264.917,386.944,264.917z"/>
		<path fill="#3C3C3B" d="M397.154,264.84l-2.236-3.864l-2.248,3.864h-1.111l2.817-4.717l-2.637-4.485h1.137l2.042,3.632l2.042-3.632
			h1.138l-2.649,4.485l2.844,4.717H397.154z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M373.082,277.023c0,1.7,1.38,3.078,3.082,3.078c1.703,0,3.081-1.378,3.081-3.078
			c0-1.705-1.378-3.083-3.081-3.083C374.462,273.94,373.082,275.318,373.082,277.023"/>
		<path fill="#EF7D00" d="M386.154,283.481c0,0,7.507-7.374-0.912-10.16c1.688-0.302,5.986-0.565,6.729,2.364
			C392.751,279.92,386.154,283.481,386.154,283.481"/>
		<path fill="#EF7D00" d="M393.859,283.481c0,0,13.189-7.374-1.605-10.16c3.727-0.293,10.503-0.582,11.817,2.349
			C405.72,279.771,393.859,283.481,393.859,283.481"/>
		<path fill="#EF7D00" d="M382.002,283.481c0,0,3.215-7.374-0.394-10.16c0.912-0.293,2.49-0.4,2.878,2.286
			C384.928,279.549,382.002,283.481,382.002,283.481"/>
		<path fill="#EF7D00" d="M366.173,270.561c0,0-7.509,7.375,0.914,10.16c-1.689,0.306-5.988,0.569-6.73-2.364
			C359.576,274.122,366.173,270.561,366.173,270.561"/>
		<path fill="#EF7D00" d="M358.468,270.561c0,0-13.189,7.375,1.605,10.16c-3.727,0.293-10.505,0.582-11.817-2.344
			C346.607,274.271,358.468,270.561,358.468,270.561"/>
		<path fill="#EF7D00" d="M370.327,270.561c0,0-3.217,7.375,0.392,10.16c-0.91,0.293-2.49,0.4-2.876-2.286
			C367.398,274.497,370.327,270.561,370.327,270.561"/>
	</g>
</g>
<g class="block">
	<rect x="305" y="310" width="70" height="35" style="fill-opacity: 0;" id="falaise" class="calvados"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M315.861,318.59v3.386h4.032v0.879h-4.032v4.059h-0.982v-9.202h5.713v0.879H315.861z"/>
		<path fill="#3C3C3B" d="M327.738,326.913l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H327.738z
			 M325.012,319.12l-1.731,4.859h3.438L325.012,319.12z"/>
		<path fill="#3C3C3B" d="M330.271,326.913v-9.202h0.982v8.323h4.704v0.879H330.271z"/>
		<path fill="#3C3C3B" d="M343.04,326.913l-0.736-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.373,9.202H343.04z
			 M340.313,319.12l-1.731,4.859h3.438L340.313,319.12z"/>
		<path fill="#3C3C3B" d="M345.573,326.913v-9.202h0.982v9.202H345.573z"/>
		<path fill="#3C3C3B" d="M351.583,326.99c-1.383,0-2.287-0.349-3.153-1.215l0.672-0.672c0.763,0.763,1.474,1.008,2.508,1.008
			c1.344,0,2.171-0.633,2.171-1.705c0-0.479-0.143-0.893-0.439-1.15c-0.297-0.259-0.53-0.336-1.202-0.439l-1.072-0.168
			c-0.724-0.116-1.293-0.35-1.693-0.698c-0.465-0.413-0.698-0.982-0.698-1.719c0-1.564,1.125-2.598,2.947-2.598
			c1.176,0,1.951,0.297,2.739,1.008l-0.633,0.633c-0.568-0.517-1.176-0.788-2.146-0.788c-1.228,0-1.938,0.686-1.938,1.706
			c0,0.452,0.129,0.814,0.413,1.06c0.285,0.246,0.763,0.427,1.241,0.504l1.008,0.155c0.866,0.13,1.293,0.311,1.681,0.646
			c0.504,0.427,0.775,1.06,0.775,1.822C354.763,325.995,353.496,326.99,351.583,326.99z"/>
		<path fill="#3C3C3B" d="M356.817,326.913v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879H357.8v3.321h4.73v0.879H356.817z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M337.16,337.597c0,1.7,1.381,3.079,3.083,3.079s3.081-1.379,3.081-3.079c0-1.704-1.379-3.083-3.081-3.083
			S337.16,335.893,337.16,337.597"/>
		<path fill="#EF7D00" d="M350.232,344.056c0,0,7.508-7.375-0.912-10.161c1.688-0.301,5.986-0.565,6.729,2.365
			C356.83,340.494,350.232,344.056,350.232,344.056"/>
		<path fill="#EF7D00" d="M357.938,344.056c0,0,13.19-7.375-1.605-10.161c3.727-0.291,10.504-0.582,11.818,2.349
			C369.799,340.346,357.938,344.056,357.938,344.056"/>
		<path fill="#EF7D00" d="M346.081,344.056c0,0,3.215-7.375-0.395-10.161c0.912-0.291,2.491-0.397,2.879,2.289
			C349.007,340.122,346.081,344.056,346.081,344.056"/>
		<path fill="#EF7D00" d="M330.252,331.134c0,0-7.509,7.377,0.914,10.161c-1.689,0.305-5.988,0.569-6.73-2.365
			C323.655,334.695,330.252,331.134,330.252,331.134"/>
		<path fill="#EF7D00" d="M322.547,331.134c0,0-13.189,7.377,1.605,10.161c-3.727,0.293-10.505,0.581-11.817-2.345
			C310.687,334.844,322.547,331.134,322.547,331.134"/>
		<path fill="#EF7D00" d="M334.406,331.134c0,0-3.218,7.377,0.392,10.161c-0.91,0.293-2.49,0.4-2.876-2.287
			C331.478,335.071,334.406,331.134,334.406,331.134"/>
	</g>
</g>
<g class="block">
	<rect x="490" y="310" width="70" height="35" style="fill-opacity: 0;" id="evreux" class="eure"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M503.139,326.822v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H503.139z"/>
		<path fill="#3C3C3B" d="M513.491,326.822h-0.801l-3.024-9.202h1.034l2.391,7.444l2.391-7.444h1.034L513.491,326.822z"/>
		<path fill="#3C3C3B" d="M523.236,326.822l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.728,0.97,2.728,2.56
			c0,1.344-0.814,2.223-2.004,2.468l2.185,4.175H523.236z M521.388,318.499h-2.455v3.373h2.455c1.073,0,1.836-0.556,1.836-1.68
			C523.224,319.067,522.461,318.499,521.388,318.499z"/>
		<path fill="#3C3C3B" d="M526.429,326.822v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H526.429z"/>
		<path fill="#3C3C3B" d="M537.26,326.899c-1.861,0-3.205-1.279-3.205-3.114v-6.165h0.982v6.088c0,1.396,0.879,2.313,2.223,2.313
			s2.235-0.917,2.235-2.313v-6.088h0.982v6.165C540.478,325.62,539.121,326.899,537.26,326.899z"/>
		<path fill="#3C3C3B" d="M547.47,326.822l-2.236-3.864l-2.248,3.864h-1.111l2.817-4.718l-2.637-4.484h1.137l2.042,3.632l2.042-3.632
			h1.138l-2.649,4.484l2.844,4.718H547.47z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M521.696,337.068c0,1.7,1.38,3.079,3.082,3.079c1.703,0,3.081-1.379,3.081-3.079
			c0-1.704-1.378-3.083-3.081-3.083C523.076,333.985,521.696,335.364,521.696,337.068"/>
		<path fill="#EF7D00" d="M534.769,343.527c0,0,7.507-7.375-0.912-10.161c1.688-0.301,5.985-0.565,6.729,2.365
			C541.365,339.966,534.769,343.527,534.769,343.527"/>
		<path fill="#EF7D00" d="M542.474,343.527c0,0,13.189-7.375-1.605-10.161c3.727-0.288,10.503-0.581,11.817,2.349
			C554.334,339.817,542.474,343.527,542.474,343.527"/>
		<path fill="#EF7D00" d="M530.616,343.527c0,0,3.215-7.375-0.394-10.161c0.912-0.288,2.49-0.396,2.878,2.287
			C533.542,339.594,530.616,343.527,530.616,343.527"/>
		<path fill="#EF7D00" d="M514.787,330.605c0,0-7.509,7.375,0.914,10.161c-1.689,0.305-5.988,0.569-6.73-2.365
			C508.19,334.167,514.787,330.605,514.787,330.605"/>
		<path fill="#EF7D00" d="M507.082,330.605c0,0-13.189,7.375,1.605,10.161c-3.727,0.293-10.505,0.582-11.817-2.345
			C495.222,334.315,507.082,330.605,507.082,330.605"/>
		<path fill="#EF7D00" d="M518.941,330.605c0,0-3.217,7.375,0.392,10.161c-0.91,0.293-2.49,0.4-2.876-2.287
			C516.013,334.543,518.941,330.605,518.941,330.605"/>
	</g>
</g>
<g class="block">
	<rect x="535" y="260" width="70" height="35" style="fill-opacity: 0;" id="vernon" class="eure"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M547.997,276.109h-0.801l-3.024-9.202h1.034l2.391,7.444l2.391-7.444h1.034L547.997,276.109z"/>
		<path fill="#3C3C3B" d="M552.456,276.109v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H552.456z"/>
		<path fill="#3C3C3B" d="M565.497,276.109l-2.094-4.084h-2.21v4.084h-0.982v-9.202h3.528c1.603,0,2.728,0.97,2.728,2.56
			c0,1.344-0.814,2.223-2.004,2.468l2.185,4.175H565.497z M563.648,267.786h-2.455v3.373h2.455c1.073,0,1.836-0.556,1.836-1.68
			C565.484,268.354,564.722,267.786,563.648,267.786z"/>
		<path fill="#3C3C3B" d="M574.558,276.109l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H574.558z"/>
		<path fill="#3C3C3B" d="M583.372,275.23c-0.62,0.62-1.435,0.956-2.353,0.956c-0.917,0-1.731-0.336-2.352-0.956
			c-0.866-0.866-0.866-1.771-0.866-3.722c0-1.952,0-2.856,0.866-3.723c0.62-0.62,1.435-0.956,2.352-0.956
			c0.918,0,1.732,0.336,2.353,0.956c0.866,0.866,0.866,1.771,0.866,3.723C584.238,273.46,584.238,274.364,583.372,275.23z
			 M582.609,268.368c-0.4-0.414-0.982-0.659-1.59-0.659s-1.188,0.245-1.59,0.659c-0.581,0.594-0.646,1.215-0.646,3.141
			c0,1.925,0.064,2.546,0.646,3.141c0.401,0.413,0.982,0.658,1.59,0.658s1.189-0.245,1.59-0.658c0.582-0.595,0.646-1.216,0.646-3.141
			C583.256,269.583,583.191,268.962,582.609,268.368z"/>
		<path fill="#3C3C3B" d="M592.419,276.109l-4.886-7.38v7.38h-0.982v-9.202h0.931l4.886,7.354v-7.354h0.981v9.202H592.419z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M563.956,286.354c0,1.7,1.381,3.078,3.083,3.078s3.081-1.378,3.081-3.078c0-1.705-1.379-3.083-3.081-3.083
			S563.956,284.649,563.956,286.354"/>
		<path fill="#EF7D00" d="M577.028,292.813c0,0,7.507-7.374-0.912-10.16c1.688-0.301,5.986-0.565,6.729,2.365
			C583.625,289.251,577.028,292.813,577.028,292.813"/>
		<path fill="#EF7D00" d="M584.733,292.813c0,0,13.189-7.374-1.605-10.16c3.727-0.289,10.503-0.582,11.817,2.349
			C596.594,289.103,584.733,292.813,584.733,292.813"/>
		<path fill="#EF7D00" d="M572.877,292.813c0,0,3.215-7.374-0.395-10.16c0.912-0.289,2.49-0.396,2.879,2.286
			C575.803,288.88,572.877,292.813,572.877,292.813"/>
		<path fill="#EF7D00" d="M557.048,279.892c0,0-7.51,7.375,0.914,10.16c-1.69,0.306-5.988,0.569-6.731-2.364
			C550.45,283.453,557.048,279.892,557.048,279.892"/>
		<path fill="#EF7D00" d="M549.343,279.892c0,0-13.19,7.375,1.605,10.16c-3.727,0.293-10.506,0.582-11.818-2.344
			C537.481,283.602,549.343,279.892,549.343,279.892"/>
		<path fill="#EF7D00" d="M561.201,279.892c0,0-3.217,7.375,0.393,10.16c-0.91,0.293-2.491,0.4-2.877-2.286
			C558.273,283.828,561.201,279.892,561.201,279.892"/>
	</g>
</g>
<g class="block">
	<rect x="450" y="140" width="70" height="35" style="fill-opacity: 0;" id="yvetot" class="seine-maritime"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M465.916,150.661v3.8h-0.981v-3.8l-2.74-5.402h1.06l2.171,4.407l2.146-4.407h1.061L465.916,150.661z"/>
		<path fill="#3C3C3B" d="M472.662,154.461h-0.801l-3.024-9.202h1.034l2.391,7.444l2.391-7.444h1.034L472.662,154.461z"/>
		<path fill="#3C3C3B" d="M477.121,154.461v-9.202h5.713v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H477.121z"/>
		<path fill="#3C3C3B" d="M487.577,146.138v8.323h-0.982v-8.323h-2.662v-0.879h6.307v0.879H487.577z"/>
		<path fill="#3C3C3B" d="M497.18,153.582c-0.62,0.621-1.435,0.957-2.353,0.957c-0.917,0-1.731-0.336-2.352-0.957
			c-0.866-0.866-0.866-1.771-0.866-3.722s0-2.856,0.866-3.722c0.62-0.62,1.435-0.957,2.352-0.957c0.918,0,1.732,0.336,2.353,0.957
			c0.866,0.866,0.866,1.771,0.866,3.722S498.046,152.716,497.18,153.582z M496.417,146.719c-0.4-0.414-0.982-0.659-1.59-0.659
			s-1.188,0.246-1.59,0.659c-0.581,0.595-0.646,1.215-0.646,3.141s0.064,2.546,0.646,3.141c0.401,0.414,0.982,0.659,1.59,0.659
			s1.189-0.246,1.59-0.659c0.582-0.595,0.646-1.215,0.646-3.141S496.999,147.314,496.417,146.719z"/>
		<path fill="#3C3C3B" d="M503.06,146.138v8.323h-0.982v-8.323h-2.662v-0.879h6.307v0.879H503.06z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M480.845,164.151c0,1.701,1.381,3.079,3.083,3.079c1.703,0,3.081-1.378,3.081-3.079
			c0-1.704-1.378-3.083-3.081-3.083C482.226,161.069,480.845,162.447,480.845,164.151"/>
		<path fill="#EF7D00" d="M493.917,170.61c0,0,7.507-7.375-0.912-10.161c1.688-0.301,5.986-0.565,6.729,2.365
			C500.515,167.049,493.917,170.61,493.917,170.61"/>
		<path fill="#EF7D00" d="M501.622,170.61c0,0,13.19-7.375-1.605-10.161c3.728-0.289,10.504-0.582,11.818,2.348
			C513.483,166.9,501.622,170.61,501.622,170.61"/>
		<path fill="#EF7D00" d="M489.766,170.61c0,0,3.215-7.375-0.395-10.161c0.912-0.289,2.491-0.396,2.879,2.291
			C492.691,166.677,489.766,170.61,489.766,170.61"/>
		<path fill="#EF7D00" d="M473.937,157.689c0,0-7.509,7.379,0.914,10.161c-1.689,0.305-5.988,0.569-6.731-2.365
			C467.34,161.25,473.937,157.689,473.937,157.689"/>
		<path fill="#EF7D00" d="M466.231,157.689c0,0-13.189,7.379,1.605,10.161c-3.727,0.293-10.505,0.582-11.817-2.344
			C454.371,161.399,466.231,157.689,466.231,157.689"/>
	</g>
</g>
<g class="block">
	<rect x="45" y="245" width="80" height="35" style="fill-opacity: 0;" id="coutances" class="manche"></rect>
	<g class="ville_svg">
		<path fill="#3C3C3B" d="M50.757,262.055c-0.904,0-1.731-0.336-2.352-0.957c-0.866-0.866-0.866-1.771-0.866-3.722
			s0-2.856,0.866-3.722c0.621-0.62,1.448-0.957,2.352-0.957c1.654,0,2.882,1.008,3.192,2.74h-1.008
			c-0.246-1.125-1.034-1.861-2.185-1.861c-0.607,0-1.189,0.233-1.589,0.646c-0.582,0.594-0.646,1.228-0.646,3.153
			s0.065,2.559,0.646,3.154c0.4,0.413,0.982,0.646,1.589,0.646c1.15,0,1.965-0.737,2.21-1.861h0.982
			C53.652,261.047,52.398,262.055,50.757,262.055z"/>
		<path fill="#3C3C3B" d="M61.342,261.099c-0.621,0.621-1.435,0.957-2.353,0.957c-0.917,0-1.731-0.336-2.352-0.957
			c-0.866-0.866-0.866-1.771-0.866-3.722s0-2.856,0.866-3.722c0.621-0.62,1.435-0.957,2.352-0.957c0.918,0,1.732,0.336,2.353,0.957
			c0.866,0.866,0.866,1.771,0.866,3.722S62.208,260.233,61.342,261.099z M60.58,254.236c-0.401-0.414-0.982-0.659-1.59-0.659
			s-1.189,0.246-1.589,0.659c-0.582,0.595-0.646,1.215-0.646,3.141s0.065,2.546,0.646,3.141c0.4,0.414,0.982,0.659,1.589,0.659
			s1.189-0.246,1.59-0.659c0.582-0.595,0.646-1.215,0.646-3.141S61.161,254.831,60.58,254.236z"/>
		<path fill="#3C3C3B" d="M67.598,262.055c-1.861,0-3.205-1.28-3.205-3.115v-6.165h0.982v6.087c0,1.396,0.879,2.313,2.223,2.313
			s2.236-0.917,2.236-2.313v-6.087h0.982v6.165C70.816,260.775,69.458,262.055,67.598,262.055z"/>
		<path fill="#3C3C3B" d="M76.05,253.654v8.323h-0.982v-8.323h-2.663v-0.879h6.307v0.879H76.05z"/>
		<path fill="#3C3C3B" d="M85.795,261.978l-0.737-2.081h-4.02l-0.736,2.081h-1.047l3.386-9.202h0.827l3.374,9.202H85.795z
			 M83.068,254.184l-1.732,4.86h3.438L83.068,254.184z"/>
		<path fill="#3C3C3B" d="M94.195,261.978l-4.885-7.38v7.38h-0.982v-9.202h0.931l4.885,7.354v-7.354h0.982v9.202H94.195z"/>
		<path fill="#3C3C3B" d="M100.657,262.055c-0.904,0-1.731-0.336-2.352-0.957c-0.866-0.866-0.866-1.771-0.866-3.722
			s0-2.856,0.866-3.722c0.621-0.62,1.448-0.957,2.352-0.957c1.654,0,2.882,1.008,3.192,2.74h-1.008
			c-0.246-1.125-1.034-1.861-2.185-1.861c-0.607,0-1.189,0.233-1.589,0.646c-0.582,0.594-0.646,1.228-0.646,3.153
			s0.065,2.559,0.646,3.154c0.4,0.413,0.982,0.646,1.589,0.646c1.15,0,1.965-0.737,2.21-1.861h0.982
			C103.552,261.047,102.299,262.055,100.657,262.055z"/>
		<path fill="#3C3C3B" d="M106.021,261.978v-9.202h5.712v0.879h-4.73v3.244h4.032v0.879h-4.032v3.321h4.73v0.879H106.021z"/>
		<path fill="#3C3C3B" d="M116.141,262.055c-1.383,0-2.288-0.349-3.153-1.215l0.672-0.672c0.763,0.763,1.474,1.008,2.507,1.008
			c1.344,0,2.171-0.633,2.171-1.706c0-0.478-0.142-0.892-0.439-1.15c-0.297-0.258-0.53-0.336-1.202-0.439l-1.073-0.168
			c-0.724-0.116-1.292-0.349-1.693-0.698c-0.465-0.414-0.698-0.982-0.698-1.719c0-1.564,1.124-2.598,2.946-2.598
			c1.176,0,1.952,0.297,2.74,1.008l-0.633,0.633c-0.569-0.517-1.176-0.789-2.146-0.789c-1.228,0-1.938,0.685-1.938,1.706
			c0,0.453,0.129,0.814,0.414,1.06c0.284,0.246,0.762,0.426,1.241,0.504l1.008,0.155c0.866,0.129,1.292,0.31,1.68,0.646
			c0.504,0.427,0.776,1.06,0.776,1.822C119.32,261.06,118.053,262.055,116.141,262.055z"/>
	</g>
	<g class="logo_svg">
		<path fill="#EF7D00" d="M80.781,273.325c0,1.7,1.38,3.079,3.083,3.079c1.702,0,3.081-1.379,3.081-3.079
			c0-1.704-1.378-3.083-3.081-3.083C82.161,270.242,80.781,271.621,80.781,273.325"/>
		<path fill="#EF7D00" d="M93.853,279.784c0,0,7.507-7.375-0.912-10.161c1.688-0.301,5.986-0.564,6.729,2.365
			C100.45,276.223,93.853,279.784,93.853,279.784"/>
		<path fill="#EF7D00" d="M101.558,279.784c0,0,13.19-7.375-1.605-10.161c3.727-0.29,10.503-0.581,11.818,2.349
			C113.419,276.074,101.558,279.784,101.558,279.784"/>
		<path fill="#EF7D00" d="M89.701,279.784c0,0,3.215-7.375-0.394-10.161c0.912-0.29,2.491-0.397,2.878,2.289
			C92.627,275.852,89.701,279.784,89.701,279.784"/>
		<path fill="#EF7D00" d="M73.873,266.862c0,0-7.509,7.377,0.914,10.161c-1.69,0.305-5.988,0.569-6.731-2.365
			C67.275,270.424,73.873,266.862,73.873,266.862"/>
		<path fill="#EF7D00" d="M66.167,266.862c0,0-13.19,7.377,1.605,10.161c-3.727,0.293-10.505,0.582-11.817-2.345
			C54.307,270.572,66.167,266.862,66.167,266.862"/>
		<path fill="#EF7D00" d="M78.026,266.862c0,0-3.217,7.377,0.392,10.161c-0.91,0.293-2.49,0.4-2.876-2.286
			C75.098,270.8,78.026,266.862,78.026,266.862"/>
	</g>
</g>
<rect x="-0.304" y="0.304" fill="#EF7D00" width="649.75" height="38.386"/>
<g>
	<path fill="#FFFFFF" d="M182.281,27.9v-2.624l5.951-2.77l-5.951-2.793V17.09l8.964,4.3v2.21L182.281,27.9z"/>
	<path fill="#FFFFFF" d="M206.908,29.382c-1.798,0-3.353-0.656-4.543-1.846c-1.7-1.701-1.676-3.62-1.676-6.948
		s-0.024-5.247,1.676-6.948c1.19-1.19,2.745-1.846,4.543-1.846c3.182,0,5.563,1.87,6.17,5.32h-2.672
		c-0.413-1.749-1.579-2.964-3.498-2.964c-1.021,0-1.943,0.389-2.551,1.044c-0.851,0.923-1.045,1.919-1.045,5.393
		s0.194,4.47,1.045,5.393c0.607,0.656,1.53,1.044,2.551,1.044c1.919,0,3.109-1.215,3.521-2.964h2.648
		C212.495,27.512,210.041,29.382,206.908,29.382z"/>
	<path fill="#FFFFFF" d="M226.217,29.236v-7.555h-7.021v7.555h-2.624V11.94h2.624v7.385h7.021V11.94h2.623v17.296H226.217z"/>
	<path fill="#FFFFFF" d="M243.508,27.536c-1.19,1.19-2.721,1.846-4.566,1.846c-1.847,0-3.353-0.656-4.543-1.846
		c-1.7-1.701-1.676-3.62-1.676-6.948s-0.024-5.247,1.676-6.948c1.19-1.19,2.696-1.846,4.543-1.846c1.846,0,3.376,0.656,4.566,1.846
		c1.7,1.701,1.652,3.62,1.652,6.948S245.208,25.835,243.508,27.536z M241.516,15.22c-0.607-0.656-1.555-1.069-2.574-1.069
		c-1.021,0-1.968,0.413-2.575,1.069c-0.851,0.923-1.021,1.895-1.021,5.369s0.17,4.445,1.021,5.369
		c0.607,0.656,1.555,1.069,2.575,1.069c1.02,0,1.967-0.413,2.574-1.069c0.851-0.923,1.021-1.895,1.021-5.369
		S242.366,16.143,241.516,15.22z"/>
	<path fill="#FFFFFF" d="M249.042,29.236V11.94h2.624v17.296H249.042z"/>
	<path fill="#FFFFFF" d="M260.773,29.382c-2.6,0-4.47-0.607-6.122-2.283l1.749-1.725c1.264,1.263,2.648,1.652,4.422,1.652
		c2.259,0,3.57-0.972,3.57-2.648c0-0.753-0.219-1.385-0.68-1.798c-0.438-0.413-0.875-0.583-1.896-0.729l-2.04-0.292
		c-1.409-0.194-2.526-0.68-3.279-1.385c-0.851-0.801-1.264-1.895-1.264-3.304c0-3.012,2.187-5.077,5.781-5.077
		c2.284,0,3.887,0.583,5.369,1.967l-1.676,1.652c-1.069-1.02-2.309-1.336-3.766-1.336c-2.041,0-3.158,1.166-3.158,2.696
		c0,0.632,0.194,1.19,0.656,1.604c0.438,0.389,1.142,0.68,1.943,0.802l1.968,0.291c1.603,0.243,2.502,0.632,3.23,1.288
		c0.947,0.826,1.409,2.065,1.409,3.547C266.992,27.487,264.393,29.382,260.773,29.382z"/>
	<path fill="#FFFFFF" d="M270.511,29.236V11.94h2.624v17.296H270.511z"/>
	<path fill="#FFFFFF" d="M282.242,29.382c-2.6,0-4.47-0.607-6.122-2.283l1.749-1.725c1.264,1.263,2.648,1.652,4.422,1.652
		c2.259,0,3.57-0.972,3.57-2.648c0-0.753-0.219-1.385-0.68-1.798c-0.438-0.413-0.875-0.583-1.896-0.729l-2.04-0.292
		c-1.409-0.194-2.526-0.68-3.279-1.385c-0.851-0.801-1.264-1.895-1.264-3.304c0-3.012,2.187-5.077,5.781-5.077
		c2.284,0,3.887,0.583,5.369,1.967l-1.676,1.652c-1.069-1.02-2.309-1.336-3.766-1.336c-2.041,0-3.158,1.166-3.158,2.696
		c0,0.632,0.194,1.19,0.656,1.604c0.438,0.389,1.142,0.68,1.943,0.802l1.968,0.291c1.603,0.243,2.502,0.632,3.23,1.288
		c0.947,0.826,1.409,2.065,1.409,3.547C288.461,27.487,285.861,29.382,282.242,29.382z"/>
	<path fill="#FFFFFF" d="M296.571,29.382c-2.6,0-4.47-0.607-6.122-2.283l1.749-1.725c1.264,1.263,2.648,1.652,4.421,1.652
		c2.26,0,3.571-0.972,3.571-2.648c0-0.753-0.219-1.385-0.68-1.798c-0.438-0.413-0.875-0.583-1.896-0.729l-2.04-0.292
		c-1.409-0.194-2.526-0.68-3.279-1.385c-0.851-0.801-1.264-1.895-1.264-3.304c0-3.012,2.187-5.077,5.782-5.077
		c2.283,0,3.887,0.583,5.368,1.967l-1.677,1.652c-1.068-1.02-2.308-1.336-3.765-1.336c-2.041,0-3.158,1.166-3.158,2.696
		c0,0.632,0.194,1.19,0.656,1.604c0.437,0.389,1.142,0.68,1.943,0.802l1.968,0.291c1.603,0.243,2.502,0.632,3.23,1.288
		c0.947,0.826,1.409,2.065,1.409,3.547C302.79,27.487,300.19,29.382,296.571,29.382z"/>
	<path fill="#FFFFFF" d="M306.309,29.236V11.94h11.053v2.356h-8.429v5.053h7.19v2.332h-7.19v5.198h8.429v2.356H306.309z"/>
	<path fill="#FFFFFF" d="M319.86,29.236v-2.259l7.992-12.68H320.2V11.94h10.737v2.138l-8.041,12.802h8.041v2.356H319.86z"/>
	<path fill="#FFFFFF" d="M346.114,29.382c-3.522,0-6.194-2.405-6.194-5.976V11.94h2.623v11.344c0,2.308,1.409,3.741,3.571,3.741
		s3.595-1.433,3.595-3.741V11.94h2.624v11.466C352.333,26.977,349.637,29.382,346.114,29.382z"/>
	<path fill="#FFFFFF" d="M367.195,29.236l-7.992-12.17v12.17h-2.624V11.94h2.405l7.992,12.146V11.94h2.623v17.296H367.195z"/>
	<path fill="#FFFFFF" d="M374.113,29.236V11.94h11.053v2.356h-8.429v5.053h7.19v2.332h-7.19v5.198h8.429v2.356H374.113z"/>
	<path fill="#FFFFFF" d="M400.174,29.236h-2.041l-5.685-17.296h2.721l3.984,12.583l3.983-12.583h2.77L400.174,29.236z"/>
	<path fill="#FFFFFF" d="M408.283,29.236V11.94h2.624v17.296H408.283z"/>
	<path fill="#FFFFFF" d="M415.423,29.236V11.94h2.624V26.88h8.332v2.356H415.423z"/>
	<path fill="#FFFFFF" d="M429.363,29.236V11.94h2.624V26.88h8.332v2.356H429.363z"/>
	<path fill="#FFFFFF" d="M443.304,29.236V11.94h11.054v2.356h-8.43v5.053h7.19v2.332h-7.19v5.198h8.43v2.356H443.304z"/>
</g>
</svg>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<script>
// COOKIE ZONE
function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}
$(function(){
	var ville = getCookie("z_ville");
	var departement = getCookie("z_dep");
	if ( ville == "" && departement == "" ) {
		$("#choix_zone_modal").modal({show:true,keyboard:false,backdrop:"static"});
	}
	$(".block rect").css("cursor","pointer");
	
	$(".block rect").click(function(e){
		ville = $(this).attr("id");
		departement = $(this).attr("class");
		console.log(ville);
		console.log(departement);
		document.cookie = "z_ville="+ville+"; expires=Thu, 16 Dec 2100 12:00:00 UTC";
		document.cookie = "z_dep="+departement+"; expires=Thu, 16 Dec 2100 12:00:00 UTC";
		$.post("ajax/sv_zone.php", {dep: departement, ville: ville}, function(result){
		});
		location.reload();
	});
	
	$("#select_ville").change(function(){
		$("select option:selected").each(function(){
			valeur = $(this).val();
			if(valeur != ""){
				valeur = valeur.split("_");
				//console.log(valeur);
				document.cookie = "z_ville="+valeur[1]+"; expires=Thu, 16 Dec 2100 12:00:00 UTC";
				document.cookie = "z_dep="+valeur[0]+"; expires=Thu, 16 Dec 2100 12:00:00 UTC";
				$.post("ajax/sv_zone.php", {dep: valeur[0], ville: valeur[1]}, function(result){
				});
				location.reload();
			}
		});
	});
});
</script>

<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-19596538-1', 'auto');
						ga('set', 'dimension1', 'journal');
					  ga('send', 'pageview');
	</script>
	<!-- eStat -->
	<SCRIPT>
	<!--
	var _PJS=0;
	//-->
	</script>
	<SCRIPT SRC="http://prof.estat.com/js/296096203311.js"></script>
	<SCRIPT>
	<!--
	if(_PJS) {
	eStat_id.serial("296096203311");
	eStat_id.niveau(1,"NIVEAU1");
	eStat_id.niveau(2,"NIVEAU2");
	eStat_id.niveau(3,"NIVEAU3");
	eStat_id.niveau(4,"NIVEAU4");
	eStat_tag.post("ml");
	}

	//-->
	</script>
	<noscript>
	<IMG SRC="http://prof.estat.com/m/web/296096203311?g=&amp;c=NIVEAU1&amp;p=NIVEAU2&amp;l3=NIVEAU3&amp;l4=NIVEAU4"  WIDTH="1" HEIGHT="1" alt="estat" />
	</noscript>
	<!-- /eStat -->

<!-- AT Internet -->
	<script type="text/javascript">
	  <!--
	  xtnv = document;
	  xtsd = "http://logc279"; //mob : 525538
	  xtsite = "525536";
	  xtn2 = "1";
	  xtpage = "::";
			xtcustom = {"device":"desktop"};  //custom parameters in JSON format
	  if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
	  else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
	  //-->
	</script>
	<script type="text/javascript">
		<!--
		(function(){
		  var at=document.createElement('script');
		  at.type='text/javascript';
		  at.async=true;
		  at.src='http://www.tendanceouest.com/js/xtcore.js';   (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
		})();
		//-->
	</script>
	<noscript>
	<img width="1" height="1" alt="v" src="http://logc279.xiti.com/hit.xiti?s=525536&s2=1&p=::">
	</noscript>
<!-- /AT Internet -->

</body>
</html>
<script>
$(".ion-arrow-expand").click(function() {
  _gaq.push(['_trackEvent', 'Carousel', 'En Roumanie, une ONG apporte l\'électricité aux plus pauvres : Slide' ]);
});
$(".img-thumbnail").click(function() {
  _gaq.push(['_trackEvent', 'Carousel', 'En Roumanie, une ONG apporte l\'électricité aux plus pauvres : Slide' ]);
});
$(".mfp-arrow-right").click(function() {
  _gaq.push(['_trackEvent', 'Carousel', 'En Roumanie, une ONG apporte l\'électricité aux plus pauvres : Slide' ]);
});
$(".mfp-arrow-left").click(function() {
  _gaq.push(['_trackEvent', 'Carousel', 'En Roumanie, une ONG apporte l\'électricité aux plus pauvres : Slide' ]);
});
</script>
<script>
//$.ajax({url:'ajax/vues.php',type:'POST',data:'id=241165&type=article',cache:false});
</script>