<!doctype html>
<html lang="fr"  xmlns:og="http://ogp.me/ns#">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<title>Se prendre pour Robin des bois, c&#039;est possible à l&#039;Archery Game de Caen</title>
	<meta name="title" content="Se prendre pour Robin des bois, c&#039;est possible à l&#039;Archery Game de Caen" />
	<META NAME="description" content=" Depuis le 1er mai 2017, l&#039;Archery Game a ouvert à Mondeville (Calvados). Il s&#039;agit d&#039;un jeu-sport qui permet de découvrir le tir-à-l&#039;arc au travers de duels en équipes.">
			<meta name="robots" content="index,follow,noarchive">
		
			<meta name="news_keywords" content="caen, mondeville, calvados, loisirs">
		
		
		<meta http-equiv="Cache-Control" content="public">
	<meta property="og:title" content="Se prendre pour Robin des bois, c&#039;est possible à l&#039;Archery Game de Caen" />
	<meta property="og:url" content="http://www.tendanceouest.com/actualite-225433-se-prendre-pour-robin-des-bois-a-l-archery-game-de-caen.html" />
	<meta property="og:image" content="http://www.tendanceouest.com/photos/maxi/225433.jpg" />
	<meta property="og:description" content=" Depuis le 1er mai 2017, l&#039;Archery Game a ouvert à Mondeville (Calvados). Il s&#039;agit d&#039;un jeu-sport qui permet de découvrir le tir-à-l&#039;arc au travers de duels en équipes." />
	<meta property="og:site_name" content="tendanceouest.com" />
	<meta property="og:type" content="article" />
	<meta name="twitter:site" content="tendanceouest.com" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tendanceouest" />
	<meta name="twitter:url" content="http://www.tendanceouest.com/actualite-225433-se-prendre-pour-robin-des-bois-a-l-archery-game-de-caen.html" />
	<meta name="twitter:title" content="Se prendre pour Robin des bois, c&#039;est possible à l&#039;Archery Game de Caen" />
	<meta name="twitter:description" content=" Depuis le 1er mai 2017, l&#039;Archery Game a ouvert à Mondeville (Calvados). Il s&#039;agit d&#039;un jeu-sport qui permet de découvrir le tir-à-l&#039;arc au travers de duels en équipes." />
	<meta name="twitter:image" content="http://www.tendanceouest.com/photos/maxi/225433.jpg" />
	<meta name="apple-itunes-app" content="app-id=564786373, affiliate-data=partnerId=&aId=10lPw6">
	<meta name="google-play-app" content="app-id=com.newscompany.tendanceouest">
	<meta name="msApplication-ID" content="LaNewsCompany.TendanceOuest" />
	<meta name="msApplication-PackageFamilyName" content="LaNewsCompany.TendanceOuest_ey1cvpmg3q83t" />
	<link rel="publisher" href="https://plus.google.com/117919895779919275951" />
	<link rel="canonical" href="http://www.tendanceouest.com/actualite-225433-se-prendre-pour-robin-des-bois-a-l-archery-game-de-caen.html" />
	<link rel="icon" href="favicon.png" type="image/png">
	<!--[if lte IE 9]><link rel="shortcut icon" href="favicon.ico" type="image/x-icon"><![endif]-->
	<link href="http://www.tendanceouest.com/css/bootstrap.min.css" rel="stylesheet">
	<link href="http://www.tendanceouest.com/css/jasny-bootstrap.css" rel="stylesheet">
	<link href="http://www.tendanceouest.com/css/to_design.min.css" rel="stylesheet" id="style">
	<link href="http://www.tendanceouest.com/css/ionicons.min.css" rel="stylesheet">
	<link href="http://www.tendanceouest.com/css/weather-icons.min.css" rel="stylesheet">
	<link href="http://www.tendanceouest.com/css/resp.css?nocache=1494167591" rel="stylesheet">
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<!-- Load css Async -->
	<script>
		var cb = function() {
		var l = document.createElement('link'); l.rel = 'stylesheet';
		l.href = 'http://www.tendanceouest.com/css/all_libs.css';
		var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame ||
		webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	</script>

	<link rel="canonical" href="http://www.tendanceouest.com/actualite-225433-se-prendre-pour-robin-des-bois-a-l-archery-game-de-caen.html" />
			<link rel="amphtml" href="http://www.tendanceouest.com/amp-225433-se-prendre-pour-robin-des-bois-c-est-possible-a-l-archery-game-de-caen.html">
	
	<!-- Agenda des evenement -->
		<!-- Fin Agenda des evenements -->
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
			<script>
			  var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];
			</script>
<script type='text/javascript'>
 googletag.cmd.push(function() {googletag.defineSlot('/1007386/TO_calvados_300', [[300, 250], [300, 600]], 'div-gpt-ad-1335789003453-9bis').addService(googletag.pubads());
googletag.defineSlot('/1007386/TO_calvados_975', [975, 90], 'div-gpt-ad-1457943962539-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
 });</script>
</head>
<body>
<div id="fb-root"></div>

<div class="wrapper" id="marketing" >
<div class="header-toolbar">
	<div class="row" style="margin:0">
	<div class="container" style="padding-right:0px;">
		<div class="col-sm-16 text-uppercase header_line">
			<div class="col-lg-9 col-md-10 col-xs-16 div_header_villes">
				<ul class="header_social">
					<li class="ion-android-mail" id="icon_news_mail" data-pack="android" data-tags="" onClick="news_transition();"></li>
					<li><a href="https://www.facebook.com/tendanceouest" target="_blank" class="ion-social-facebook" data-pack="social" data-tags="like, post, share"></a></li>
					<li><a href="https://twitter.com/tendanceouest" target="_blank" class="ion-social-twitter" data-pack="social" data-tags="follow, post, share"></a></li>
					<li><a href="https://plus.google.com/+tendanceouest" target="_blank"><div class="newGplus"></div></a></li>
					<li><a href="http://www.tendanceouest.com/applications-mobiles.html" class="ion-iphone" data-pack="social" data-tags="blogging"></a></li>
				</ul>
			</div>
			<div class="col-lg-3 col-md-3 col-xs-16 div_header_social">
				<form id="form_news">
					<label for="newsletter_insc">Inscription newsletter</label>
					<input type="text" id="newsletter_insc" placeholder="Inscription newsletter"/>
					<input type="submit" value=">"/>
				</form>
			</div>
			<div class="col-lg-4 col-md-3 col-xs-16 div_header_weather">
				<div id="weather" class="col-xs-16">
										<i class="icon wi-showers header_meteo_icon"></i>
					<span> Caen, 7 &deg;C / 14 &deg;C</span>
				</div>
			</div>
		</div>
		</div>
	</div>
</div>
  <div class="sticky-header" >
	<div class="container header">
	  <div class="row">
		<div class="col-md-8 col-md-push-4 col-sm-16">
			<a href="http://www.tendanceouest.com/index.php" class="lien_logo_header_lml"><img src="http://www.tendanceouest.com/images/general/logo.svg" alt="Tendance Ouest - L'actualité de la Normandie" class="logo_header_lml " width="480" height="57" /></a>
		</div>
		<div class="col-md-4 col-md-pull-8 col-sm-5 col-xs-5">
		  <div class="row">
			<div class="col-md-16 col-sm-16">
				<a href="http://www.tendanceouest.com/journal.php"><img src="http://www.tendanceouest.com/images/general/JOURNAL.svg" class="logo_header_univers_journal img-responsive " alt="Journal Tendance Ouest"/></a>
			</div>
		  </div>
		</div>
		<div class="col-md-4 col-sm-10 col-xs-10">
			<div class="row">
			  <div class="col-md-8 col-sm-8 col-xs-8">
				<a href="index-radio.php"><img src="http://www.tendanceouest.com/images/general/RADIO.svg" class="logo_header_univers_radio img-responsive active" alt="Radio Tendance Ouest"/></a>
			  </div>
			   <div class="col-md-8 col-sm-8 col-xs-8">
				<a href="#" OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=calvados','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=500, left=200, top=100');" title="Ecoutez Tendance Ouest"><img src="http://www.tendanceouest.com/images/general/DIRECT.svg" class="logo_header_univers_direct img-responsive" alt="Ecoutez Tendance Ouest" /></a>
			  </div>
			</div>
		</div>
	  </div>
	</div>
		<div class="nav-search-outer">
		  <nav id="navbar_header" class="navbar navbar-inverse">
			<div class="container">
				<a href="javascript:;" class="toggle-search pull-right"><span class="ion-android-search"></span></a>
				<button type="button" class="navbar-toggle btn_menu_mob" data-toggle="offcanvas" data-target=".navmenu" data-canvas="body" onclick="event_burger();">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<a id="logo-visible-xs" href="http://www.tendanceouest.com/"><img alt="Tendance Ouest - L'actualité de la Normandie" src="http://www.tendanceouest.com/images/general/logo.svg" width="144" height="17"/></a>
				<div class="collapse navbar-collapse" id="navbar-collapse">
					<ul class="nav navbar-nav text-uppercase main-nav ">
						<li style="padding:0px;">
							<div class="navbar navbar-default navbar-fixed-top2">
								<button type="button" class="navbar-toggle" data-toggle="offcanvas" data-target=".navmenu" data-canvas="body" onclick="event_burger();">
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
							</div>
						</li>
					   <li id="logo_menu_lml_mini" style='margin: 0;height: 30px;'> <a href="http://www.tendanceouest.com/index-radio.php" style='padding: 0 10px 0 0px;margin-top: -1px;'><span class="ion-home" style="font-size: 22px;"></span></a> </li>
					  <li> <a href="frequences-radio.html">Fréquences</a></li>
					  <li> <a href="actualites-loisirs.html">Sortir en Normandie</a></li>
					  <li> <a href="actualites-musique.html">News Musique</a></li>
					  <li> <a href="actualites-jeux.html">Jeux et Cadeaux</a></li>
					  <li> <a href="actualites-insolite-buzz.html">Buzz et Insolite</a></li>
					  <li> <a href="actualites-cinema.html" style="border-right:none;">News Ciné-Séries</a></li>
					  <li>
						<button type="button" class="navbar-toggle navbar-toggle-plus" data-toggle="offcanvas" data-target=".navmenu" data-canvas="body">
							<span class="ion-plus-round"></span>
						</button>
					  </li>
					  <li id="logo_menu_lml_mini2"> <a href="#" OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=calvados','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=500, left=200, top=100');" style='float: right;' title="Ecoutez Tendance Ouest"><img alt="Tendance Ouest - L'actualité de la Normandie" src="http://www.tendanceouest.com/images/Play_button.svg" height="15"/> <span>Le direct</span></a> </li>
					</ul>
				</div>
			</div>
			<div class="search-container display_none">
			  <div class="container">
				<form action="http://www.tendanceouest.com/actualites-recherche.html" method="GET" role="search">
					<label for="search-bar">recherche</label>
					<input id="search-bar" name="recherche" placeholder="Rechercher" autocomplete="off">
				</form>
			  </div>
			</div>
		  </nav>
		</div>
  </div>

	<div class="navmenu navmenu-default navmenu-fixed-left offcanvas">
	  <ul class="nav navmenu-nav">
		<li><a href="#" OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=calvados','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=500, left=200, top=100');" title="Ecoutez Tendance Ouest">Ecouter</a></li>
		<li><a href="frequences-radio.html">Fréquences</a></li>
		<li><a href="infotrafic-radio.php">Info Trafic</a></li>
		<li><a href="podcasts-radio.php">Replay</a></li>
		<li><a href="recherche-titre-radio.php">Retrouver un titre</a></li>
		<li><a href="emissions-radio.php">Emissions</a></li>
		<li><a href="actualites-insolite-buzz.html">Buzz et Insolite</a></li>
		<li><a href="actualites-musique.html">News Musique</a></li>
		<li><a href="actualites-loisirs.html">Sortir en Normandie</a></li>
		<li><a href="actualites-cinema.html">News Ciné-Séries</a></li>
		<li><a href="actualites-jeux.html">Jeux et Cadeaux</a></li>
		<li><a href="actualites-tendance-confidences.html">Tendance Confidences</a></li>
		<li><a href="agenda-sorties.php">Agenda des sorties</a></li>
		<li><a href="http://annonces.tendanceouest.com">Petites Annonces</a></li>
		<li><a href="index.php">Tendance Ouest News</a></li>
		<li><a href="journal.php">Tendance Ouest Journal</a></li>
	  </ul>
	</div>
	

  <div class="container global_stack">
  
  <div class="hidden-xs banniere_pub">
	<!-- LML_1000x90 -->
	<div id='div-gpt-ad-1457943962539-0'>
	<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457943962539-0'); });</script>
	</div>
</div>	<link type="text/css" property='stylesheet' rel="stylesheet" href="http://www.tendanceouest.com/assets/css/lightbox-form.css">
	<script async src="http://www.tendanceouest.com/assets/js/lightbox-form.js" type="text/javascript"></script>
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-562a3749442474e9" async="async"></script>
	<script type="text/javascript">
		var RecaptchaOptions = {
			theme : 'clean'
		};
	</script>
	<script async src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
	<link rel="stylesheet" property='stylesheet' type="text/css" href="css/inlineplayer.css" />
	<link rel="stylesheet" property='stylesheet' type="text/css" href="css/flashblock.css" />
	<script type="text/javascript" src="js/soundmanager2.js"></script>
	<script type="text/javascript" src="js/inlineplayer.js"></script>
	<script src="js/bar-ui.js"></script>
	<link rel="stylesheet" property='stylesheet' href="css/bar-ui.css" />
	<!-- data Start -->
	<div class="container" id="page-article">
	  <div class="row ">
		<!-- left sec Start -->
		<div class="col-lg-11 col-md-16 left-column">
			<article itemscope itemtype="http://schema.org/Article">
				<div class="fil_ariane">
										<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope
      itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://www.tendanceouest.com"><span itemprop="name">Accueil</span></a><meta itemprop="position" content="1" /></li>
													<li itemprop="itemListElement" itemscope
      itemtype="http://schema.org/ListItem"><span class="ion ion-ios-arrow-right"></span><a itemprop="item" href="index-radio.php"><span itemprop="name"> Radio</span></a><meta itemprop="position" content="2" /></li>
															<li itemprop="itemListElement" itemscope
      itemtype="http://schema.org/ListItem"><span class="ion ion-ios-arrow-right"></span><a itemprop="item" href="categorie-calvados.html"><span itemprop="name"> Calvados</span></a><meta itemprop="position" content="3" /></li>
																<li itemprop="itemListElement" itemscope
      itemtype="http://schema.org/ListItem"><span class="ion ion-ios-arrow-right"></span><a itemprop="item" href="categorie-loisirs.html"><span itemprop="name"> Sortir en normandie</span></a><meta itemprop="position" content="4" /></li>
												<li class="active" itemprop="itemListElement" itemscope
      itemtype="http://schema.org/ListItem"><span class="ion ion-ios-arrow-right"></span><a href="" style="color: #B90020;"><span itemprop="name"> Se prendre pour Robin des bois, c'est possible à l'Archery Game de Caen</span></a><meta itemprop="position" content="5" /></li>
					</ol>
				</div>
				<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage">
				<h1 itemprop="name headline" class="titre_article" style="text-transform:none;margin-top: 10px;margin-bottom: 10px;">Se prendre pour Robin des bois, c'est possible à l'Archery Game de Caen</h1>

				<div class="row">
				<!-- post details start -->
								<div class="col-sm-16 illu_article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> 
															<img itemprop="contentURL" alt="Se prendre pour Robin des bois, c&#039;est possible à l&#039;Archery Game de Caen" src="photos/maxi/225433.jpg" class="img-thumbnail" width="830" height="406"> 
								<meta itemprop="url" content="http://www.tendanceouest.com/photos/maxi/225433.jpg">
																			<h2 class="texte_article legende_photo" style="font-size: 12px;font-weight: normal;line-height: 1.3em;margin: 5px 0 0;padding-bottom:5px!important;">
									<span itemprop="description">L'Archery Game de Caen a ouvert à Mondeville le 1er mai 2017.</span>							<span itemprop="author" class="credit_photo"> &copy; Page Facebook de l'Archery Game</span>									</h2>
														<meta itemprop="width" content="830">
							<meta itemprop="height" content="406">
						</div>
						
					<div class="col-sm-16 sec-info texte_article">
					<div class="text-danger sub-info-bordered row" style="margin-left:0; margin-right:0;">
							<div class="col-sm-8 col-xs-16">
																<div class="time col-sm-16 col-xs-8" style="margin-bottom:2px"><span class="ion-android-data icon"></span>Le <time itemprop='dateCreated datePublished dateModified' datetime='2017-05-07T15:00:00+02:00'>07 mai 2017 à 15:00</time></div>

									<div class="author col-sm-16 col-xs-8" style='display:block'><span class="ion-person icon"></span>Par : <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Margaux Rousset</span></span></div>							</div>
							<div class="col-sm-8 col-xs-16 social_sharing">
								<div class="addthis_inline_share_toolbox_nnwo" id="inline-sharing-button"></div>
							</div>
					</div>
					<p style='font-weight: bold;text-align:justify;font-size: 19px;line-height: 1.4;' itemprop="about">
						 Depuis le 1er mai 2017, l'Archery Game a ouvert à Mondeville (Calvados). Il s'agit d'un jeu-sport qui permet de découvrir le tir-à-l'arc au travers de duels en équipes.					</p>
					<div class="div_corps_texte" style='font-size: 18px;margin-top: 20px;line-height: 1.4;' itemprop="articleBody">
				<p melodystyle="texte">Pour ceux qui ont aimé la trilogie Hunger Games, <a href="https://www.facebook.com/pg/archerygamescaen/about/?ref=page_internal" target="_blank">l'Archery Game</a> est fait pour vous. Mélange de paintball et de balle au prisonnier l'Archery Game permet de vivre des combats de tir à l'arc, en toute sécurité, grâce à un système de flèches en mousse.</p>
<h3 melodystyle="intertitre">Tirs sur des cibles humaines</h3>
<p melodystyle="texte">L'équipe gagnante est celle qui au bout du temps imparti a touché le plus de cibles et d'adversaires. L'Archery Game de Caen a ouvert le 1<sup>er</sup> mai 2017 à Mondeville (Calvados).</p> <p style="font-weight:bold;color:#002458;"><span melodystyle="pratique">Pratique. Rue Charles Coulomb à Mondeville. 02 31 72 11 74. Fermé le lundi</span></p>					</div>
								<!-- start:gallery section -->
								<div style="clear: both;"></div>
					
					
								<div style='margin-top: 20px;' itemprop='keywords'><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=caen">caen</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+mondeville"> mondeville</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+calvados"> calvados</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+loisirs"> loisirs</a>
							</div></div>					<div style="clear: both;"></div>
					<hr>
				</div>
			</div><!-- end row -->
		</article>
			<div class="row">
				<div class="col-sm-16 react">
				<div class="main-title-outer pull-left">
					<div class="main-title">Réagir</div>
				</div>
				<div id="shadowing"></div>
				<div id="commentaire" style='padding:0 5px;'>
																			</div>
				<div class="col-xs-16 wow zoomIn animated">
					<form action="" method="post" name="" class="comment-form">
						<div class="row">
							<div class="form-group col-sm-8 name-field">
								<input type="text" placeholder="Nom*" name="pseudo" required="" class="form-control">
							</div>
							<div class="form-group col-sm-8 email-field">
								<input type="email" placeholder="Email*" required="" name="email" class="form-control" >
							</div>
							<div class="form-group col-sm-16">
								<textarea placeholder="Votre message" rows="8" class="form-control" required id="message" name="comment"></textarea>
							</div>
						</div>
						<div>
							<div class="g-recaptcha" data-sitekey="6LdWTdcSAAAAAMFWNoW6U23pVSivp-FT6Bjm6eF5"></div>
							<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr"></script>
						</div>
						<div class="form-group" style='margin-top:15px;'>
							<button class="btn btn-danger" type="submit"> Envoyer </button>
						</div>
					</form>
				</div>
			</div>
			<!-- AUTRES ARTICLES -->
			<div class="col-sm-16 related">
				<div class="main-title-outer pull-left">
					<div class="main-title">D’autres articles similaires</div>
				</div>
		<div class="row">						<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-225095-journee-europeenne-de-l-opera-au-theatre-de-caen-dessine-moi-un-opera.html">
														<img class="img-thumbnail" src="photos/moyen/225095.jpg" alt="Journée européenne de l&#039;opéra au Théâtre de Caen : dessine-moi un opéra" width="414" height="206" />
							<h4>Journée européenne de l'opéra au Théâtre de Caen : dessine-moi un opéra</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 05 mai 2017 à 16:00</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-225183-a-caen-le-festival-nordik-impakt-devoile-de-nouveaux-noms.html">
														<img class="img-thumbnail" src="photos/moyen/225183.jpg" alt="À Caen, le festival Nördik Impakt dévoile de nouveaux noms" width="414" height="206" />
							<h4>À Caen, le festival Nördik Impakt dévoile de nouveaux noms</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 03 mai 2017 à 18:10</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-224041-tournee-ricard-s-a-live-music-au-cargo-entre-rock-pop-et-electro.html">
														<img class="img-thumbnail" src="photos/moyen/224041.jpg" alt="Tournée Ricard S.A Live Music au Cargö : entre rock, pop et électro" width="414" height="206" />
							<h4>Tournée Ricard S.A Live Music au Cargö : entre rock, pop et électro</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 29 avril 2017 à 10:00</div>
															</div>
							</a>
						</div>
			</div><div class="row">						<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-224035-grande-journee-du-frisson-a-blainville-sur-orne.html">
														<img class="img-thumbnail" src="photos/moyen/224035.jpg" alt="Calvados : grande journée du frisson à Blainville-sur-orne !" width="414" height="206" />
							<h4>Calvados : grande journée du frisson à Blainville-sur-orne !</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 28 avril 2017 à 16:00</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-224031-tremplin-phenix-normandie-la-finale.html">
														<img class="img-thumbnail" src="photos/moyen/224031.jpg" alt="Tremplin Phénix Normandie : c&#039;est la finale !" width="414" height="206" />
							<h4>Tremplin Phénix Normandie : c'est la finale !</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 26 avril 2017 à 14:30</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-223005-caen-rendez-vous-a-la-nuit-des-sports.html">
														<img class="img-thumbnail" src="photos/moyen/223005.jpg" alt="Caen : rendez-vous à la Nuit des sports" width="414" height="206" />
							<h4>Caen : rendez-vous à la Nuit des sports</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 26 avril 2017 à 10:04</div>
															</div>
							</a>
						</div>
			</div>			</div>

		</div>
		<!-- post details end -->
		<div id="box">
		  <form method="post" action="/actualite-225433-se-prendre-pour-robin-des-bois-a-l-archery-game-de-caen.html?signal=oui" target="_parent">
				<input type="hidden" name="article_signaler" id="article_signaler" value="" />
				<p>
			   <textarea class="form-control" placeholder="Motif du signalement" rows="5" name="mess_signal"></textarea>
				</p>
				<p>
					  <input type="submit" name="submit" value="Envoyer">
					  <input type="button" name="cancel" value="Annuler" onClick="closebox()">
				</p>
			</form>
		</div>
	</div>
	<!-- left sec End -->
	  <div class="col-lg-5 visible-lg right-sec">
	<div class="row">
<!-- EVENEMENT -->
  <div class="col-sm-16 bt-space events_to">
		<a href='resultats-election-presidentielle-2017.html'><img src='images/election/bouton2.jpg' style='width:100%;' onclick="ga('send', 'event', 'PR2017', 'clic-bouton');"/></a>
		<a href='https://www.youtube.com/channel/UCDZTep8HCLZGEaw7_l1cVCw/videos' target="_blank"><img src='images/btn_youtube.jpg' style='width:100%;margin: 10px 0;' /></a>
		<a href="medias/pdf/jesuisnormand_25042017.pdf" target="_blank"><img src="http://www.lamanchelibre.fr/images/jesuisnormand_avril-bouton.jpg" alt="Je suis Normand" style='margin-bottom:5px' /></a>
  </div>
  <div style="clear:both;"></div>	<div class="col-sm-16 bt-space">
		<div id="div-gpt-ad-1335789003453-9bis" >
			<script type="text/javascript">
			googletag.display('div-gpt-ad-1335789003453-9bis');
			</script>
		</div>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top">
		<div class="main-title-outer pull-left margin_bottom">
			<div class="div_design">A l'antenne</div>
		</div>
				<div class="articles droite-emission">
					<h3><a href="javascript:void(0);" title="" class="droite_lien_emission">Just Hits</a><span> avec Nolwenn</span></h3>
						<div class="col-sm-16 div_header_emissions">
								<img src="images/emissions/bandeau/mini/146.jpg" width="100%" id="image_bandeau_emission" alt="Emission Just Hits" />
							<div id="carousel-example-generic" class="carousel slide div_header_horaires" data-ride="carousel"  data-interval="false" data-wrap="false">
								<div class="div_header_emission_left">
									<a class="left carousel-control" href="#carousel-example-generic" data-slide="prev">
										<span class="glyphicon glyphicon-chevron-left"></span>
									</a>
								</div>
								
								
								<div class="carousel-inner div_header_emissions_liste">
																			<div class="item ">
																					<div class="div_header_emission">
												<a href="emissions-radio.php">
													<div class="div_header_emission_contenu">
														<span class="span_header_emission">Voir la grille complète</span>
													</div>
												</a>
											</div>
																				<div class="div_header_emission ">
											<a onClick="$('#image_bandeau_emission').attr('src','images/emissions/bandeau/mini/139.jpg');$('#image_bandeau_emission').attr('alt','Emission Les Bons Week-ends');">
												<div class="div_header_emission_contenu">
													<span class="span_header_emission">Les Bons Week-ends</span>
													<div class="div_header_emission_animateur span_header_emission_animateur_seul" >
														<span class="span_header_emission_header">06:00</span>
														<span class="span_header_emission_animateur ">avec Fred</span>
													</div>
												</div>
											</a>
										</div>
																				</div>
																			<div class="item ">
																				<div class="div_header_emission ">
											<a onClick="$('#image_bandeau_emission').attr('src','images/emissions/bandeau/mini/172.jpg');$('#image_bandeau_emission').attr('alt','Emission Tendance confidences');">
												<div class="div_header_emission_contenu">
													<span class="span_header_emission">Tendance confidences</span>
													<div class="div_header_emission_animateur span_header_emission_animateur_seul" >
														<span class="span_header_emission_header">08:30</span>
														<span class="span_header_emission_animateur ">avec Jean-Luc Lefrançois</span>
													</div>
												</div>
											</a>
										</div>
																				</div>
																			<div class="item ">
																				<div class="div_header_emission ">
											<a onClick="$('#image_bandeau_emission').attr('src','images/emissions/bandeau/mini/135.jpg');$('#image_bandeau_emission').attr('alt','Emission Just Hits');">
												<div class="div_header_emission_contenu">
													<span class="span_header_emission">Just Hits</span>
													<div class="div_header_emission_animateur span_header_emission_animateur_seul" >
														<span class="span_header_emission_header">09:00</span>
														<span class="span_header_emission_animateur ">avec Fred</span>
													</div>
												</div>
											</a>
										</div>
																				</div>
																			<div class="item active">
																				<div class="div_header_emission active_emission">
											<a onClick="$('#image_bandeau_emission').attr('src','images/emissions/bandeau/mini/146.jpg');$('#image_bandeau_emission').attr('alt','Emission Just Hits');">
												<div class="div_header_emission_contenu">
													<span class="span_header_emission">Just Hits</span>
													<div class="div_header_emission_animateur span_header_emission_animateur_seul" >
														<span class="span_header_emission_header">12:00</span>
														<span class="span_header_emission_animateur ">avec Nolwenn</span>
													</div>
												</div>
											</a>
										</div>
																				</div>
																			<div class="item ">
																				<div class="div_header_emission ">
											<a onClick="$('#image_bandeau_emission').attr('src','images/emissions/bandeau/mini/158.jpg');$('#image_bandeau_emission').attr('alt','Emission Hits & trafic');">
												<div class="div_header_emission_contenu">
													<span class="span_header_emission">Hits & trafic</span>
													<div class="div_header_emission_animateur span_header_emission_animateur_seul" >
														<span class="span_header_emission_header">17:00</span>
														<span class="span_header_emission_animateur ">avec Fred</span>
													</div>
												</div>
											</a>
										</div>
																				</div>
																			<div class="item ">
																				<div class="div_header_emission ">
											<a onClick="$('#image_bandeau_emission').attr('src','images/emissions/bandeau/mini/162.jpg');$('#image_bandeau_emission').attr('alt','Emission Tendance Sport');">
												<div class="div_header_emission_contenu">
													<span class="span_header_emission">Tendance Sport</span>
													<div class="div_header_emission_animateur span_header_emission_animateur_seul" >
														<span class="span_header_emission_header">18:00</span>
														<span class="span_header_emission_animateur ">avec Sylvain Letouzé</span>
													</div>
												</div>
											</a>
										</div>
																				</div>
																			<div class="item ">
																				<div class="div_header_emission ">
											<a onClick="$('#image_bandeau_emission').attr('src','images/emissions/bandeau/mini/170.jpg');$('#image_bandeau_emission').attr('alt','Emission Toujours + de Week-end');">
												<div class="div_header_emission_contenu">
													<span class="span_header_emission">Toujours + de Week-end</span>
													<div class="div_header_emission_animateur span_header_emission_animateur_seul" >
														<span class="span_header_emission_header">19:00</span>
														<span class="span_header_emission_animateur ">avec Laure</span>
													</div>
												</div>
											</a>
										</div>
																					<div class="div_header_emission">
												<a href="emissions-radio.php">
													<div class="div_header_emission_contenu">
														<span class="span_header_emission">Voir la grille complète</span>
													</div>
												</a>
											</div>
																				</div>
																	</div>
								
								
								<div class="div_header_emission_right">
									<a class="right carousel-control" href="#carousel-example-generic" data-slide="next">
										<span class="glyphicon glyphicon-chevron-right"></span>
									</a>
								</div>
							</div>
						</div>
				<!--<ul class="timeline">
										</ul>-->
			</div>
	</div>
	<div class="col-sm-16 bt-space">
		<div class="main-title-outer pull-left margin_top margin_bottom">
			<div class="div_design">Ecouter</div>
		</div>
		<div class="row droite_webradios">
			<div class="col-md-5">
				<a OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=80','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=400, left=200, top=100');"><img src="http://www.tendanceouest.com/player/images/80/80S.png" alt="80 - Tendance Ouest" /></a>
			</div>
			<div class="col-md-5">
				<a OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=pop','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=400, left=200, top=100');"><img src="http://www.tendanceouest.com/player/images/80/POPROCK.png" alt="Pop Rock - Tendance Ouest" /></a>
			</div>
			<div class="col-md-5">
				<a OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=club','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=400, left=200, top=100');"><img src="http://www.tendanceouest.com/player/images/80/CLUB.png" alt="Club - Tendance Ouest" /></a>
			</div>
			<div class="col-md-5">
				<a OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=urban','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=400, left=200, top=100');"><img src="http://www.tendanceouest.com/player/images/80/URBAN.png" alt="Urban - Tendance Ouest" /></a>
			</div>
			<div class="col-md-5">
				<a OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=jazz','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=400, left=200, top=100');"><img src="http://www.tendanceouest.com/player/images/80/JAZZ.png" alt="Jazz - Tendance Ouest" /></a>
			</div>
			<div class="col-md-5">
				<a OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=manche','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=400, left=200, top=100');"><img src="http://www.tendanceouest.com/player/images/80/MANCHE.png" alt="Manche - Tendance Ouest" /></a>
			</div>
			<div class="col-md-5">
				<a OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=calvados','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=400, left=200, top=100');"><img src="http://www.tendanceouest.com/player/images/80/CALVADOS.png" alt="Calvados - Tendance Ouest" /></a>
			</div>
			<div class="col-md-5">
				<a OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=orne','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=400, left=200, top=100');"><img src="http://www.tendanceouest.com/player/images/80/ORNE.png" alt="Orne - Tendance Ouest" /></a>
			</div>
			<div class="col-md-5">
				<a OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=rouen','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=400, left=200, top=100');"><img src="http://www.tendanceouest.com/player/images/80/ROUEN.png" alt="Rouen - Tendance Ouest" /></a>
			</div>
		</div>
	</div>
	  <div class="col-sm-16 bt-space">
		<ul class="nav nav-tabs nav-justified " role="tablist">
		  <li class="active li_direct" style="width:300px;"><a href="#popular" role="tab" data-toggle="tab">Infos Normandie</a></li>
		</ul>
		<div class="tab-content">
		  <div class="tab-pane active" id="popular">
		<ul class="list-unstyled active" id="pop_1">			  <li>
									<a href="http://www.tendanceouest.com/actualite-225667-decryptage-nos-partenaires-europeens-ont-les-yeux-braques-sur-cette-election-selon-cyril-crespin-politologue-caennais.html">
								  <h3><span>15h40 </span>[Décryptage] "Nos partenaires européens ont les yeux braqués sur cette élection" selon Cyril Crespin, politologue caennais<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225649-second-tour-de-l-election-presidentielle-les-taux-de-participation-en-normandie-a-la-mi-journee.html">
								  <h3><span>13h29 </span>Second tour de l'élection présidentielle : les taux de participation en Normandie à la mi-journée<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225639-presidentielle-le-premier-ministre-bernard-cazeneuve-a-vote-a-cherbourg.html">
								  <h3><span>11h32 </span>Présidentielle : Le Premier ministre Bernard Cazeneuve a voté à Cherbourg<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225637-nouvel-accident-mortel-en-normandie-un-homme-de-30-ans-est-decede.html">
								  <h3><span>11h08 </span>Nouvel accident mortel en Normandie : un homme de 30 ans est décédé<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225635-pres-de-rouen-un-taxi-emmene-gratuitement-les-personnes-isolees-jusqu-aux-urnes.html">
								  <h3><span>10h58 </span>Près de Rouen, un taxi emmène gratuitement les personnes isolées jusqu'aux urnes<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225629-presidentielles-en-normandie-un-fauteuil-pour-deux-le-second-tour-se-joue-ce-dimanche.html">
								  <h3><span>09h58 </span>Présidentielles en Normandie : Un fauteuil pour deux, le second tour se joue ce dimanche<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225625-basket-n2m-l-as-cherbourg-ne-resiste-pas-a-cognac-81-91.html">
								  <h3><span>09h51 </span>Basket (N2M) : L'AS Cherbourg ne résiste pas à Cognac (81-91)<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225621-l-ancien-militaire-interpelle-pres-la-base-aerienne-d-evreux-envisageait-bien-un-acte-terroriste.html">
								  <h3><span>09h01 </span>L'ancien militaire interpellé près la base aérienne d'Evreux envisageait bien un acte terroriste.<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="pop_2">			  <li>
									<a href="http://www.tendanceouest.com/actualite-225607-les-ossements-d-un-activiste-irlandais-assassine-en-1985-decouverts-dans-une-foret-pres-de-rouen.html">
								  <h3><span>06/05 </span>Les ossements d'un activiste irlandais assassiné en 1985 découverts dans une forêt près de Rouen<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225603-football-ligue-1-36e-journee-grosse-operation-pour-caen-qui-s-impose-a-toulouse-0-1.html">
								  <h3><span>06/05 </span>Football (Ligue 1, 36e journée) : Grosse opération pour Caen qui s'impose à Toulouse (0-1) <span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225587-a-caen-estelle-s-occupe-de-la-location-de-votre-appartement.html">
								  <h3><span>06/05 </span>À Caen, Estelle s'occupe de la location de votre appartement<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225581-collision-entre-deux-voitures-dans-la-manche-deux-personnes-blessees.html">
								  <h3><span>06/05 </span>Collision entre deux voitures dans la Manche : deux personnes blessées<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225573-calvados-colis-suspect-dans-un-bureau-de-poste-il-contenait-des-appats-pour-la-peche.html">
								  <h3><span>06/05 </span>Calvados : Colis suspect dans un bureau de poste.... il contenait des appâts pour la pêche<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225565-greve-au-port-du-havre-un-accord-direction-cgt-sur-l-accueil-des-paquebots.html">
								  <h3><span>06/05 </span>Grève au port du Havre: un accord direction-CGT sur l'accueil des paquebots<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225563-le-havre-51-riverains-evacues-apres-un-incendie-dans-un-parking-souterrain.html">
								  <h3><span>06/05 </span>Le Havre : 51 riverains évacués après un incendie dans un parking souterrain<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225337-pres-de-caen-stephane-ferandin-continue-de-developper-sa-micro-brasserie.html">
								  <h3><span>06/05 </span>Près de Caen, Stéphane Ferandin continue de développer sa micro-brasserie<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="pop_3">			  <li>
									<a href="http://www.tendanceouest.com/actualite-225669-soixante-mille-balles-de-tennis-usagees-recyclees-en-normandie.html">
								  <h3><span>06/05 </span>Soixante mille balles de tennis usagées, recyclées en Normandie<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225555-seine-maritime-un-jeune-homme-decede-dans-un-accident-de-la-route.html">
								  <h3><span>06/05 </span>Seine-Maritime : Un jeune homme décède dans un accident de la route<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225549-pluies-inondations-la-manche-placee-en-vigilance-jaune-par-meteo-france.html">
								  <h3><span>06/05 </span>Pluies, inondations : La Manche placée en vigilance Jaune par Météo France<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225543-football-national-quevilly-rouen-pietine-en-cette-fin-de-saison.html">
								  <h3><span>06/05 </span>Football (National) : Quevilly-Rouen pietine en cette fin de saison<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225537-viols-un-abbe-manchois-condamne-a-16-ans-de-prison-ferme.html">
								  <h3><span>06/05 </span>Viols : un abbé manchois condamné à 16 ans de prison ferme<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225535-de-la-pluie-pour-ce-1er-jour-de-week-end-prolonge-en-normandie.html">
								  <h3><span>06/05 </span>De la pluie pour ce 1er jour de week-end prolongé en Normandie<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225217-retour-de-la-navette-maritime-entre-le-havre-et-trouville-deauville.html">
								  <h3><span>06/05 </span>Retour de la navette maritime entre Le Havre et Trouville-Deauville<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225529-football-national-quevilly-rm-encore-battu-avranches-maintenu.html">
								  <h3><span>06/05 </span>Football (National) : Quevilly RM encore battu, Avranches maintenu <span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="pop_4">			  <li>
									<a href="http://www.tendanceouest.com/actualite-225525-basketc-lfb-mondeville-en-terrain-conquis-a-basket-landes-76-79.html">
								  <h3><span>06/05 </span>Basketc (LFB) : Mondeville en terrain conquis à Basket Landes (76-79)<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225497-calvados-un-corps-sans-vie-repeche-dans-l-orne.html">
								  <h3><span>05/05 </span>Calvados : un corps sans vie repêché dans l'Orne<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225495-hopital-du-havre-un-suicide-reconnu-comme-accident-du-travail.html">
								  <h3><span>05/05 </span>Hôpital du Havre : un suicide reconnu comme accident du travail<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225487-evreux-une-allegeance-au-groupe-ei-trouvee-dans-la-voiture-du-suspect.html">
								  <h3><span>05/05 </span>Évreux : une allégeance au groupe EI trouvée dans la voiture du suspect<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225485-intoxication-alimentaire-a-rouen-le-fromage-serait-en-cause.html">
								  <h3><span>05/05 </span>Intoxication alimentaire à Rouen : le fromage serait en cause<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225475-en-normandie-le-gel-tardif-a-devaste-la-recolte-2017-de-pommes.html">
								  <h3><span>05/05 </span>En Normandie, le gel tardif a dévasté la récolte 2017 de pommes<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225435-handball-proligue-la-js-cherbourg-annonce-trois-nouvelles-recrues.html">
								  <h3><span>05/05 </span>Handball (Proligue) : la JS Cherbourg annonce trois nouvelles recrues<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225449-une-nouvelle-ville-de-normandie-dans-le-village-prefere-des-francais.html">
								  <h3><span>05/05 </span>Une nouvelle ville de Normandie dans "Le village préféré des Français"<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="pop_5">			  <li>
									<a href="http://www.tendanceouest.com/actualite-225445-legislatives-la-bisbille-a-droite-se-poursuit-sur-la-premiere-circonscription-de-l-orne.html">
								  <h3><span>05/05 </span>Législatives: la bisbille à droite se poursuit sur la première circonscription de l'Orne<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225439-de-la-4g-sur-les-lignes-paris-cherbourg-et-paris-le-havre-d-ici-2020.html">
								  <h3><span>05/05 </span>De la 4G sur les lignes Paris-Cherbourg et Paris-Le Havre d'ici 2020<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225429-manche-une-femme-retrouvee-morte-au-pied-d-un-pont-pres-de-coutances.html">
								  <h3><span>05/05 </span>Manche : une femme retrouvée morte au pied d'un pont près de Coutances<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225427-fiche-s-arrete-pres-d-evreux-ce-que-l-on-sait.html">
								  <h3><span>05/05 </span>"Fiché S" arrêté près d'Évreux : ce que l'on sait<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225409-normandie-il-negocie-des-relations-sexuelles-avec-des-mineures-pour-de-l-argent.html">
								  <h3><span>05/05 </span>Normandie : il négocie des relations sexuelles avec des mineures pour de l'argent<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225415-pres-de-rouen-ils-braquent-une-arme-sur-une-femme-pour-s-enfuir-avec-sa-voiture.html">
								  <h3><span>05/05 </span>Près de Rouen, ils braquent une arme sur une femme pour s'enfuir avec sa voiture<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225401-des-bovins-eleves-en-normandie-vont-s-envoler-vers-l-iran.html">
								  <h3><span>05/05 </span>Des bovins élevés en Normandie vont s'envoler vers l'Iran<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-225397-les-militants-de-jean-luc-melenchon-en-faveur-du-vote-blanc-ou-de-l-abstention-et-vous.html">
								  <h3><span>05/05 </span>Les militants de Jean-Luc Mélenchon en faveur du vote blanc ou de l'abstention. Et vous ?<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
		</ul>						<div class="select-pages-filinfo">
						<span onclick="select_pages(this, 'popular', 'pop_1');" class="active">1</span><span onclick="select_pages(this, 'popular', 'pop_2');">2</span><span onclick="select_pages(this, 'popular', 'pop_3');">3</span><span onclick="select_pages(this, 'popular', 'pop_4');">4</span><span onclick="select_pages(this, 'popular', 'pop_5');">5</span>						</div>
		  </div>
		</div>
	  </div>
	<div class="fb-like-box" data-href="https://www.facebook.com/tendanceouest" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	<div class="col-sm-16 bt-space">
		<div class="main-title-outer pull-left margin_top margin_bottom">
			<div class="div_design">La Tendance List</div>
			<a href="recherche-titre-radio.php" style='margin-left: 10px;'><div style='background-color: #ee7f01;color: #FFF!important;display: inline;padding: 8px 15px 7px 15px;text-transform: uppercase;font-weight: 700;'>VOTEZ</div></a>
		</div>
			<div style="clear:both;"></div>
			<ul class="singles-container">
								<li class="li_tendancelist_right">
					<div class="row">
					<span class="droite_tendancelist_numero">1</span>
					<div style='display:inline-block;' class="droite_tendanceliste_gris">
						<img src="http://www.tendanceouest.com/pochettes/819211.jpg" width="50" alt="pochette" />
						<div class="droite_tendancelist_artiste">
							<div style='height: 17px;overflow-y: hidden;margin-top:7px;'>Shape Of You</div>
							<div style='height: 17px;overflow-y: hidden;font-weight: bold;'>Ed Sheeran</div>
						</div>
					</div>
					</div>
				</li>
								<li class="li_tendancelist_right">
					<div class="row">
					<span class="droite_tendancelist_numero">2</span>
					<div style='display:inline-block;' class="">
						<img src="http://www.tendanceouest.com/pochettes/795837.jpg" width="50" alt="pochette" />
						<div class="droite_tendancelist_artiste">
							<div style='height: 17px;overflow-y: hidden;margin-top:7px;'>Be mine</div>
							<div style='height: 17px;overflow-y: hidden;font-weight: bold;'>OFENBACH</div>
						</div>
					</div>
					</div>
				</li>
								<li class="li_tendancelist_right">
					<div class="row">
					<span class="droite_tendancelist_numero">3</span>
					<div style='display:inline-block;' class="droite_tendanceliste_gris">
						<img src="http://www.tendanceouest.com/pochettes/883618.jpg" width="50" alt="pochette" />
						<div class="droite_tendancelist_artiste">
							<div style='height: 17px;overflow-y: hidden;margin-top:7px;'>Never Give Up (From Lion Soundtrack)</div>
							<div style='height: 17px;overflow-y: hidden;font-weight: bold;'>SIA</div>
						</div>
					</div>
					</div>
				</li>
								<li class="li_tendancelist_right">
					<div class="row">
					<span class="droite_tendancelist_numero">4</span>
					<div style='display:inline-block;' class="">
						<img src="http://www.tendanceouest.com/pochettes/883577.jpg" width="50" alt="pochette" />
						<div class="droite_tendancelist_artiste">
							<div style='height: 17px;overflow-y: hidden;margin-top:7px;'>I Don't Wanna Live Forever (Fifty Shades Darker)</div>
							<div style='height: 17px;overflow-y: hidden;font-weight: bold;'>ZAYN</div>
						</div>
					</div>
					</div>
				</li>
								<li class="li_tendancelist_right">
					<div class="row">
					<span class="droite_tendancelist_numero">5</span>
					<div style='display:inline-block;' class="droite_tendanceliste_gris">
						<img src="http://www.tendanceouest.com/pochettes/830901.jpg" width="50" alt="pochette" />
						<div class="droite_tendancelist_artiste">
							<div style='height: 17px;overflow-y: hidden;margin-top:7px;'>Way down we go</div>
							<div style='height: 17px;overflow-y: hidden;font-weight: bold;'>KALEO</div>
						</div>
					</div>
					</div>
				</li>
								<li class="li_tendancelist_right">
					<div class="row">
					<span class="droite_tendancelist_numero">6</span>
					<div style='display:inline-block;' class="">
						<img src="http://www.tendanceouest.com/pochettes/883608.jpg" width="50" alt="pochette" />
						<div class="droite_tendancelist_artiste">
							<div style='height: 17px;overflow-y: hidden;margin-top:7px;'>Au coeur de moi</div>
							<div style='height: 17px;overflow-y: hidden;font-weight: bold;'>AMIR</div>
						</div>
					</div>
					</div>
				</li>
								<li class="li_tendancelist_right">
					<div class="row">
					<span class="droite_tendancelist_numero">7</span>
					<div style='display:inline-block;' class="droite_tendanceliste_gris">
						<img src="http://www.tendanceouest.com/pochettes/815445.jpg" width="50" alt="pochette" />
						<div class="droite_tendancelist_artiste">
							<div style='height: 17px;overflow-y: hidden;margin-top:7px;'>Hear me now</div>
							<div style='height: 17px;overflow-y: hidden;font-weight: bold;'>ALOK</div>
						</div>
					</div>
					</div>
				</li>
								<li class="li_tendancelist_right">
					<div class="row">
					<span class="droite_tendancelist_numero">8</span>
					<div style='display:inline-block;' class="">
						<img src="http://www.tendanceouest.com/pochettes/883589.jpg" width="50" alt="pochette" />
						<div class="droite_tendancelist_artiste">
							<div style='height: 17px;overflow-y: hidden;margin-top:7px;'>Chained To The Rhythm</div>
							<div style='height: 17px;overflow-y: hidden;font-weight: bold;'>Katy PERRY</div>
						</div>
					</div>
					</div>
				</li>
								<li class="li_tendancelist_right">
					<div class="row">
					<span class="droite_tendancelist_numero">9</span>
					<div style='display:inline-block;' class="droite_tendanceliste_gris">
						<img src="http://www.tendanceouest.com/pochettes/793523.jpg" width="50" alt="pochette" />
						<div class="droite_tendancelist_artiste">
							<div style='height: 17px;overflow-y: hidden;margin-top:7px;'>Human</div>
							<div style='height: 17px;overflow-y: hidden;font-weight: bold;'>RAG'N'BONE MAN</div>
						</div>
					</div>
					</div>
				</li>
								<li class="li_tendancelist_right">
					<div class="row">
					<span class="droite_tendancelist_numero">10</span>
					<div style='display:inline-block;' class="">
						<img src="http://www.tendanceouest.com/pochettes/798729.jpg" width="50" alt="pochette" />
						<div class="droite_tendancelist_artiste">
							<div style='height: 17px;overflow-y: hidden;margin-top:7px;'>I Feel It Coming</div>
							<div style='height: 17px;overflow-y: hidden;font-weight: bold;'>THE WEEKND</div>
						</div>
					</div>
					</div>
				</li>
							</ul>
	</div>
		<div class="col-sm-16 bt-space francemondev2 margin_top" style='position:relative'>
		<div class="main-title-outer pull-left margin_top margin_bottom" style='position: absolute;top: 0;margin-top: 8px;'>
			<div class="div_design">Météo</div>
		</div>
		<a href="meteo.php"><img src="images/meteo.jpg" alt="Metéo"/></a>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top" style='position:relative'>
		<div class="main-title-outer pull-left margin_top margin_bottom" style='position: absolute;top: 0;margin-top: 8px;'>
			<div class="div_design">Info Trafic</div>
		</div>
		<a href="infotrafic-radio.php"><img src="images/trafic.jpg" alt="Info Trafic"/></a>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top" style='position:relative'>
		<div class="main-title-outer pull-left margin_top margin_bottom" style='position: absolute;top: 0;margin-top: 8px;'>
			<div class="div_design">Pronostics</div>
		</div>
		<a href="actualites-pronostics.html"><img src="images/courses_hippiques.jpg" alt="Courses hippiques"/></a>
	</div>
	</div>
	</div>
	</div>
</div>
<!-- Data End -->
</div> <!-- Fin Container Header -->
<footer>
	<div class="btm-sec">
		<div class="container">
			<div class="col-sm-16">
				<div class="col-sm-16 f-nav nopadding-left">
					<ul class="list-inline ">
						<li> <a href="http://www.tendanceouest.com/actualites-news.html"> Normandie </a> </li>
						<li> <a class='zone_active' href="http://www.tendanceouest.com/actualites-calvados.html"> Calvados </a> </li>
						<li> <a  href="http://www.tendanceouest.com/actualites-eure.html"> Eure </a> </li>
						<li> <a  href="http://www.tendanceouest.com/actualites-manche.html"> Manche </a> </li>
						<li> <a  href="http://www.tendanceouest.com/actualites-orne.html"> Orne </a> </li>
						<li> <a  href="http://www.tendanceouest.com/actualites-seine-maritime.html"> Seine-Maritime </a> </li>
						<li class="font-13">&copy; <a href="http://www.tendanceouest.com">TENDANCE OUEST</a></li>
					</ul>
				</div>
			</div>
			<div class="col-sm-16">
				<ul class="footer_social">
					<li><a href="https://www.facebook.com/tendanceouest" target="_blank" class="ion-social-facebook" data-pack="social" data-tags="like, post, share"></a></li>
					<li><a href="https://twitter.com/tendanceouest" target="_blank" class="ion-social-twitter" data-pack="social" data-tags="follow, post, share"></a></li>
					<li><a href="https://plus.google.com/+tendanceouest" target="_blank"><div class="newGplus"></div></a></li>
					<li><a href="http://www.tendanceouest.com/applications-mobiles.html" class="ion-iphone" data-pack="social" data-tags="blogging"></a></li>
				</ul>
			</div>
			<div class="col-sm-16">
				<span class="to-footer"> LES SITES ET APPLIS DU GROUPE </span>
			</div>
			<div class="col-sm-16 nopadding-left margin_top">
				<ul class="list-inline">
					<li><a href="http://www.tendanceouest.com" target="_blank">Tendance Ouest</a></li>
					<li><a href="http://www.regieouest.fr/" target="_blank">Regie Ouest</a></li>
					<li><a href="http://www.lanewscompany.com" target="_blank">La News Company</a></li>
					<li><a href="http://www.lamanchelibre.fr/" target="_blank">La Manche Libre</a></li>
					<li><a href="http://www.cipo.fr" title="Centre d'Impression de Presse de L'Ouest" target="_blank">CIPO</a></li>
					<li><a href="http://normandiesport.fr" title="Normandie sport" target="_blank">Normandie sport</a></li>
				</ul>
			</div>
			<div class="col-sm-16 nopadding-left">
				<ul class="list-inline last-line">
					<li><a href="mentions-legales.html">Mentions légales</a></li>
					<li><a href="annonceurs.php">Annonceurs</a></li>
					<li><a href="diffuseur.php">Diffuseurs</a></li>
					<li><a href="contact.php">Contactez-nous</a></li>
					<li><a href="#" id="subscribe-link" style="display: none;">Activer Notifications</a></li>
					<li><a href="#" id="unsubscribe-link" style="display: none;">Désactiver Notifications</a></li>
				</ul>
			</div>
		</div>
	</div>
  </footer>
</div>

<script type="text/javascript" src="http://www.tendanceouest.com/js/jquery.min.js"></script>
<script type="text/javascript" src="http://www.tendanceouest.com/player/dist/jplayer/jquery.jplayer.min.js"></script>
    <script type="text/javascript" src="jquery.jcoverflip.js"></script>
    <script type="text/javascript">
	  $(function(){
		$('#flip').jcoverflip();
	  });
	</script>
	
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "8bd3b5d4-d5d5-4dce-913f-702718e3658d",
		autoRegister: true,
		subdomainName: 'tendanceouest',
		httpPermissionRequest: {
			enable: true,
			useCustomModal: true,
			modalTitle: "Merci d'avoir souscrit",
			modalMessage: "Vous pouvez désormais recevoir des notifications de Tendance Ouest.",
			modalButtonText: "Continuer"
		},
		promptOptions: {
			/* These prompt options values configure both the HTTP prompt and the HTTP popup. */
			/* actionMessage limited to 90 characters */
			actionMessage: "Souhaitez-vous recevoir des notifications de Tendance Ouest ?",
			/* acceptButtonText limited to 15 characters */
			acceptButtonText: "AUTORISER",
			/* cancelButtonText limited to 15 characters */
			cancelButtonText: "REFUSER"
		},
		notifyButton: {
		  enable: false /* Set to false to hide */
		}
	}]); 
	

	function subscribe() {
		//OneSignal.push(["registerForPushNotifications"]);
		OneSignal.registerForPushNotifications({httpPermissionRequest: true});
		event.preventDefault();
		document.getElementById("subscribe-link").style.display = 'none';
	}
	
	function unsubscribe() {
		OneSignal.push(["setSubscription", false]);
		event.preventDefault();
		document.getElementById("unsubscribe-link").style.display = 'none';
		document.getElementById("subscribe-link").style.display = '';
	}

	OneSignal.push(function() {
		// If we're on an unsupported browser, do nothing
		if (!OneSignal.isPushNotificationsSupported()) {
			return;
		}
		OneSignal.isPushNotificationsEnabled(function(isEnabled) {
			if (isEnabled) {
				document.getElementById("unsubscribe-link").addEventListener('click', unsubscribe);
				document.getElementById("unsubscribe-link").style.display = '';
			} else {
				document.getElementById("subscribe-link").addEventListener('click', subscribe);
				document.getElementById("subscribe-link").style.display = '';
			}
		});
	});
</script>
	


<script async src="http://www.tendanceouest.com/js/bootstrap.js"></script>
<script async src="http://www.tendanceouest.com/js/jquery.smartbanner.js"></script>
<script src="http://www.tendanceouest.com/js/all_jquery.js"></script>
<script src="http://www.tendanceouest.com/js/all_libs.js"></script>
<script async src="http://www.tendanceouest.com/js/custom-fun.js?v=1.0.2"></script>

<script src="http://www.tendanceouest.com/js/jasny-bootstrap.min.js"></script>


<script async src="http://www.tendanceouest.com/js/jquery-ui-1.10.4.custom.autocomplete.min.js"></script>


	<script src="//cdnjs.cloudflare.com/ajax/libs/moment.js/2.9.0/moment-with-locales.js"></script>
	<script src="//cdn.rawgit.com/Eonasdan/bootstrap-datetimepicker/e8bddc60e73c1ec2475f827be36e1957af72e2ea/src/js/bootstrap-datetimepicker.js"></script>
	<script type="text/javascript">
		  $(function () {
			$('.datetimepicker1').datetimepicker({
				locale: 'fr',
				format: 'DD/MM/YYYY'
			});
			$('.datetimepicker3').datetimepicker({
				locale: 'fr',
				format: 'HH:mm'
			});
		});
	</script>
	<!-- Tracker GA -->
	<script type="text/javascript">
		function event_burger(){
			ga('send', 'event', 'Menu buger', 'click');
		}
		$(function(){
			$("#tabs_filinfo li").click(function(){
					filinfo = $(this).text();
					ga('send', 'event', 'Filinfo', 'click', filinfo);
			})
		});
	</script>
	

<script type="text/javascript">
setTimeout( function () {
   (function(d,s,id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=744312058920184";
		fjs.parentNode.insertBefore(js, fjs);
      }
      (document, "script", "facebook-jssdk")
   );
}, 3000);
</script>




<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-19596538-1', 'auto');
						ga('set', 'dimension1', 'radio');
								ga('set', 'dimension2', 'calvados');
			  ga('send', 'pageview');
	</script>
	<!-- eStat -->
	<SCRIPT>
	<!--
	var _PJS=0;
	//-->
	</script>
	<SCRIPT SRC="http://prof.estat.com/js/296096203311.js"></script>
	<SCRIPT>
	<!--
	if(_PJS) {
	eStat_id.serial("296096203311");
	eStat_id.niveau(1,"NIVEAU1");
	eStat_id.niveau(2,"NIVEAU2");
	eStat_id.niveau(3,"NIVEAU3");
	eStat_id.niveau(4,"NIVEAU4");
	eStat_tag.post("ml");
	}

	//-->
	</script>
	<noscript>
	<IMG SRC="http://prof.estat.com/m/web/296096203311?g=&amp;c=NIVEAU1&amp;p=NIVEAU2&amp;l3=NIVEAU3&amp;l4=NIVEAU4"  WIDTH="1" HEIGHT="1" alt="estat" />
	</noscript>
	<!-- /eStat -->

<!-- AT Internet -->
	<script type="text/javascript">
	  <!--
	  xtnv = document;
	  xtsd = "http://logc279"; //mob : 525538
	  xtsite = "525536";
	  xtn2 = "1";
	  xtpage = "calvados::";
			xtcustom = {"device":"desktop"};  //custom parameters in JSON format
	  if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
	  else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
	  //-->
	</script>
	<script type="text/javascript">
		<!--
		(function(){
		  var at=document.createElement('script');
		  at.type='text/javascript';
		  at.async=true;
		  at.src='http://www.lamanchelibre.fr/js/xtcore.js';   (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
		})();
		//-->
	</script>
	<noscript>
	<img width="1" height="1" alt="v" src="http://logc279.xiti.com/hit.xiti?s=525536&s2=1&p=calvados::">
	</noscript>
<!-- /AT Internet -->

</body>
</html>
<script>
$(".ion-arrow-expand").click(function() {
  _gaq.push(['_trackEvent', 'Carousel', 'Se prendre pour Robin des bois, c\'est possible à l\'Archery Game de Caen : Slide' ]);
});
$(".img-thumbnail").click(function() {
  _gaq.push(['_trackEvent', 'Carousel', 'Se prendre pour Robin des bois, c\'est possible à l\'Archery Game de Caen : Slide' ]);
});
$(".mfp-arrow-right").click(function() {
  _gaq.push(['_trackEvent', 'Carousel', 'Se prendre pour Robin des bois, c\'est possible à l\'Archery Game de Caen : Slide' ]);
});
$(".mfp-arrow-left").click(function() {
  _gaq.push(['_trackEvent', 'Carousel', 'Se prendre pour Robin des bois, c\'est possible à l\'Archery Game de Caen : Slide' ]);
});
</script>
<script>
function maPosition(position) {
	lat = position.coords.latitude;
	lng = position.coords.longitude;
	
	$.ajax({
		url:"http://maps.googleapis.com/maps/api/geocode/json?latlng="+lat+","+lng,
		dataType: "json",
		success: function(res){
			zone = res.results[0].address_components[3].long_name;
			document.cookie = "zone="+zone;
		}
	});
}
if(navigator.geolocation)
  navigator.geolocation.getCurrentPosition(maPosition);
</script>
<script>
//$.ajax({url:'ajax/vues.php',type:'POST',data:'id=225433&type=article',cache:false});
</script>