<!doctype html>
<html lang="fr"  xmlns:og="http://ogp.me/ns#">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<title>Macron battrait largement Le Pen au second tour selon des sondages</title>
	<meta name="title" content="Macron battrait largement Le Pen au second tour selon des sondages" />
	<META NAME="description" content=" Emmanuel Macron battrait largement Marine Le Pen au second tour de l&#039;élection présidentielle, selon deux sondages réalisés dimanche soir après l&#039;annonce des résultats du 1er tour.">
			<meta name="robots" content="index,follow,noarchive">
		
			<meta name="news_keywords" content="emmanuel macron, marine le pen, sondages pour ipsos">
		
		
		
	<meta http-equiv="Cache-Control" content="public">
	<meta property="og:title" content="Macron battrait largement Le Pen au second tour selon des sondages" />
	<meta property="og:url" content="http://www.tendanceouest.com/actualite-223827-macron-battrait-largement-le-pen-au-second-tour-selon-des-sondages.html" />
	<meta property="og:image" content="http://www.tendanceouest.com/photos/maxi/223827.jpg" />
	<meta property="og:description" content=" Emmanuel Macron battrait largement Marine Le Pen au second tour de l&#039;élection présidentielle, selon deux sondages réalisés dimanche soir après l&#039;annonce des résultats du 1er tour." />
	<meta property="og:site_name" content="tendanceouest.com" />
	<meta property="og:type" content="article" />
	<meta name="twitter:site" content="tendanceouest.com" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tendanceouest" />
	<meta name="twitter:url" content="http://www.tendanceouest.com/actualite-223827-macron-battrait-largement-le-pen-au-second-tour-selon-des-sondages.html" />
	<meta name="twitter:title" content="Macron battrait largement Le Pen au second tour selon des sondages" />
	<meta name="twitter:description" content=" Emmanuel Macron battrait largement Marine Le Pen au second tour de l&#039;élection présidentielle, selon deux sondages réalisés dimanche soir après l&#039;annonce des résultats du 1er tour." />
	<meta name="twitter:image" content="http://www.tendanceouest.com/photos/maxi/223827.jpg" />
	<meta name="apple-itunes-app" content="app-id=564786373, affiliate-data=partnerId=&aId=10lPw6">
	<meta name="google-play-app" content="app-id=com.newscompany.tendanceouest">
	<meta name="msApplication-ID" content="LaNewsCompany.TendanceOuest" />
	<meta name="msApplication-PackageFamilyName" content="LaNewsCompany.TendanceOuest_ey1cvpmg3q83t" />
	<link rel="publisher" href="https://plus.google.com/117919895779919275951" />
	<link rel="canonical" href="http://www.tendanceouest.com/actualite-223827-macron-battrait-largement-le-pen-au-second-tour-selon-des-sondages.html" />
	<link rel="icon" href="favicon.png" type="image/png">
	<!--[if lte IE 9]><link rel="shortcut icon" href="favicon.ico" type="image/x-icon"><![endif]--> 
	<link href="http://www.tendanceouest.com/css/bootstrap.min.css" rel="stylesheet">
	<link href="http://www.tendanceouest.com/css/jasny-bootstrap.css" rel="stylesheet">
	<link href="http://www.tendanceouest.com/css/to_design.min.css" rel="stylesheet" id="style">
	<link href="http://www.tendanceouest.com/css/ionicons.min.css" rel="stylesheet">
	<link href="http://www.tendanceouest.com/css/weather-icons.min.css" rel="stylesheet">
	<link href="http://www.tendanceouest.com/css/resp.css?nocache=1493076850" rel="stylesheet">
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<!-- Load css Async -->
	<script>
		var cb = function() {
		var l = document.createElement('link'); l.rel = 'stylesheet';
		l.href = 'http://www.tendanceouest.com/css/all_libs.css';
		var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame ||
		webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	</script>
	<link rel="canonical" href="http://www.tendanceouest.com/actualite-223827-macron-battrait-largement-le-pen-au-second-tour-selon-des-sondages.html" />
			<link rel="amphtml" href="http://www.tendanceouest.com/amp-223827-macron-battrait-largement-le-pen-au-second-tour-selon-des-sondages.html">
		<!-- Agenda des evenement -->
		<!-- Fin Agenda des evenements -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
 googletag.cmd.push(function() {googletag.defineSlot('/1007386/TO_calvados_300', [[300, 250], [300, 600]], 'div-gpt-ad-1335789003453-9bis').addService(googletag.pubads());
googletag.defineSlot('/1007386/TO_calvados_975', [975, 90], 'div-gpt-ad-1457943962539-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
 });</script>

</head>
<body>
<div id="fb-root"></div>
<div class="wrapper" id="marketing" style="background-image: url('http://www.tendanceouest.com/publicite/habillage_479.png')">
<div class="header-toolbar">
		<div class="row" style="margin:0">
	<div class="container" style="padding-right:0px;">
			<div class="col-md-16 text-uppercase header_line">
				<div class="col-lg-9 col-md-10 col-xs-16 div_header_villes">
					<ul class="header_social">
						<li class="ion-android-mail" id="icon_news_mail" data-pack="android" data-tags="" onClick="news_transition();"></li>
						<li><a href="https://www.facebook.com/tendanceouest" target="_blank" class="ion-social-facebook" data-pack="social" data-tags="like, post, share"></a></li>
						<li><a href="https://twitter.com/tendanceouest" target="_blank" class="ion-social-twitter" data-pack="social" data-tags="follow, post, share"></a></li>
						<li><a href="https://plus.google.com/+tendanceouest" target="_blank"><div class="newGplus"></div></a></li>
						<li><a href="http://www.tendanceouest.com/applications-mobiles.html" class="ion-iphone" data-pack="social" data-tags="blogging"></a></li>
					</ul>
					<div id="form_news">
						<div style="width:264px;">
							<input type="text" name="inscrit_newsletter" id="inscrit_newsletter_header" class="form-control input_inscrit_newsletter" placeholder="Saisissez votre e-mail" style="display: inline-block;width: 180px;margin-right: -4px;" />
							<div class="div_bouton_inscrit_newsletter" style='display: inline-block;vertical-align: top;'>
								<button class="bouton_inscrit_newsletter" id="btn_inscrit_newsletter_header" style="outline: none;background: #ee7f01;">Je m'inscris</button>
							</div>
						</div>
					</div> 
				</div>
				<div class="col-lg-4 col-md-3 col-xs-16 div_header_weather">
					<div id="weather" class="col-xs-16">
												<i class="icon wi-day-sunny-overcast header_meteo_icon"></i>
						<a href="http://images.tendanceouest.com/meteo.php" style='color:white;'><span> Caen, 2 &deg;C / 9 &deg;C</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
  <div class="sticky-header" style='margin-bottom: 174px;'>
	<div class="container header">
	  <div class="row">
		<div class="col-md-8 col-md-push-4 col-sm-16">
			<a href="http://www.tendanceouest.com/index.php" class="lien_logo_header_lml"><img src="http://www.tendanceouest.com/images/general/logo.svg" alt="Tendance Ouest - L'actualité de la Normandie" class="logo_header_lml active" width="480" height="57" /></a>
		</div>
		<div class="col-md-4 col-md-pull-8 col-sm-5 col-xs-5">
		  <div class="row">
			<div class="col-md-16 col-sm-16">
				<a href="http://www.tendanceouest.com/journal.php"><img src="http://www.tendanceouest.com/images/general/JOURNAL.svg" class="logo_header_univers_journal img-responsive " alt="Journal Tendance Ouest"/></a>
			</div>
		  </div>
		</div>
		<div class="col-md-4 col-sm-10 col-xs-10">
			<div class="row">
			  <div class="col-md-8 col-sm-8 col-xs-8">
				<a href="index-radio.php"><img src="http://www.tendanceouest.com/images/general/RADIO.svg" class="logo_header_univers_radio img-responsive text-center" alt="Radio Tendance Ouest" /></a>
			  </div>
			  <div class="col-md-8 col-sm-8 col-xs-8">
				<a href="#" OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=calvados','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=500, left=200, top=100');" title="Ecoutez Tendance Ouest"><img src="http://www.tendanceouest.com/images/general/DIRECT.svg" class="logo_header_univers_direct img-responsive" alt="Ecouter Tendance Ouest" /></a>
			  </div>
			</div>
		</div>
	  </div>
	</div>
		<div class="nav-search-outer">
		  <nav id="navbar_header" class="navbar navbar-inverse">
			<div class="container">
				<a href="javascript:;" class="toggle-search pull-right"><span class="ion-android-search"></span></a>
				<button type="button" class="navbar-toggle btn_menu_mob" data-toggle="offcanvas" data-target=".navmenu" data-canvas="body" onclick="event_burger();">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<a id="logo-visible-xs" href="http://www.tendanceouest.com/"><img alt="Tendance Ouest - L'actualité de la Normandie" src="http://www.tendanceouest.com/images/general/logo.svg" width="144" height="17"/></a>
				<div class="collapse navbar-collapse" id="navbar-collapse">
					<ul class="nav navbar-nav text-uppercase main-nav ">
						<li style="padding:0px;">
							<div class="navbar navbar-default navbar-fixed-top2">
								<button type="button" class="navbar-toggle" data-toggle="offcanvas" data-target=".navmenu" data-canvas="body">
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
							</div>
						</li>
					  <li id="logo_menu_lml_mini" style='margin: 0;height: 30px;'> <a href="http://www.tendanceouest.com/" style='padding: 0 25px 0 10px;margin-top: -1px;'><span class="ion-home" style="font-size: 22px;"></span></a> </li>
					  <li> <a href="categorie-normandie.html">Normandie</a></li>
					  <li> <a href="actualites-calvados.html">Calvados</a></li>
					  <li> <a href="actualites-eure.html">Eure</a> </li>
					  <li> <a href="actualites-manche.html">Manche</a> </li>
					  <li> <a href="actualites-orne.html">Orne</a> </li>
					  <li> <a href="actualites-seine-maritime.html">Seine-Maritime</a> </li>
					  <li><a href="actualites-faits-divers.html">Faits divers</a></li>
					  <li><a href="categorie-sports.html" style="border-right:none;">Sports</a></li>
					  <li>
						<button type="button" class="navbar-toggle navbar-toggle-plus" data-toggle="offcanvas" data-target=".navmenu" data-canvas="body" onclick="event_burger();">
							<span class="ion-plus-round"></span>
						</button>
					  </li>
					  <li id="logo_menu_lml_mini2"> <a href="#" OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=calvados','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=500, left=200, top=100');" title="Ecoutez Tendance Ouest"><img alt="Tendance Ouest - L'actualité de la Normandie" src="http://www.tendanceouest.com/images/Play_button.svg" height="15"/> <span>Le direct</span></a> </li>
					</ul>
				</div>
			</div>
			<div class="search-container display_none">
			  <div class="container">
				<form action="http://www.tendanceouest.com/actualites-recherche.html" method="GET" role="search">
					<label for="search-bar">recherche</label>
					<input id="search-bar" name="recherche" placeholder="Rechercher" autocomplete="off">
				</form>
			  </div>
			</div>
		  </nav>
		</div>
  </div>
	<div class="navmenu navmenu-default navmenu-fixed-left offcanvas menu_gauche">
	  <ul class="nav navmenu-nav">
		<li><a href="actualites-faits-divers.html">Faits divers</a></li>
		<li><a href="actualites-france-monde.html">France - Monde</a></li>
		<li><a href="categorie-normandie.html">Normandie</a></li>
		<li><a href="actualites-manche.html">Manche</a></li>
		<li><a href="actualites-calvados.html">Calvados</a></li>
		<li><a href="actualites-eure.html">Eure</a></li>
		<li><a href="actualites-orne.html">Orne </a></li>
		<li><a href="actualites-seine-maritime.html">Seine-Maritime </a></li>
		<li class="dropdown">
		  <span class="clickable_a"><a href="categorie-sports.html" data-toggle="dropdown" class="dropdown-toggle">Sports</a> <b class="caret"></b></span>
		  <ul class="dropdown-menu navmenu-nav">
			<li><a href="actualites-tendance-sports.html">Tendance sports</a></li>
			<li><a href="resultats-sportifs.php">Résultats sportifs</a></li>
			<li><a href="actualites-football.html">Football</a></li>
			<li><a href="actualites-cyclisme.html">Cyclisme</a></li>
			<li><a href="actualites-handball.html">Handball</a></li>
			<li><a href="actualites-basketball.html">Basketball</a></li>
			<li><a href="actualites-rugby.html">Rugby</a></li>
			<li><a href="actualites-hockey-sur-glace.html">Hockey sur glace</a></li>
			<li><a href="actualites-tennis-de-table.html">Tennis de table</a></li>
			<li><a href="actualites-sports-feminins.html">Sports féminins</a></li>
			<li><a href="actualites-voile-et-nautisme.html">Voile et nautisme</a></li>
			<li><a href="actualites-auto-moto.html">Auto et Moto</a></li>
			<li><a href="actualites-equitation-et-hippisme.html">Equitation et Hippisme</a></li>
			<li><a href="actualites-autres-sports.html">Autres Sports</a></li>
		  </ul>
		</li>
		<li class="dropdown">
		  <span class="clickable_a"><a href="categorie-loisirs.html" data-toggle="dropdown" class="dropdown-toggle">Loisirs </a><b class="caret"></b></span>
		  <ul class="dropdown-menu navmenu-nav">
			<li><a href="cinemas.php">Horaires cinéma</a></li>
			<li> <a href="actualites-insolite-buzz.html" style="border-right:none;">Buzz et Insolite</a></li>
			<li> <a href="actualites-musique.html">News Musique</a></li>
			<li><a href="actualites-cinema.html">News Ciné-Séries</a></li>
			<li> <a href="actualites-jeux.html">Jeux et Cadeaux</a></li>
			<li><a href="actualites-restaurants.html">Restaurants</a></li>
			<li><a href="http://www.tendanceouest.com/articles-actualite-pronostics.html" title="Les pronostics hippiques">Pronostics hippiques</a></li>
		  </ul>
		</li>
		<li><a href="agenda-sorties.php">Agenda des sorties</a></li>
		<li class="liactive"><a href="http://annonces.tendanceouest.com" class="active">Petites Annonces</a></li>
		<li class="liactive"><a href="journal.php" class="active">Tendance Ouest Journal</a></li>
		<li class="liactive"><a href="index-radio.php" class="active">Tendance Ouest Radio</a></li>
	  </ul>
	</div>
  <div class="container global_stack" style="padding-right:0px;margin-top:10px;">
			<div class="hidden-xs div_encemoment">
				<div class="first_encemoment">
					<div id="fake_bg"></div>
				  <img src="http://www.tendanceouest.com/images/encemoment_n_to.png" alt="En ce moment sur Tendance Ouest" class="image_encemoment" width="170" height="28" />
					<p class="p_encemoment">En ce moment</p>
				</div>
									<div class="tag_header ">
						  <a href="http://www.tendanceouest.com/actualites-recherche.html?recherchetag=%C3%89lection+pr%C3%A9sidentielle" target="_blank"><span class='span_header_tag'>Élection présidentielle</span></a>
						</div>
														<div class="fleche_encemoment ">
								</div>
														<div class="tag_header ">
						  <a href="http://www.tendanceouest.com/actualites-recherche.html?recherchetag=%C3%A9lections+l%C3%A9gislatives" target="_blank"><span class='span_header_tag'>élections législatives</span></a>
						</div>
												</div>
<div class="hidden-xs banniere_pub">
	<!-- LML_1000x90 -->
	<div id='div-gpt-ad-1457943962539-0'>
	<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457943962539-0'); });</script>
	</div>
</div>	<link type="text/css" property='stylesheet' rel="stylesheet" href="http://www.tendanceouest.com/assets/css/lightbox-form.css">
	<script async src="http://www.tendanceouest.com/assets/js/lightbox-form.js" type="text/javascript"></script>
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-562a3749442474e9" async="async"></script>
	<script type="text/javascript">
		var RecaptchaOptions = {
			theme : 'clean'
		};
	</script>
	<script async src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
	<link rel="stylesheet" property='stylesheet' type="text/css" href="css/inlineplayer.css" />
	<link rel="stylesheet" property='stylesheet' type="text/css" href="css/flashblock.css" />
	<script type="text/javascript" src="js/soundmanager2.js"></script>
	<script type="text/javascript" src="js/inlineplayer.js"></script>
	<script src="js/bar-ui.js"></script>
	<link rel="stylesheet" property='stylesheet' href="css/bar-ui.css" />
	<!-- data Start -->
	<div class="container" id="page-article">
	  <div class="row ">
		<!-- left sec Start -->
		<div class="col-lg-11 col-md-16 left-column">
			<article itemscope itemtype="http://schema.org/Article">
				<div class="fil_ariane">
										<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope
      itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://www.tendanceouest.com"><span itemprop="name">Accueil</span></a><meta itemprop="position" content="1" /></li>
															<li itemprop="itemListElement" itemscope
      itemtype="http://schema.org/ListItem"><span class="ion ion-ios-arrow-right"></span><a itemprop="item" href="categorie-france-monde.html"><span itemprop="name"> France Monde</span></a><meta itemprop="position" content="2" /></li>
												<li class="active" itemprop="itemListElement" itemscope
      itemtype="http://schema.org/ListItem"><span class="ion ion-ios-arrow-right"></span><a href="" style="color: #B90020;"><span itemprop="name"> Macron battrait largement Le Pen au second tour selon des sondages</span></a><meta itemprop="position" content="3" /></li>
					</ol>
				</div>
				<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage">
				<h1 itemprop="name headline" class="titre_article" style="text-transform:none;margin-top: 10px;margin-bottom: 10px;">Macron battrait largement Le Pen au second tour selon des sondages</h1>

				<div class="row">
				<!-- post details start -->
								<div class="col-sm-16 illu_article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> 
															<img itemprop="contentURL" alt="Macron battrait largement Le Pen au second tour selon des sondages" src="photos/maxi/223827.jpg" class="img-thumbnail" width="830" height="406"> 
								<meta itemprop="url" content="http://www.tendanceouest.com/photos/maxi/223827.jpg">
																			<h2 class="texte_article legende_photo" style="font-size: 12px;font-weight: normal;line-height: 1.3em;margin: 5px 0 0;padding-bottom:5px!important;">
									<span itemprop="description">Emmanuel Macron (g) battrait largement Marine Le Pen (d) au second tour de l'élection présidentielle, selon deux sondages réalisés dimanche soir après l'annonce des résultats du 1er tour</span>							<span itemprop="author" class="credit_photo"> &copy; Eric FEFERBERG, JOEL SAGET [AFP/Archives]</span>									</h2>
														<meta itemprop="width" content="830">
							<meta itemprop="height" content="406">
						</div>
						
					<div class="col-sm-16 sec-info texte_article">
					<div class="text-danger sub-info-bordered row" style="margin-left:0; margin-right:0;">
							<div class="col-sm-8 col-xs-16">
																<div class="time col-sm-16 col-xs-8" style="margin-bottom:2px"><span class="ion-android-data icon"></span>Le <time itemprop='dateCreated datePublished dateModified' datetime='2017-04-23T22:25:19+02:00'>23 avril 2017 à 22:25</time></div>

																</div>
							<div class="col-sm-8 col-xs-16 social_sharing">
								<div class="addthis_inline_share_toolbox_nnwo" id="inline-sharing-button"></div>
							</div>
					</div>
					<p style='font-weight: bold;text-align:justify;font-size: 19px;line-height: 1.4;' itemprop="about">
						 Emmanuel Macron battrait largement Marine Le Pen au second tour de l'élection présidentielle, selon deux sondages réalisés dimanche soir après l'annonce des résultats du 1er tour.					</p>
					<div class="div_corps_texte" style='font-size: 18px;margin-top: 20px;line-height: 1.4;' itemprop="articleBody">
				<p>Pour Ipsos Sopra Steria, le candidat d'En Marche! recueillerait 62% des voix, contre 38% à celle du Front national. </p><p>Pour Harris Interactive, l'écart serait encore plus important, avec 64% des voix pour Emmanuel Macron et 36% pour Marine Le Pen.</p> <p style="font-weight:bold;color:#002458;"></p><p class='link_art_top'><b>A LIRE AUSSI.</b><p><p class='link_art'><a href='http://www.tendanceouest.com/actualite-215745-presidentielleavec-bayrou-macron-gagne-soutien-cle.html'>Présidentielle: avec Bayrou, Macron gagne un soutien-clé</a></p><p class='link_art'><a href='http://www.tendanceouest.com/actualite-215949-malgre-la-justice-pen-grignote-du-terrain-pour-2e-tour.html'>Malgré la justice, Le Pen grignote du terrain pour le 2e tour</a></p><p class='link_art'><a href='http://www.tendanceouest.com/actualite-221283-presidentiellea-j-19-du-premier-tour.html'>Présidentielle: à J-19 du premier tour</a></p><p class='link_art'><a href='http://www.tendanceouest.com/actualite-220739-presidentielleabstention-et-mobilisation-enjeux-majeurs-du-scrutin.html'>Présidentielle: abstention et mobilisation, enjeux majeurs du scrutin</a></p><p class='link_art'><a href='http://www.tendanceouest.com/actualite-220097-union-europeenne-va-mourir-se-rejouit-marine-pen.html'>"L'Union européenne va mourir", se réjouit Marine Le Pen</a></p>					</div>
								<!-- start:gallery section -->
								<div style="clear: both;"></div>
					
					
								<div style='margin-top: 20px;' itemprop='keywords'><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=emmanuel+macron">emmanuel macron</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+marine+le+pen"> marine le pen</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+sondages+pour+ipsos"> sondages pour ipsos</a>
							</div></div>					<div style="clear: both;"></div>
					<hr>
				</div>
			</div><!-- end row -->
		</article>
			<div class="row">
				<div class="col-sm-16 react">
				<div class="main-title-outer pull-left">
					<div class="main-title">Réagir</div>
				</div>
				<div id="shadowing"></div>
				<div id="commentaire" style='padding:0 5px;'>
																			</div>
				<div class="col-xs-16 wow zoomIn animated">
					<form action="" method="post" name="" class="comment-form">
						<div class="row">
							<div class="form-group col-sm-8 name-field">
								<input type="text" placeholder="Nom*" name="pseudo" required="" class="form-control">
							</div>
							<div class="form-group col-sm-8 email-field">
								<input type="email" placeholder="Email*" required="" name="email" class="form-control" >
							</div>
							<div class="form-group col-sm-16">
								<textarea placeholder="Votre message" rows="8" class="form-control" required id="message" name="comment"></textarea>
							</div>
						</div>
						<div>
							<div class="g-recaptcha" data-sitekey="6LdWTdcSAAAAAMFWNoW6U23pVSivp-FT6Bjm6eF5"></div>
							<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr"></script>
						</div>
						<div class="form-group" style='margin-top:15px;'>
							<button class="btn btn-danger" type="submit"> Envoyer </button>
						</div>
					</form>
				</div>
			</div>
			<!-- AUTRES ARTICLES -->
			<div class="col-sm-16 related">
				<div class="main-title-outer pull-left">
					<div class="main-title">D’autres articles similaires</div>
				</div>
		<div class="row">						<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-223969-le-cycliste-yoann-offredo-dit-avoir-ete-violemment-agresse-a-l-entrainement.html">
														<img class="img-thumbnail" src="photos/moyen/223969.jpg" alt="Le cycliste Yoann Offredo dit avoir été violemment agressé à l&#039;entraînement" width="414" height="206" />
							<h4>Le cycliste Yoann Offredo dit avoir été violemment agressé à l'entraînement</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 24 avril 2017 à 21:40</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-223967-kevin-de-l-heritage-bouddhiste-a-la-cellule-jihadiste.html">
														<img class="img-thumbnail" src="photos/moyen/223967.jpg" alt="Kevin, de l&#039;héritage bouddhiste à la cellule jihadiste" width="414" height="206" />
							<h4>Kevin, de l'héritage bouddhiste à la cellule jihadiste</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 24 avril 2017 à 21:40</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-223965-ligue-1-toulouse-condamne-a-verser-pres-d-1-5-m-eur-a-yohann-pele.html">
														<img class="img-thumbnail" src="photos/moyen/223965.jpg" alt="Ligue 1: Toulouse condamné à verser près d&#039;1,5 M EUR à Yohann Pelé" width="414" height="206" />
							<h4>Ligue 1: Toulouse condamné à verser près d'1,5 M EUR à Yohann Pelé</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 24 avril 2017 à 21:25</div>
															</div>
							</a>
						</div>
			</div><div class="row">						<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-223963-xavier-jugele-un-policier-qui-voulait-celebrer-la-vie.html">
														<img class="img-thumbnail" src="photos/moyen/223963.jpg" alt="Xavier Jugelé, un policier qui voulait &quot;célébrer la vie&quot;" width="414" height="206" />
							<h4>Xavier Jugelé, un policier qui voulait "célébrer la vie"</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 24 avril 2017 à 21:10</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-223959-presidentielle-une-france-urbaine-et-europeenne-une-autre-rurale-et-eurosceptique.html">
														<img class="img-thumbnail" src="photos/moyen/223959.jpg" alt="Présidentielle: une France urbaine et européenne, une autre rurale et eurosceptique" width="414" height="206" />
							<h4>Présidentielle: une France urbaine et européenne, une autre rurale et eurosceptique</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 24 avril 2017 à 19:40</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-223957-une-force-arabo-kurde-en-syrie-avance-vers-raqa-capitale-de-l-ei.html">
														<img class="img-thumbnail" src="photos/moyen/223957.jpg" alt="Une force arabo-kurde en Syrie avance vers Raqa, capitale de l&#039;EI" width="414" height="206" />
							<h4>Une force arabo-kurde en Syrie avance vers Raqa, capitale de l'EI</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 24 avril 2017 à 19:10</div>
															</div>
							</a>
						</div>
			</div>			</div>

		</div>
		<!-- post details end -->
		<div id="box">
		  <form method="post" action="/actualite-223827-macron-battrait-largement-le-pen-au-second-tour-selon-des-sondages.html?signal=oui" target="_parent">
				<input type="hidden" name="article_signaler" id="article_signaler" value="" />
				<p>
			   <textarea class="form-control" placeholder="Motif du signalement" rows="5" name="mess_signal"></textarea>
				</p>
				<p>
					  <input type="submit" name="submit" value="Envoyer">
					  <input type="button" name="cancel" value="Annuler" onClick="closebox()">
				</p>
			</form>
		</div>
	</div>
	<!-- left sec End -->
	  <div class="col-lg-5 visible-lg right-sec">
	<div class="row">
			  <div class="col-sm-16 bt-space">
		<ul class="nav nav-tabs nav-justified " role="tablist" id="tabs_filinfo">
		  <li class="active li_direct"><a href="#popular" role="tab" data-toggle="tab">Live</a></li>
		  <li class="li_france"><a href="#recent" role="tab" data-toggle="tab">Sports</a></li>
		  <li class="li_lus"><a href="#comments" role="tab" data-toggle="tab">Les + lus</a></li>
		</ul>
		<div class="tab-content">
		  <div class="tab-pane active" id="popular">
		<ul class="list-unstyled active" id="pop_1">			  <li>
									<a href="http://www.tendanceouest.com/actualite-223973-rugby-les-lions-de-rouen-attaquent-les-play-off-pied-au-plancher.html">
								  <h3><span>24/04 </span>Rugby : les Lions de Rouen attaquent les play-off pied au plancher<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223971-baseball-les-huskies-de-rouen-toujours-invaincus.html">
								  <h3><span>24/04 </span>Baseball : les Huskies de Rouen toujours invaincus<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223961-l-orne-parmi-les-cinq-departements-de-france-qui-ont-place-fillon-en-tete.html">
								  <h3><span>24/04 </span>L'Orne parmi les cinq départements de France qui ont placé Fillon en tête<span class="filinfo_region"> - Orne</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223953-orne-pour-payer-sa-dette-de-drogue-il-braque-une-superette.html">
								  <h3><span>24/04 </span>Orne : pour payer sa dette de drogue, il braque une supérette<span class="filinfo_region"> - Orne</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223951-la-seine-maritime-veut-faire-classer-les-clos-masures-au-patrimoine-de-l-unesco.html">
								  <h3><span>24/04 </span>La Seine-Maritime veut faire classer les clos-masures au patrimoine de l'Unesco<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223949-legislatives-bernard-cazeneuve-chef-de-file-des-candidats-socialistes.html">
								  <h3><span>24/04 </span>Législatives : Bernard Cazeneuve, chef de file des candidats socialistes ?<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223923-normandie-elle-rattrape-le-voleur-qui-lui-a-arrache-son-sac.html">
								  <h3><span>24/04 </span>Normandie : elle rattrape le voleur qui lui a arraché son sac<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223921-normandie-la-gendarmerie-lance-un-appel-a-temoins-pour-retrouver-un-octogenaire.html">
								  <h3><span>24/04 </span>Normandie : la gendarmerie lance un appel à témoins pour retrouver un octogénaire<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="pop_2">			  <li>
									<a href="http://www.tendanceouest.com/actualite-222685-seniors-contre-la-raideur-la-gym-douce-a-caen.html">
								  <h3><span>24/04 </span>Seniors. Contre la raideur, la gym douce à Caen<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223901-coups-de-feu-a-rouen-un-homme-de-36-ans-grievement-blesse.html">
								  <h3><span>24/04 </span>Coups de feu à Rouen : un homme de 36 ans grièvement blessé<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223895-en-normandie-un-appel-aux-dons-pour-aider-une-petite-fille-atteinte-d-une-maladie-rare.html">
								  <h3><span>24/04 </span>En Normandie, un appel aux dons pour aider une petite fille atteinte d'une maladie rare<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223893-football-le-fc-rouen-fait-match-nul-a-grand-quevilly.html">
								  <h3><span>24/04 </span>Football : le FC Rouen fait match nul à Grand-Quevilly<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223891-oissel-rouen-metropole-handball-s-impose-contre-pau-nousty.html">
								  <h3><span>24/04 </span>Oissel Rouen Métropole Handball s'impose contre Pau Nousty<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223553-les-pilotes-preparent-la-reprise-du-championnat-de-france-de-rallycross.html">
								  <h3><span>24/04 </span>Les pilotes préparent la reprise du championnat de France de Rallycross<span class="filinfo_region"> - Orne</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223883-daniel-charles-badache-figure-du-barreau-de-caen-est-decede.html">
								  <h3><span>24/04 </span>Daniel-Charles Badache, figure du barreau de Caen, est décédé<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-222487-presidentielle-un-debat-de-l-entre-deux-tours-organise-par-des-jeunes-a-caen.html">
								  <h3><span>24/04 </span>Présidentielle : un débat de l'entre deux tours organisé par des jeunes à Caen<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="pop_3">			  <li>
									<a href="http://www.tendanceouest.com/actualite-223873-un-salon-epoque-base-sur-le-debat-et-la-jeunesse.html">
								  <h3><span>24/04 </span>Un salon Époque basé sur le débat et la jeunesse<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223875-presidentielle-premier-tour-macron-et-fillon-en-tete-dans-le-calvados.html">
								  <h3><span>24/04 </span>Présidentielle, premier tour : Macron et Fillon en tête dans le Calvados<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223581-un-festival-celebre-madame-bovary-a-ry-la-ville-qui-l-a-vu-naitre.html">
								  <h3><span>24/04 </span>Un festival célèbre Madame Bovary à Ry, la ville qui l'a vu naître<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223863-presidentielle-les-resultats-en-normandie-carte.html">
								  <h3><span>24/04 </span>Présidentielle : les résultats en Normandie [CARTE]<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223845-caen-le-tout-sauf-le-fn-se-profile-au-second-tour.html">
								  <h3><span>23/04 </span>Caen : le "tout sauf le FN" se profile au second tour<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223839-dans-l-eure-marine-le-pen-arrive-en-tete-au-premier-tour-de-l-election-presidentielle.html">
								  <h3><span>23/04 </span>Dans l'Eure, Marine Le Pen arrive en tête au premier tour de l'élection présidentielle<span class="filinfo_region"> - Eure</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223837-en-seine-maritime-les-candidats-dechus-appellent-a-voter-pour-emmanuel-macron-et-contre-marine-le-pen.html">
								  <h3><span>23/04 </span>En Seine-Maritime, les candidats déchus appellent à voter pour Emmanuel Macron et contre Marine Le Pen<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223783-election-presidentielle-apres-hesitation-ils-se-sont-finalement-decides-pour-un-candidat.html">
								  <h3><span>23/04 </span>Élection présidentielle : Après hésitation, ils se sont finalement décidés pour un candidat<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="pop_4">			  <li>
									<a href="http://www.tendanceouest.com/actualite-223397-presidentielle-2017-vivez-le-premier-tour-en-direct-sur-tendance-ouest.html">
								  <h3><span>23/04 </span>Présidentielle 2017 : vivez le premier tour en direct sur Tendance Ouest <span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223781-1er-tour-des-elections-presidentielles-les-taux-de-participation-en-normandie-a-17h00.html">
								  <h3><span>23/04 </span>1er tour des élections présidentielles : les taux de participation en Normandie à 17h00<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223773-serie-d-incendies-agricoles-dans-le-bessin-un-homme-interpelle.html">
								  <h3><span>23/04 </span>Série d'incendies agricoles dans le Bessin : un homme interpellé<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223565-presidentielle-les-permanences-des-differents-candidats-se-preparent-tranquillement.html">
								  <h3><span>23/04 </span>Présidentielle : les permanences des différents candidats se préparent tranquillement<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223003-habitat-et-economie-d-energie-une-grande-semaine-pour-s-informer.html">
								  <h3><span>23/04 </span>Habitat et économie d'énergie : une grande semaine pour s'informer<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223569-presidentielles-les-assesseurs-indispensables-au-scrutin.html">
								  <h3><span>23/04 </span>Présidentielles : les assesseurs, indispensables au scrutin<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223585-presidentielle-une-nuit-commune-au-soir-du-premier-tour.html">
								  <h3><span>23/04 </span>Présidentielle : une "Nuit Commune" au soir du premier tour<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223759-1er-tour-de-l-election-presidentielle-les-taux-de-participation-en-normandie-a-la-mi-journee.html">
								  <h3><span>23/04 </span>1er tour de l'élection présidentielle : les taux de participation en Normandie à la mi-journée<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
		</ul>						<div class="select-pages-filinfo">
						<span onclick="select_pages(this, 'popular', 'pop_1');" class="active">1</span><span onclick="select_pages(this, 'popular', 'pop_2');">2</span><span onclick="select_pages(this, 'popular', 'pop_3');">3</span><span onclick="select_pages(this, 'popular', 'pop_4');">4</span>						</div>
		  </div>
		  <div class="tab-pane" id="recent">
		<ul class="list-unstyled active" id="rec_1">			  <li>
				<a href="http://www.tendanceouest.com/actualite-223973-rugby-les-lions-de-rouen-attaquent-les-play-off-pied-au-plancher.html">
				  <h3><span>24/04</span> - Rugby : les Lions de Rouen attaquent les play-off pied au plancher</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223971-baseball-les-huskies-de-rouen-toujours-invaincus.html">
				  <h3><span>24/04</span> - Baseball : les Huskies de Rouen toujours invaincus</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223893-football-le-fc-rouen-fait-match-nul-a-grand-quevilly.html">
				  <h3><span>24/04</span> - Football : le FC Rouen fait match nul à Grand-Quevilly</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223891-oissel-rouen-metropole-handball-s-impose-contre-pau-nousty.html">
				  <h3><span>24/04</span> - Oissel Rouen Métropole Handball s'impose contre Pau Nousty</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223553-les-pilotes-preparent-la-reprise-du-championnat-de-france-de-rallycross.html">
				  <h3><span>24/04</span> - Les pilotes préparent la reprise du championnat de France de Rallycross</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223741-football-ligue-1-nul-bidon-catastrophique-le-bilan-de-patrice-garande-apres-le-naufrage-de-caen-devant-nantes-0-2.html">
				  <h3><span>23/04</span> - Football (Ligue 1) : "Nul, bidon, catastrophique", le bilan de Patrice Garande après le naufrage de Caen devant Nantes (0-2)</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223551-rallycross-la-premiere-manche-du-championnat-de-france-a-essay.html">
				  <h3><span>23/04</span> - Rallycross: la première manche du championnat de France à Essay</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223729-handball-proligue-sale-soiree-pour-les-vikings-de-caen-battus-a-pontault-combault-30-23.html">
				  <h3><span>23/04</span> - Handball (Proligue) : Sale soirée pour les Vikings de Caen, battus à Pontault-Combault (30-23)</h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="rec_2">			  <li>
				<a href="http://www.tendanceouest.com/actualite-223711-football-ligue-1-naufrage-de-caen-face-a-nantes-et-avenir-en-pointilles-0-2.html">
				  <h3><span>22/04</span> - Football (Ligue 1) : Naufrage de Caen face à Nantes et avenir en pointillés (0-2) </h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223707-football-national-quevilly-rouen-metropole-se-rapproche-toujours-plus-de-la-ligue-2.html">
				  <h3><span>22/04</span> - Football (National) : Quevilly Rouen Métropole se rapproche toujours plus de la Ligue 2</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223705-basket-pro-b-le-rouen-metropole-basket-s-impose-face-a-roanne-94-82.html">
				  <h3><span>22/04</span> - Basket (Pro B) : le Rouen Métropole Basket s'impose face à Roanne (94-82)</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223709-rugby-le-stade-rouennais-debute-son-huitieme-de-finale-face-a-saint-jean-de-luz.html">
				  <h3><span>22/04</span> - Rugby : le Stade Rouennais débute son huitième de finale face à Saint-Jean de Luz</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-222657-le-oissel-rouen-metropole-handball-recoit-pau-nousty.html">
				  <h3><span>22/04</span> - Le Oissel Rouen Métropole Handball reçoit Pau Nousty</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223067-basket-le-caen-bc-fete-sa-montee-dimanche.html">
				  <h3><span>22/04</span> - Basket. Le Caen BC fête sa montée dimanche</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223641-football-national-quevilly-rouen-file-vers-la-ligue-2-et-avranches-vers-son-maintien.html">
				  <h3><span>22/04</span> - Football (National) : Quevilly-Rouen file vers la Ligue 2 et Avranches vers son maintien !</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223603-basket-trophee-coupe-de-france-ifs-s-incline-en-finale-contre-monaco-62-55.html">
				  <h3><span>21/04</span> - Basket (Trophée Coupe de France) : Ifs s'incline en finale contre Monaco (62-55)</h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="rec_3">			  <li>
				<a href="http://www.tendanceouest.com/actualite-223075-en-tete-de-nationale-2-les-petroleuses-terminent-la-saison-a-domicile.html">
				  <h3><span>21/04</span> - En tête de nationale 2, les Pétroleuses terminent la saison à domicile</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223587-william-sery-capitaine-et-pilier-du-projet-quevilly-rouen-metropole.html">
				  <h3><span>21/04</span> - William Sery, capitaine et pilier du projet Quevilly Rouen Métropole</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223201-football-ligue-1-malherbe-vise-la-victoire-contre-nantes-et-rien-d-autre.html">
				  <h3><span>21/04</span> - Football, Ligue 1. Malherbe vise la victoire contre Nantes et rien d'autre</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223487-football-un-tournoi-contre-le-racisme.html">
				  <h3><span>21/04</span> - Football: un tournoi contre le racisme</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223541-basket-trophee-de-france-l-heure-de-la-finale-a-sonne-pour-ifs-a-bercy.html">
				  <h3><span>21/04</span> - Basket (Trophée de France) : L'heure de la finale a sonné pour Ifs à Bercy !</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223261-baseball-une-video-sur-youtube-pour-annoncer-la-venue-du-challenge-de-france-a-rouen.html">
				  <h3><span>21/04</span> - Baseball : une vidéo sur Youtube pour annoncer la venue du Challenge de France à Rouen</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223521-football-quevilly-rouen-metropole-se-deplace-chez-le-paris-fc.html">
				  <h3><span>21/04</span> - Football: Quevilly Rouen Métropole se déplace chez le Paris FC</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223515-le-rouen-metropole-basket-recoit-roanne-ce-soir.html">
				  <h3><span>21/04</span> - Le Rouen Métropole Basket reçoit Roanne ce soir</h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="rec_4">			  <li>
				<a href="http://www.tendanceouest.com/actualite-223079-handball-proligue-la-fin-de-saison-approche-pour-caen-le-maintien-aussi.html">
				  <h3><span>21/04</span> - Handball, Proligue. La fin de saison approche pour Caen, le maintien aussi</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223437-qrm-a-l-approche-de-la-ligue-2-manu-da-costa-va-passer-son-brevet-d-entraineur-professionnel.html">
				  <h3><span>20/04</span> - QRM: à l'approche de la Ligue 2, Manu Da Costa va passer son brevet d'entraîneur professionnel</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223211-les-accroba-sket-prets-pour-la-grande-fete-du-cbc.html">
				  <h3><span>20/04</span> - Les Accroba'sket prêts pour la grande fête du CBC</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223411-presidentielle-2017-les-onze-candidats-et-leurs-propositions-pour-le-sport-infographie.html">
				  <h3><span>20/04</span> - Présidentielle 2017 : les onze candidats et leurs propositions pour le sport [INFOGRAPHIE]</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223389-basket-romana-hejdova-du-hainaut-signe-a-l-uso-mondeville.html">
				  <h3><span>20/04</span> - Basket : Romana Hejdova du Hainaut signe à l'USO Mondeville</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223371-judo-vincent-manquest-a-l-assaut-de-l-europe.html">
				  <h3><span>20/04</span> - Judo : Vincent Manquest à l'assaut de l'Europe</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223301-hockey-sur-glace-les-dragons-de-rouen-tiennent-leur-nouveau-gardien.html">
				  <h3><span>19/04</span> - Hockey sur glace : les Dragons de Rouen tiennent leur nouveau gardien</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-223249-les-supporters-du-fc-nantes-interdits-de-stade-a-caen-samedi-soir.html">
				  <h3><span>19/04</span> - Les supporters du FC Nantes interdits de stade à Caen samedi soir</h3>
				</a>
			  </li>
		</ul>						<div class="select-pages-filinfo">
						<span onclick="select_pages(this, 'recent', 'rec_1');" class="active">1</span><span onclick="select_pages(this, 'recent', 'rec_2');">2</span><span onclick="select_pages(this, 'recent', 'rec_3');">3</span><span onclick="select_pages(this, 'recent', 'rec_4');">4</span>						</div>
		  </div>
		  <div class="tab-pane" id="comments">
			<ul class="list-unstyled">
					  <li>
									<a href="http://www.tendanceouest.com/actualite-223069-loto-le-gagnant-des-9-millions-d-euros-a-valide-son-ticket-a-ducey.html">
								  <h3><span>1</span> - Loto : le gagnant des 9 millions d'euros a validé son ticket à Ducey</h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-223071-rn-13-sortie-de-route-mortelle-pour-un-jeune-homme-de-25-ans.html">
								  <h3><span>2</span> - RN 13 : sortie de route mortelle pour un jeune homme de 25 ans </h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-223605-manche-dragon-50-intervient-a-marigny.html">
								  <h3><span>3</span> - Manche : Dragon 50 intervient à Marigny</h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-223289-emploi-la-poste-recrute-43-facteurs-en-normandie.html">
								  <h3><span>4</span> - Emploi : La Poste recrute 43 facteurs en Normandie</h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-223417-face-a-face-entre-deux-voitures-une-personne-tuee-aux-portes-de-rouen.html">
								  <h3><span>5</span> - Face à face entre deux voitures : une personne tuée aux portes de Rouen</h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-223387-a-l-hopital-de-bayeux-elle-vole-dans-les-sacs-a-main-de-ses-collegues.html">
								  <h3><span>6</span> - À l'hôpital de Bayeux, elle vole dans les sacs à main de ses collègues</h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-223651-cotentin-un-conducteur-controle-avec-2-66-g-d-alcool-dans-le-sang.html">
								  <h3><span>7</span> - Cotentin : un conducteur contrôlé avec 2,66 g d'alcool dans le sang</h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-223631-calvados-un-pieton-fauche-en-traversant-l-autoroute.html">
								  <h3><span>8</span> - Calvados : un piéton fauché en traversant l'autoroute</h3>
				</a>
			  </li>
				</ul>
		  </div>
		</div>
	  </div>
	  
<!-- EVENEMENT -->
  <div class="col-sm-16 bt-space events_to">
		<a href='resultats-election-presidentielle-2017.html'><img src='images/election/bouton.jpg' style='width:100%;' /></a>
		<a href='https://www.youtube.com/channel/UCDZTep8HCLZGEaw7_l1cVCw/videos' target="_blank"><img src='images/btn_youtube.jpg' style='width:100%;margin: 10px 0;' /></a>
		<a href="concours-jeune-reporter.php"><img src="images/jeune_reporter_bouton.jpg" alt="Participez au concours jeune reporter et tentez de gagner des cadeaux !"></a>
  </div>
  <div style="clear:both;"></div>	  
	<div class="col-sm-16 bt-space">
		<div id="div-gpt-ad-1335789003453-9bis" >
			<script type="text/javascript">
			googletag.display('div-gpt-ad-1335789003453-9bis');
			</script>
		</div>
	</div>
	<div class="col-sm-16 bt-space">
		<div class="main-title-outer pull-left margin_top margin_bottom">
			<div class="div_design">Suivez-nous</div>
		</div>
		<div class="row droite_suivez">
			<div class="col-md-3">
				<a href="https://www.facebook.com/tendanceouest"><img src="images/facebook.svg" alt="Facebook - Tendance Ouest" width="40" height="40" /></a>
			</div>
			<div class="col-md-3">
				<a href="https://twitter.com/tendanceouest"><img src="images/twitter.svg" alt="Twitter - Tendance Ouest" width="40" height="40" /></a>
			</div>
			<div class="col-md-3">
				<a href="https://plus.google.com/+tendanceouest"><img src="images/google+.svg" alt="Google plus - Tendance Ouest" width="40" height="40" /></a>
			</div>
			<div class="col-md-3">
				<a href="http://www.tendanceouest.com/applications-mobiles.html"><img src="images/phone.svg" alt="Applications - Tendance Ouest" width="40" height="40" /></a>
			</div>
		</div>
		<div class="row">
			<div class="col-md-16">
				<h2 class="font-normal">Inscription à la newsletter</h2>
			</div>
			<div>
				<div class="col-md-10 nopadding-right">
					<label for="inscrit_newsletter">Inscription Newsletter</label>
					<input type="text" name="inscrit_newsletter" id="inscrit_newsletter" class="form-control input_inscrit_newsletter" placeholder="Saisissez votre e-mail" />
				</div>
				<div class="col-md-6 div_bouton_inscrit_newsletter">
					<button class="bouton_inscrit_newsletter" id="btn_inscrit_newsletter">Je m'inscris</button>
				</div>
				<span id="result_newsletter"></span>
			</div>
		</div>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top" style='position:relative'>
		<div class="main-title-outer pull-left margin_top margin_bottom" style='position: absolute;top: 0;margin-top: 8px;'>
			<div class="div_design">Météo</div>
		</div>
		<a href="meteo.php"><img src="images/meteo.jpg" alt="La météo en Normandie"/></a>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top" style='position:relative'>
		<div class="main-title-outer pull-left margin_top margin_bottom" style='position: absolute;top: 0;margin-top: 8px;'>
			<div class="div_design">Info Trafic</div>
		</div>
		<a href="infotrafic-radio.php"><img src="images/trafic.jpg" alt="L'info trafic en Normandie"/></a>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top" style='position:relative'>
		<div class="main-title-outer pull-left margin_top margin_bottom" style='position: absolute;top: 0;margin-top: 8px;'>
			<div class="div_design">Pronostics</div>
		</div>
		<a href="actualites-pronostics.html"><img src="images/courses_hippiques.jpg" alt="Les pronostics hippiques"/></a>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top">
		<div class="main-title-outer pull-left margin_bottom">
			<div class="div_design">A l'antenne</div>
		</div>
				<div class="articles droite-emission">
					<h3><a href="javascript:void(0);" title="La nuit" class="droite_lien_emission">La nuit</a><span> avec </span></h3>
				<!--<ul class="timeline">
										</ul>-->
			</div>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top">
		<div class="main-title-outer pull-left margin_bottom">
			<div class="div_design"><a class="rub_droite_a" href="http://www.tendanceouest.com/actualites-france-monde.html">France - Monde</a></div>
		</div>
				<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-223969-le-cycliste-yoann-offredo-dit-avoir-ete-violemment-agresse-a-l-entrainement.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/223969.jpg" alt="Le cycliste Yoann Offredo dit avoir été violemment agressé à l&#039;entraînement"  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">Le cycliste Yoann Offredo dit avoir été violemment agressé à l'entraînement</h3>
				</div>
				</a>
			</div>
			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-223967-kevin-de-l-heritage-bouddhiste-a-la-cellule-jihadiste.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/223967.jpg" alt="Kevin, de l&#039;héritage bouddhiste à la cellule jihadiste"  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">Kevin, de l'héritage bouddhiste à la cellule jihadiste</h3>
				</div>
				</a>
			</div>
			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-223965-ligue-1-toulouse-condamne-a-verser-pres-d-1-5-m-eur-a-yohann-pele.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/223965.jpg" alt="Ligue 1: Toulouse condamné à verser près d&#039;1,5 M EUR à Yohann Pelé"  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">Ligue 1: Toulouse condamné à verser près d'1,5 M EUR à Yohann Pelé</h3>
				</div>
				</a>
			</div>
			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-223963-xavier-jugele-un-policier-qui-voulait-celebrer-la-vie.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/223963.jpg" alt="Xavier Jugelé, un policier qui voulait &quot;célébrer la vie&quot;"  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">Xavier Jugelé, un policier qui voulait "célébrer la vie"</h3>
				</div>
				</a>
			</div>
			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-223959-presidentielle-une-france-urbaine-et-europeenne-une-autre-rurale-et-eurosceptique.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/223959.jpg" alt="Présidentielle: une France urbaine et européenne, une autre rurale et eurosceptique"  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">Présidentielle: une France urbaine et européenne, une autre rurale et eurosceptique</h3>
				</div>
				</a>
			</div>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top">
		<div class="main-title-outer pull-left margin_top margin_bottom">
			<div class="div_design">Les plus lus</div>
		</div>
				<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-223895-en-normandie-un-appel-aux-dons-pour-aider-une-petite-fille-atteinte-d-une-maladie-rare.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/223895.jpg" alt="En Normandie, un appel aux dons pour aider une petite fille atteinte d&#039;une maladie rare"  width="300" height="145" />
					<span class="span_droite_num_lus">#1</span>
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">En Normandie, un appel aux dons pour aider une petite fille atteinte d'une maladie rare</h3>
				</div>
				</a>
			</div>

			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-223921-normandie-la-gendarmerie-lance-un-appel-a-temoins-pour-retrouver-un-octogenaire.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/223921.jpg" alt="Normandie : la gendarmerie lance un appel à témoins pour retrouver un octogénaire"  width="300" height="145" />
					<span class="span_droite_num_lus">#2</span>
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">Normandie : la gendarmerie lance un appel à témoins pour retrouver un octogénaire</h3>
				</div>
				</a>
			</div>

			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-223923-normandie-elle-rattrape-le-voleur-qui-lui-a-arrache-son-sac.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/223923.jpg" alt="Normandie : elle rattrape le voleur qui lui a arraché son sac"  width="300" height="145" />
					<span class="span_droite_num_lus">#3</span>
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">Normandie : elle rattrape le voleur qui lui a arraché son sac</h3>
				</div>
				</a>
			</div>

	</div>
	<div class="fb-like-box" data-href="https://www.facebook.com/tendanceouest" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	</div>
	</div>
</div>
<!-- Data End -->
</div> <!-- Fin Container Header -->
<footer>
	<div class="btm-sec">
		<div class="container">
			<div class="col-sm-16">
				<div class="col-sm-16 f-nav nopadding-left">
					<ul class="list-inline ">
						<li> <a href="http://www.tendanceouest.com/actualites-news.html"> Normandie </a> </li>
						<li> <a class='zone_active' href="http://www.tendanceouest.com/actualites-calvados.html"> Calvados </a> </li>
						<li> <a  href="http://www.tendanceouest.com/actualites-eure.html"> Eure </a> </li>
						<li> <a  href="http://www.tendanceouest.com/actualites-manche.html"> Manche </a> </li>
						<li> <a  href="http://www.tendanceouest.com/actualites-orne.html"> Orne </a> </li>
						<li> <a  href="http://www.tendanceouest.com/actualites-seine-maritime.html"> Seine-Maritime </a> </li>
						<li class="font-13">&copy; <a href="http://www.tendanceouest.com">TENDANCE OUEST</a></li>
					</ul>
				</div>
			</div>
			<div class="col-sm-16">
				<ul class="footer_social">
					<li><a href="https://www.facebook.com/tendanceouest" target="_blank" class="ion-social-facebook" data-pack="social" data-tags="like, post, share"></a></li>
					<li><a href="https://twitter.com/tendanceouest" target="_blank" class="ion-social-twitter" data-pack="social" data-tags="follow, post, share"></a></li>
					<li><a href="https://plus.google.com/+tendanceouest" target="_blank"><div class="newGplus"></div></a></li>
					<li><a href="http://www.tendanceouest.com/applications-mobiles.html" class="ion-iphone" data-pack="social" data-tags="blogging"></a></li>
				</ul>
			</div>
			<div class="col-sm-16">
				<span class="to-footer"> LES SITES ET APPLIS DU GROUPE </span>
			</div>
			<div class="col-sm-16 nopadding-left margin_top">
				<ul class="list-inline">
					<li><a href="http://www.tendanceouest.com" target="_blank">Tendance Ouest</a></li>
					<li><a href="http://www.pagesjaunes.fr/pros/08246863" target="_blank">Regie Ouest</a></li>
					<li><a href="http://www.lanewscompany.com" target="_blank">La News Company</a></li>
					<li><a href="http://www.lamanchelibre.fr/" target="_blank">La Manche Libre</a></li>
					<li><a href="http://www.cipo.fr" title="Centre d'Impression de Presse de L'Ouest" target="_blank">CIPO</a></li>
					<li><a href="http://normandiesport.fr" title="Normandie sport" target="_blank">Normandie sport</a></li>
				</ul>
			</div>
			<div class="col-sm-16 nopadding-left">
				<ul class="list-inline last-line">
					<li><a href="mentions-legales.html">Mentions légales</a></li>
					<li><a href="annonceurs.php">Annonceurs</a></li>
					<li><a href="diffuseur.php">Diffuseurs</a></li>
					<li><a href="contact.php">Contactez-nous</a></li>
					<li><a href="#" id="subscribe-link" style="display: none;">Activer Notifications</a></li>
					<li><a href="#" id="unsubscribe-link" style="display: none;">Désactiver Notifications</a></li>
				</ul>
			</div>
		</div>
	</div>
  </footer>
</div>

<script type="text/javascript" src="http://www.tendanceouest.com/js/jquery.min.js"></script>
<script type="text/javascript" src="http://www.tendanceouest.com/player/dist/jplayer/jquery.jplayer.min.js"></script>
    <script type="text/javascript" src="jquery.jcoverflip.js"></script>
    <script type="text/javascript">
	  $(function(){
		$('#flip').jcoverflip();
	  });
	</script>
	
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "8bd3b5d4-d5d5-4dce-913f-702718e3658d",
		autoRegister: true,
		subdomainName: 'tendanceouest',
		httpPermissionRequest: {
			enable: true,
			useCustomModal: true,
			modalTitle: "Merci d'avoir souscrit",
			modalMessage: "Vous pouvez désormais recevoir des notifications de Tendance Ouest.",
			modalButtonText: "Continuer"
		},
		promptOptions: {
			/* These prompt options values configure both the HTTP prompt and the HTTP popup. */
			/* actionMessage limited to 90 characters */
			actionMessage: "Souhaitez-vous recevoir des notifications de Tendance Ouest ?",
			/* acceptButtonText limited to 15 characters */
			acceptButtonText: "AUTORISER",
			/* cancelButtonText limited to 15 characters */
			cancelButtonText: "REFUSER"
		},
		notifyButton: {
		  enable: false /* Set to false to hide */
		}
	}]); 
	

	function subscribe() {
		//OneSignal.push(["registerForPushNotifications"]);
		OneSignal.registerForPushNotifications({httpPermissionRequest: true});
		event.preventDefault();
		document.getElementById("subscribe-link").style.display = 'none';
	}
	
	function unsubscribe() {
		OneSignal.push(["setSubscription", false]);
		event.preventDefault();
		document.getElementById("unsubscribe-link").style.display = 'none';
		document.getElementById("subscribe-link").style.display = '';
	}

	OneSignal.push(function() {
		// If we're on an unsupported browser, do nothing
		if (!OneSignal.isPushNotificationsSupported()) {
			return;
		}
		OneSignal.isPushNotificationsEnabled(function(isEnabled) {
			if (isEnabled) {
				document.getElementById("unsubscribe-link").addEventListener('click', unsubscribe);
				document.getElementById("unsubscribe-link").style.display = '';
			} else {
				document.getElementById("subscribe-link").addEventListener('click', subscribe);
				document.getElementById("subscribe-link").style.display = '';
			}
		});
	});
</script>
	


<script async src="http://www.tendanceouest.com/js/bootstrap.js"></script>
<script async src="http://www.tendanceouest.com/js/jquery.smartbanner.js"></script>
<script src="http://www.tendanceouest.com/js/all_jquery.js"></script>
<script src="http://www.tendanceouest.com/js/all_libs.js"></script>
<script async src="http://www.tendanceouest.com/js/custom-fun.js?v=1.0.2"></script>

<script src="http://www.tendanceouest.com/js/jasny-bootstrap.min.js"></script>


<script async src="http://www.tendanceouest.com/js/jquery-ui-1.10.4.custom.autocomplete.min.js"></script>


	<script src="//cdnjs.cloudflare.com/ajax/libs/moment.js/2.9.0/moment-with-locales.js"></script>
	<script src="//cdn.rawgit.com/Eonasdan/bootstrap-datetimepicker/e8bddc60e73c1ec2475f827be36e1957af72e2ea/src/js/bootstrap-datetimepicker.js"></script>
	<script type="text/javascript">
		  $(function () {
			$('.datetimepicker1').datetimepicker({
				locale: 'fr',
				format: 'DD/MM/YYYY'
			});
			$('.datetimepicker3').datetimepicker({
				locale: 'fr',
				format: 'HH:mm'
			});
		});
	</script>
	<!-- Tracker GA -->
	<script type="text/javascript">
		function event_burger(){
			ga('send', 'event', 'Menu buger', 'click');
		}
		$(function(){
			$("#tabs_filinfo li").click(function(){
					filinfo = $(this).text();
					ga('send', 'event', 'Filinfo', 'click', filinfo);
			})
		});
	</script>
	

<script type="text/javascript">
setTimeout( function () {
   (function(d,s,id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=744312058920184";
		fjs.parentNode.insertBefore(js, fjs);
      }
      (document, "script", "facebook-jssdk")
   );
}, 3000);
</script>


<script>
	$.ajax({url:'ajax/vues.php',type:'POST',data:'id=479&type=habillage',cache:false});
</script>
<script type="text/javascript">
	var marketDiv = document.getElementById('marketing');

	marketDiv.addEventListener("click",
	function (event) {
	  if(event.target == event.currentTarget) {
		window.open('habillage_clic.php?id=479', '_blank');
	  }
	},
	false);
</script>


<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-19596538-1', 'auto');
						ga('set', 'dimension1', 'journal');
								ga('set', 'dimension2', 'calvados');
			  ga('send', 'pageview');
	</script>
	<!-- eStat -->
	<SCRIPT>
	<!--
	var _PJS=0;
	//-->
	</script>
	<SCRIPT SRC="http://prof.estat.com/js/296096203311.js"></script>
	<SCRIPT>
	<!--
	if(_PJS) {
	eStat_id.serial("296096203311");
	eStat_id.niveau(1,"NIVEAU1");
	eStat_id.niveau(2,"NIVEAU2");
	eStat_id.niveau(3,"NIVEAU3");
	eStat_id.niveau(4,"NIVEAU4");
	eStat_tag.post("ml");
	}

	//-->
	</script>
	<noscript>
	<IMG SRC="http://prof.estat.com/m/web/296096203311?g=&amp;c=NIVEAU1&amp;p=NIVEAU2&amp;l3=NIVEAU3&amp;l4=NIVEAU4"  WIDTH="1" HEIGHT="1" alt="estat" />
	</noscript>
	<!-- /eStat -->

<!-- AT Internet -->
	<script type="text/javascript">
	  <!--
	  xtnv = document;
	  xtsd = "http://logc279"; //mob : 525538
	  xtsite = "525536";
	  xtn2 = "1";
	  xtpage = "calvados::";
			xtcustom = {"device":"desktop"};  //custom parameters in JSON format
	  if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
	  else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
	  //-->
	</script>
	<script type="text/javascript">
		<!--
		(function(){
		  var at=document.createElement('script');
		  at.type='text/javascript';
		  at.async=true;
		  at.src='http://www.lamanchelibre.fr/js/xtcore.js';   (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
		})();
		//-->
	</script>
	<noscript>
	<img width="1" height="1" alt="v" src="http://logc279.xiti.com/hit.xiti?s=525536&s2=1&p=calvados::">
	</noscript>
<!-- /AT Internet -->

</body>
</html>
<script>
$(".ion-arrow-expand").click(function() {
  _gaq.push(['_trackEvent', 'Carousel', 'Macron battrait largement Le Pen au second tour selon des sondages : Slide' ]);
});
$(".img-thumbnail").click(function() {
  _gaq.push(['_trackEvent', 'Carousel', 'Macron battrait largement Le Pen au second tour selon des sondages : Slide' ]);
});
$(".mfp-arrow-right").click(function() {
  _gaq.push(['_trackEvent', 'Carousel', 'Macron battrait largement Le Pen au second tour selon des sondages : Slide' ]);
});
$(".mfp-arrow-left").click(function() {
  _gaq.push(['_trackEvent', 'Carousel', 'Macron battrait largement Le Pen au second tour selon des sondages : Slide' ]);
});
</script>
<script>
function maPosition(position) {
	lat = position.coords.latitude;
	lng = position.coords.longitude;
	
	$.ajax({
		url:"http://maps.googleapis.com/maps/api/geocode/json?latlng="+lat+","+lng,
		dataType: "json",
		success: function(res){
			zone = res.results[0].address_components[3].long_name;
			document.cookie = "zone="+zone;
		}
	});
}
if(navigator.geolocation)
  navigator.geolocation.getCurrentPosition(maPosition);
</script>
<script>
$.ajax({url:'ajax/vues.php',type:'POST',data:'id=223827&type=article',cache:false});
</script>