<!doctype html>
<html lang="fr"  xmlns:og="http://ogp.me/ns#">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<title>Après l&#039;investiture, les anti-Trump en démonstration de force</title>
	<meta name="title" content="Après l&#039;investiture, les anti-Trump en démonstration de force" />
	<META NAME="description" content=" Au lendemain de l&#039;investiture de Donald Trump qui a attiré des centaines de milliers de ses partisans, Washington voit l&#039;inverse se produire samedi avec une vaste manifestation d&#039;opposants au nouveau président impulsée par des femmes et relayée par les réseaux sociaux.">
			<meta name="robots" content="index,follow,noarchive">
		
			<meta name="news_keywords" content="Tendance Ouest, actualités, faits divers, manche, calvados, orne, eure, seine maritime, sport">
		
		
		
	<meta http-equiv="Cache-Control" content="public">
	<meta property="og:title" content="Après l&#039;investiture, les anti-Trump en démonstration de force" />
	<meta property="og:url" content="http://www.tendanceouest.com/actualite-211197-apres-investiture-les-anti-trump-en-demonstration-de-force.html" />
	<meta property="og:image" content="http://www.tendanceouest.com/photos/maxi/211197.jpg" />
	<meta property="og:description" content=" Au lendemain de l&#039;investiture de Donald Trump qui a attiré des centaines de milliers de ses partisans, Washington voit l&#039;inverse se produire samedi avec une vaste manifestation d&#039;opposants au nouveau président impulsée par des femmes et relayée par les réseaux sociaux." />
	<meta property="og:site_name" content="tendanceouest.com" />
	<meta property="og:type" content="article" />
	<meta name="twitter:site" content="tendanceouest.com" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tendanceouest" />
	<meta name="twitter:url" content="http://www.tendanceouest.com/actualite-211197-apres-investiture-les-anti-trump-en-demonstration-de-force.html" />
	<meta name="twitter:title" content="Après l&#039;investiture, les anti-Trump en démonstration de force" />
	<meta name="twitter:description" content=" Au lendemain de l&#039;investiture de Donald Trump qui a attiré des centaines de milliers de ses partisans, Washington voit l&#039;inverse se produire samedi avec une vaste manifestation d&#039;opposants au nouveau président impulsée par des femmes et relayée par les réseaux sociaux." />
	<meta name="twitter:image" content="http://www.tendanceouest.com/photos/maxi/211197.jpg" />
	<meta name="apple-itunes-app" content="app-id=564786373, affiliate-data=partnerId=&aId=10lPw6">
	<meta name="google-play-app" content="app-id=com.newscompany.tendanceouest">
	<meta name="msApplication-ID" content="LaNewsCompany.TendanceOuest" />
	<meta name="msApplication-PackageFamilyName" content="LaNewsCompany.TendanceOuest_ey1cvpmg3q83t" />
	<link rel="publisher" href="https://plus.google.com/117919895779919275951" />
	<link rel="canonical" href="http://www.tendanceouest.com/actualite-211197-apres-investiture-les-anti-trump-en-demonstration-de-force.html" />
	<link rel="icon" href="favicon.png" type="image/png">
	<!--[if lte IE 9]><link rel="shortcut icon" href="favicon.ico" type="image/x-icon"><![endif]--> 
	<link href="http://www.tendanceouest.com/css/bootstrap.min.css" rel="stylesheet">
	<link href="http://www.tendanceouest.com/css/jasny-bootstrap.css" rel="stylesheet">
	<link href="http://www.tendanceouest.com/css/to_design.min.css" rel="stylesheet" id="style">
	<link href="http://www.tendanceouest.com/css/ionicons.min.css" rel="stylesheet">
	<link href="http://www.tendanceouest.com/css/weather-icons.min.css" rel="stylesheet">
	<link href="http://www.tendanceouest.com/css/resp.css?nocache=1484990078" rel="stylesheet">
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<!-- Load css Async -->
	<script>
		var cb = function() {
		var l = document.createElement('link'); l.rel = 'stylesheet';
		l.href = 'http://www.tendanceouest.com/css/all_libs.css';
		var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame ||
		webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	</script>
	<link rel="canonical" href="http://www.tendanceouest.com/actualite-211197-apres-investiture-les-anti-trump-en-demonstration-de-force.html" />
			<link rel="amphtml" href="http://www.tendanceouest.com/amp-211197-apres-investiture-les-anti-trump-en-demonstration-de-force.html">
		<!-- Agenda des evenement -->
		<!-- Fin Agenda des evenements -->

<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
	var gads = document.createElement("script");
	gads.async = true;
	gads.type = "text/javascript";
	var useSSL = "https:" == document.location.protocol;
	gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	var node =document.getElementsByTagName("script")[0];
	node.parentNode.insertBefore(gads, node);
   })();
</script>

<script type='text/javascript'>
 googletag.cmd.push(function() {googletag.pubads().enableSingleRequest();
googletag.enableServices();
 });</script>

</head>
<body>
<div id="fb-root"></div>
<div class="wrapper" id="marketing" >
<div class="header-toolbar">
		<div class="row" style="margin:0">
	<div class="container" style="padding-right:0px;">
			<div class="col-md-16 text-uppercase header_line">
				<div class="col-lg-9 col-md-10 col-xs-16 div_header_villes">
					<ul id="inline-popups" class="list-inline">
						<li><a href="http://www.tendanceouest.com/actualites-manche.html?version=cherbourg" >Cherbourg</a></li>
						<li><a href="http://www.tendanceouest.com/actualites-manche.html?version=saintlo" >Saint-Lô</a></li>
						<li><a href="http://www.tendanceouest.com/actualites-calvados.html?version=caen" >Caen</a></li>
						<li><a href="http://www.tendanceouest.com/actualites-orne.html?version=alencon" >Alençon</a></li>
						<li><a href="http://www.tendanceouest.com/actualites-seine-maritime.html?version=rouen" >Rouen</a></li>
					</ul>
				</div>
				<div class="col-lg-3 col-md-3 col-xs-16 div_header_social">
					<ul class="header_social">
						<li class="ion-android-mail" id="icon_news_mail" data-pack="android" data-tags="" onClick="news_transition();"></li>
						<li><a href="https://www.facebook.com/tendanceouest" target="_blank" class="ion-social-facebook" data-pack="social" data-tags="like, post, share"></a></li>
						<li><a href="https://twitter.com/tendanceouest" target="_blank" class="ion-social-twitter" data-pack="social" data-tags="follow, post, share"></a></li>
						<li><a href="https://plus.google.com/+tendanceouest" target="_blank"><div class="newGplus"></div></a></li>
						<li><a href="http://www.tendanceouest.com/applications-mobiles.html" class="ion-iphone" data-pack="social" data-tags="blogging"></a></li>
					</ul>
					<form id="form_news">
						<label for="newsletter_insc">Inscription newsletter</label>
						<input type="text" id="newsletter_insc" placeholder="Inscription newsletter"/>
						<input type="submit" value=">"/>
					</form>
				</div>
				<div class="col-lg-4 col-md-3 col-xs-16 div_header_weather">
					<div id="weather" class="col-xs-16">
												<i class="icon wi-day-sunny header_meteo_icon"></i>
						<span> Saint-Lo, -3 &deg;C / 6 &deg;C</span>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
  <div class="sticky-header" >
	<div class="container header">
	  <div class="row">
		<div class="col-md-8 col-md-push-4 col-sm-16">
			<a href="http://www.tendanceouest.com/index.php" class="lien_logo_header_lml"><img src="http://www.tendanceouest.com/images/general/logo.svg" alt="Tendance Ouest - L'actualité de la Normandie" class="logo_header_lml active" width="480" height="57" /></a>
		</div>
		<div class="col-md-4 col-md-pull-8 col-sm-5 col-xs-5">
		  <div class="row">
			<div class="col-md-16 col-sm-16">
				<a href="http://www.tendanceouest.com/journal.php"><img src="http://www.tendanceouest.com/images/general/JOURNAL.svg" class="logo_header_univers_journal img-responsive " alt="Journal Tendance Ouest"/></a>
			</div>
		  </div>
		</div>
		<div class="col-md-4 col-sm-10 col-xs-10">
			<div class="row">
			  <div class="col-md-8 col-sm-8 col-xs-8">
				<a href="index-radio.php"><img src="http://www.tendanceouest.com/images/general/RADIO.svg" class="logo_header_univers_radio img-responsive text-center" alt="Radio Tendance Ouest" /></a>
			  </div>
			  <div class="col-md-8 col-sm-8 col-xs-8">
				<a href="#" OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=manche','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=500, left=200, top=100');" title="Ecoutez Tendance Ouest"><img src="http://www.tendanceouest.com/images/general/DIRECT.svg" class="logo_header_univers_direct img-responsive" alt="Ecouter Tendance Ouest" /></a>
			  </div>
			</div>
		</div>
	  </div>
	</div>
	<div style='height: 33px;'>
		<div class="nav-search-outer">
		  <nav id="navbar_header" class="navbar navbar-inverse">
			<div class="container">
				<a href="javascript:;" class="toggle-search pull-right"><span class="ion-android-search"></span></a>
				<button type="button" class="navbar-toggle btn_menu_mob" data-toggle="offcanvas" data-target=".navmenu" data-canvas="body">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<a id="logo-visible-xs" href="http://www.tendanceouest.com/"><img alt="Tendance Ouest - L'actualité de la Normandie" src="http://www.tendanceouest.com/images/general/logo.svg" width="144" height="17"/></a>
				<div class="collapse navbar-collapse" id="navbar-collapse">
					<ul class="nav navbar-nav text-uppercase main-nav ">
						<li style="padding:0px;">
							<div class="navbar navbar-default navbar-fixed-top2">
								<button type="button" class="navbar-toggle" data-toggle="offcanvas" data-target=".navmenu" data-canvas="body">
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
							</div>
						</li>
					  <li id="logo_menu_lml_mini" style='margin: 0;height: 30px;'> <a href="http://www.tendanceouest.com/" style='padding: 0 25px 0 10px;margin-top: -1px;'><span class="ion-home" style="font-size: 22px;"></span></a> </li>
					  <li> <a href="categorie-normandie.html">Normandie</a></li>
					  <li> <a href="actualites-calvados.html">Calvados</a></li>
					  <li> <a href="actualites-eure.html">Eure</a> </li>
					  <li> <a href="actualites-manche.html">Manche</a> </li>
					  <li> <a href="actualites-orne.html">Orne</a> </li>
					  <li> <a href="actualites-seine-maritime.html">Seine-Maritime</a> </li>
					  <li><a href="actualites-faits-divers.html">Faits divers</a></li>
					  <li><a href="categorie-sports.html" style="border-right:none;">Sports</a></li>
					  <li>
						<button type="button" class="navbar-toggle navbar-toggle-plus" data-toggle="offcanvas" data-target=".navmenu" data-canvas="body">
							<span class="ion-plus-round"></span>
						</button>
					  </li>
					  <li id="logo_menu_lml_mini2"> <a href="#" OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=manche','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=500, left=200, top=100');" title="Ecoutez Tendance Ouest"><img alt="Tendance Ouest - L'actualité de la Normandie" src="http://www.tendanceouest.com/images/Play_button.svg" height="15"/> <span>Le direct</span></a> </li>
					</ul>
				</div>
			</div>
			<div class="search-container display_none">
			  <div class="container">
				<form action="http://www.tendanceouest.com/actualites-recherche.html" method="GET" role="search">
					<label for="search-bar">recherche</label>
					<input id="search-bar" name="recherche" placeholder="Rechercher" autocomplete="off">
				</form>
			  </div>
			</div>
		  </nav>
		</div>
	</div>
  </div>
	<div class="navmenu navmenu-default navmenu-fixed-left offcanvas menu_gauche">
	  <ul class="nav navmenu-nav">
		<li><a href="actualites-faits-divers.html">Faits divers</a></li>
		<li><a href="actualites-france-monde.html">France - Monde</a></li>
		<li><a href="categorie-normandie.html">Normandie</a></li>
		<li><a href="actualites-manche.html">Manche</a></li>
		<li><a href="actualites-calvados.html">Calvados</a></li>
		<li><a href="actualites-eure.html">Eure</a></li>
		<li><a href="actualites-orne.html">Orne </a></li>
		<li><a href="actualites-seine-maritime.html">Seine-Maritime </a></li>
		<li class="dropdown">
		  <span class="clickable_a"><a href="categorie-sports.html" data-toggle="dropdown" class="dropdown-toggle">Sports</a> <b class="caret"></b></span>
		  <ul class="dropdown-menu navmenu-nav">
			<li><a href="actualites-tendance-sports.html">Tendance sports</a></li>
			<li><a href="resultats-sportifs.php">Résultats sportifs</a></li>
			<li><a href="actualites-football.html">Football</a></li>
			<li><a href="actualites-cyclisme.html">Cyclisme</a></li>
			<li><a href="actualites-handball.html">Handball</a></li>
			<li><a href="actualites-basketball.html">Basketball</a></li>
			<li><a href="actualites-rugby.html">Rugby</a></li>
			<li><a href="actualites-hockey-sur-glace.html">Hockey sur glace</a></li>
			<li><a href="actualites-tennis-de-table.html">Tennis de table</a></li>
			<li><a href="actualites-sports-feminins.html">Sports féminins</a></li>
			<li><a href="actualites-voile-et-nautisme.html">Voile et nautisme</a></li>
			<li><a href="actualites-auto-moto.html">Auto et Moto</a></li>
			<li><a href="actualites-equitation-et-hippisme.html">Equitation et Hippisme</a></li>
			<li><a href="actualites-autres-sports.html">Autres Sports</a></li>
		  </ul>
		</li>
		<li class="dropdown">
		  <span class="clickable_a"><a href="categorie-loisirs.html" data-toggle="dropdown" class="dropdown-toggle">Loisirs </a><b class="caret"></b></span>
		  <ul class="dropdown-menu navmenu-nav">
			<li><a href="cinemas.php">Horaires cinéma</a></li>
			<li> <a href="actualites-insolite-buzz.html" style="border-right:none;">Buzz et Insolite</a></li>
			<li> <a href="actualites-musique.html">News Musique</a></li>
			<li><a href="actualites-cinema.html">News Ciné-Séries</a></li>
			<li> <a href="actualites-jeux.html">Jeux et Cadeaux</a></li>
			<li><a href="actualites-restaurants.html">Restaurants</a></li>
			<li><a href="http://www.tendanceouest.com/articles-actualite-pronostics.html" title="Les pronostics hippiques">Pronostics hippiques</a></li>
		  </ul>
		</li>
		<li><a href="agenda-sorties.php">Agenda des sorties</a></li>
		<li class="liactive"><a href="http://annonces.tendanceouest.com" class="active">Petites Annonces</a></li>
		<li class="liactive"><a href="journal.php" class="active">Tendance Ouest Journal</a></li>
		<li class="liactive"><a href="index-radio.php" class="active">Tendance Ouest Radio</a></li>
	  </ul>
	</div>
  <div class="container global_stack" style="padding-right:0px;margin-top:10px;">
			<div class="hidden-xs div_encemoment">
				<div class="first_encemoment">
					<div id="fake_bg"></div>
				  <img src="http://www.tendanceouest.com/images/encemoment_n_to.png" alt="En ce moment sur Tendance Ouest" class="image_encemoment" width="170" height="28" />
					<p class="p_encemoment">En ce moment</p>
				</div>
									<div class="tag_header ">
						  <a href="http://www.tendanceouest.com/actualites-recherche.html?recherchetag=primaire+de+la+gauche"><span class='span_header_tag'>primaire de la gauche</span></a>
						</div>
														<div class="fleche_encemoment ">
								</div>
														<div class="tag_header ">
						  <a href="http://www.tendanceouest.com/actualites-recherche.html?recherchetag=+Tendance+Live"><span class='span_header_tag'> Tendance Live</span></a>
						</div>
												</div>
<div class="hidden-xs banniere_pub">
	<!-- LML_1000x90 -->
	<div id=''>
	<script type='text/javascript'>googletag.cmd.push(function() { googletag.display(''); });</script>
	</div>
</div>	<link type="text/css" property='stylesheet' rel="stylesheet" href="http://www.tendanceouest.com/assets/css/lightbox-form.css">
	<script async src="http://www.tendanceouest.com/assets/js/lightbox-form.js" type="text/javascript"></script>
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-562a3749442474e9" async="async"></script>
	<script type="text/javascript">
		var RecaptchaOptions = {
			theme : 'clean'
		};
	</script>
	<script async src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
	<link rel="stylesheet" property='stylesheet' type="text/css" href="css/inlineplayer.css" />
	<link rel="stylesheet" property='stylesheet' type="text/css" href="css/flashblock.css" />
	<script type="text/javascript" src="js/soundmanager2.js"></script>
	<script type="text/javascript" src="js/inlineplayer.js"></script>
	<script src="js/bar-ui.js"></script>
	<link rel="stylesheet" property='stylesheet' href="css/bar-ui.css" />
	<!-- data Start -->
	<div class="container" id="page-article">
	  <div class="row ">
		<!-- left sec Start -->
		<div class="col-lg-11 col-md-16 left-column">
			<article itemscope itemtype="http://schema.org/Article">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage">
				<h1 itemprop="name headline" class="titre_article" style="text-transform:none;margin-top: 20px;margin-bottom: 10px;">Après l'investiture, les anti-Trump en démonstration de force</h1>
				<div class="row">
				<!-- post details start -->
								<div class="col-sm-16 illu_article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> 
															<img itemprop="contentURL" alt="Après l&#039;investiture, les anti-Trump en démonstration de force" src="photos/maxi/211197.jpg" class="img-thumbnail" width="830" height="406"> 
								<meta itemprop="url" content="http://www.tendanceouest.com/photos/maxi/211197.jpg">
																			<h2 class="texte_article legende_photo" style="font-size: 12px;font-weight: normal;line-height: 1.3em;margin: 5px 0 0;padding-bottom:5px!important;">
									<span itemprop="description">Manifestation anti-Trump quelques heures après l'investiture du 45e président des Etats-Unis, le 20 janvier 2017 à Chicago</span>							<span itemprop="author"> - derek henkle [AFP]</span>									</h2>
														<meta itemprop="width" content="830">
							<meta itemprop="height" content="406">
						</div>
						
					<div class="col-sm-16 sec-info texte_article">
					<div class="text-danger sub-info-bordered">
						<div class="time"><span class="ion-android-data icon"></span>Le <time itemprop='dateCreated datePublished dateModified' datetime='1970-01-01T01:33:37+01:00'>21 janvier 2017 à 08:40</time></div>
													</div>
					<p style='font-weight: bold;text-align:justify;font-size: 19px;line-height: 1.4;' itemprop="about">
						 Au lendemain de l'investiture de Donald Trump qui a attiré des centaines de milliers de ses partisans, Washington voit l'inverse se produire samedi avec une vaste manifestation d'opposants au nouveau président impulsée par des femmes et relayée par les réseaux sociaux.					</p>
					<div class="div_corps_texte" style='font-size: 18px;margin-top: 20px;line-height: 1.4;' itemprop="articleBody">
				<p>Cette "Marche des femmes", qui espère réunir 200.000 personnes venues de tout le pays, témoigne à elle seule de la fracture de la société américaine. Jamais depuis 40 ans un président des Etats-Unis n'avait suscité une telle défiance à sa prise de fonctions.</p><p>Avant même d'avoir achevé ses premières 24 heures à la Maison Blanche, le nouveau président républicain va ainsi se retrouver interpellé par de multiples catégories d'Américains d'origines très diverses, mais fédérés par une même inquiétude.</p><p>Dans son discours d'investiture vendredi au Capitole, Donald Trump a donné le ton de son mandat: résolument populiste, de tendance nationaliste et en rupture implacable avec son prédécesseur, Barack Obama.</p><p>Son premier décret, signé vendredi soir dans le Bureau ovale à la Maison Blanche devant les caméras de télévision, s'inscrit dans cette volonté: il ordonne à son administration de libérer autant que possible les acteurs du système de santé des obligations de la réforme du système de santé dite "Obamacare", détestée des conservateurs pour son coût et sa lourdeur.</p><p>A son agenda, le nouvel homme le plus puissant du monde a seulement rendez-vous samedi à 09h30 (14h30 GMT) à la cathédrale Nationale de Washington pour un office oecuménique, en présence de religieux chrétiens, mormon, hindou... ainsi que d'un rabbin et d'un imam.</p><p>Son équipe a donné rendez-vous lundi pour de nouvelles décisions politiques significatives.</p><h3 melodystyle="intertitre"> Des célébrités </h3><p>Les contestataires de la marche de samedi défileront à partir de 10h00 (15h00 GMT) sur le National Mall de la capitale fédérale, la vaste esplanade en face de laquelle le milliardaire a justement été intronisé 45e président des Etats-Unis vendredi.</p><p>On peut donc s'attendre à des comparaisons en termes de mobilisation, d'autant plus que Donald Trump n'a réussi à rassembler qu'environ un tiers de la foule qui avait acclamé Barack Obama en 2009, selon une estimation d'un expert cité par le New York Times.</p><p>Cette "Marche des femmes", principale manifestation prévue samedi, trouve sa genèse dans un simple appel posté sur Facebook qui a fait tache d'huile. Il émane d'une grand-mère, Teresa Shook, avocate à la retraite vivant jusque-là dans un anonymat paisible à Hawaï.</p><p>Le cinéaste Michael Moore, l'actrice Scarlett Johansson ou la militante des droits civiques Angela Davis sont quelques-unes des célébrités qui s'exprimeront. Les chanteuses Katy Perry et Cher soutiennent cette initiative.</p><p>Les organisateurs auront à coeur de se montrer en nombre et dans le calme, après les violences de vendredi dans quelques rues de la capitale, qui ont conduit à l'interpellation de plus de 200 personnes.</p><h3 melodystyle="intertitre"> 'Pussyhat' </h3><p>Près de 225.000 personnes avaient confirmé vendredi leur intention de participer à la marche. </p><p>Certains signes présagent une forte mobilisation, comme les 1.200 autocars ayant demandé un permis de stationnement, ou l'ampleur prise par l'initiative sur les réseaux sociaux (#WhyImarch, #womensmarch, #NotMyPresident...).</p><p>La "Marche des femmes" est aussi soutenue par des dizaines d'organisations progressistes en opposition frontale avec Donald Trump: défenseurs des droits civiques, des immigrés, des musulmans, du droit à l'avortement ou des drogues douces... des écologistes, féministes, pacifistes, homosexuels, Noirs et Amérindiens, bref un melting-pot de citoyens inquiets.</p><p>Sans compter le soutien d'Amnesty International et de Planned Parenthood, le plus grand réseau de planning familial du pays.</p><p>Une initiative baptisée "Pussyhat Project" fédère des adeptes du tricot et du crochet qui ont confectionné des chapeaux de maille rose avec des oreilles de chat pour les manifestantes. Le terme "pussy" désigne en anglais l'animal domestique, ou le sexe féminin, Donald Trump ayant été filmé employant ce terme vulgaire dans une vidéo qui avait suscité l'indignation durant la campagne électorale.</p><p>Les organisatrices annoncent environ 300 "marches soeurs" dans d'autres villes des Etats-Unis dont New York, Boston, Los Angeles et Seattle, ainsi qu'au-delà des frontières américaines. Des poètes et écrivains dans une trentaine d'Etats d'Amérique et plusieurs villes du globe ont eux annoncé des lectures publiques en dénonciation de Donald Trump.</p> <p style="font-weight:bold;color:#002458;"></p><p class='link_art_top'><b>A LIRE AUSSI.</b><p><p class='link_art'><a href='http://www.tendanceouest.com/actualite-210335-donald-trump-en-prend-a-une-icone-des-droits-civiques.html'>Donald Trump s'en prend à une icône des droits civiques</a></p><p class='link_art'><a href='http://www.tendanceouest.com/actualite-210395-trump-peine-a-dissiper-les-polemiques-avant-son-investiture.html'>Trump peine à dissiper les polémiques avant son investiture</a></p><p class='link_art'><a href='http://www.tendanceouest.com/actualite-211185-donald-trump-installe-a-la-maison-blanche-et-signe-son-premier-decret.html'>Donald Trump s'installe à la Maison Blanche et signe son premier décret</a></p><p class='link_art'><a href='http://www.tendanceouest.com/actualite-201621-etats-unistrump-conteste-dans-la-rue-devoile-ses-priorites.html'>Etats-Unis: Trump, contesté dans la rue, dévoile ses priorités</a></p><p class='link_art'><a href='http://www.tendanceouest.com/actualite-202437-la-chine-affirme-en-championne-du-libre-echange-face-a-trump.html'>La Chine s'affirme en championne du libre-échange face à Trump</a></p>					</div>
								<!-- start:gallery section -->
									<section style='margin-top:20px;'>
							<h3>Galerie photos</h3>
							<div class="gallery" itemscope itemtype="http://schema.org/ImageGallery">
						<div class="row">									<div class="col-sm-4" itemscope itemtype="http://schema.org/ImageObject">
										<a class="gallery-item popup-img" href="photos/galeries/211197/1816-tab.jpg" title="Manifestations anti-Trump à New York, le 20 janvier 2017    Bryan R. Smith [AFP]" itemprop="contentUrl">
											<div class="thumb-box">
											<span class="ion-arrow-expand"></span>
											<!--<div class="carousel-caption"></div>-->
											<img itemprop="thumbnail" alt="Manifestations anti-Trump &agrave; New York, le 20 janvier 2017    Bryan R. Smith [AFP]" src="photos/galeries/211197/min-1816.jpg" class="img-thumbnail" />
											</div>
										</a>
									</div>
															<div class="col-sm-4" itemscope itemtype="http://schema.org/ImageObject">
										<a class="gallery-item popup-img" href="photos/galeries/211197/4250-tab.jpg" title="Donald Trump signe ses premiers décrets de président des Etats-Unis, le 20 janvier 2017 dans le bureau ovale de la Maison Blanche, à Washington    JIM WATSON [AFP]" itemprop="contentUrl">
											<div class="thumb-box">
											<span class="ion-arrow-expand"></span>
											<!--<div class="carousel-caption"></div>-->
											<img itemprop="thumbnail" alt="Donald Trump signe ses premiers d&eacute;crets de pr&eacute;sident des Etats-Unis, le 20 janvier 2017 dans le bureau ovale de la Maison Blanche, &agrave; Washington    JIM WATSON [AFP]" src="photos/galeries/211197/min-4250.jpg" class="img-thumbnail" />
											</div>
										</a>
									</div>
															<div class="col-sm-4" itemscope itemtype="http://schema.org/ImageObject">
										<a class="gallery-item popup-img" href="photos/galeries/211197/6012-tab.jpg" title="Donald Trump : discours d'investiture    Thomas SAINT-CRICQ, Kun TIAN [AFP]" itemprop="contentUrl">
											<div class="thumb-box">
											<span class="ion-arrow-expand"></span>
											<!--<div class="carousel-caption"></div>-->
											<img itemprop="thumbnail" alt="Donald Trump : discours d'investiture    Thomas SAINT-CRICQ, Kun TIAN [AFP]" src="photos/galeries/211197/min-6012.jpg" class="img-thumbnail" />
											</div>
										</a>
									</div>
															<div class="col-sm-4" itemscope itemtype="http://schema.org/ImageObject">
										<a class="gallery-item popup-img" href="photos/galeries/211197/8167-tab.jpg" title="Une limousine en feu à Washington lors des manifestations anti-Trump le 20 janvier 2017    ZACH GIBSON [AFP]" itemprop="contentUrl">
											<div class="thumb-box">
											<span class="ion-arrow-expand"></span>
											<!--<div class="carousel-caption"></div>-->
											<img itemprop="thumbnail" alt="Une limousine en feu &agrave; Washington lors des manifestations anti-Trump le 20 janvier 2017    ZACH GIBSON [AFP]" src="photos/galeries/211197/min-8167.jpg" class="img-thumbnail" />
											</div>
										</a>
									</div>
						</div><div class="row">									<div class="col-sm-4" itemscope itemtype="http://schema.org/ImageObject">
										<a class="gallery-item popup-img" href="photos/galeries/211197/9274-tab.jpg" title="Des manifestants anti-Trump à Chicago, le 20 janvier 2017    derek henkle [AFP]" itemprop="contentUrl">
											<div class="thumb-box">
											<span class="ion-arrow-expand"></span>
											<!--<div class="carousel-caption"></div>-->
											<img itemprop="thumbnail" alt="Des manifestants anti-Trump &agrave; Chicago, le 20 janvier 2017    derek henkle [AFP]" src="photos/galeries/211197/min-9274.jpg" class="img-thumbnail" />
											</div>
										</a>
									</div>
													</div>
						</section>
								<div style="clear: both;"></div>
					
					
								<div style='margin-top: 20px;' itemprop='keywords'><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=donald+trump">donald trump</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+barack+obama"> barack obama</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+droits+civiques"> droits civiques</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+r%C3%A9forme+du+syst%C3%A8me+de+sant%C3%A9"> réforme du système de santé</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+d%C3%A9nonciation+de+donald+trump"> dénonciation de donald trump</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+new+york"> new york</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+etats-unis"> etats-unis</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+washington"> washington</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+hawa%C3%AF"> hawaï</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+boston"> boston</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+los+angeles"> los angeles</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+seattle"> seattle</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+am%C3%A9rique"> amérique</a>
							</div></div>					<div style="clear: both;"></div>
					<hr>
				</div>

				<div class="visible-xs visible-sm" style='margin: 15px 15px;'>
					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<div class="addthis_sharing_toolbox"></div>
				</div>
			</div><!-- end row -->
		</article>
			<div class="row">
				<div class="col-sm-16 react">
				<div class="main-title-outer pull-left">
					<div class="main-title">Réagir</div>
				</div>
				<div id="shadowing"></div>
				<div id="commentaire" style='padding:0 5px;'>
																			</div>
				<div class="col-xs-16 wow zoomIn animated">
					<form action="" method="post" name="" class="comment-form">
						<div class="row">
							<div class="form-group col-sm-8 name-field">
								<input type="text" placeholder="Nom*" name="pseudo" required="" class="form-control">
							</div>
							<div class="form-group col-sm-8 email-field">
								<input type="email" placeholder="Email*" required="" name="email" class="form-control" >
							</div>
							<div class="form-group col-sm-16">
								<textarea placeholder="Votre message" rows="8" class="form-control" required id="message" name="comment"></textarea>
							</div>
						</div>
						<div>
							<div class="g-recaptcha" data-sitekey="6LdWTdcSAAAAAMFWNoW6U23pVSivp-FT6Bjm6eF5"></div>
							<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr"></script>
						</div>
						<div class="form-group" style='margin-top:15px;'>
							<button class="btn btn-danger" type="submit"> Envoyer </button>
						</div>
					</form>
				</div>
			</div>
			<!-- AUTRES ARTICLES -->
			<div class="col-sm-16 related">
				<div class="main-title-outer pull-left">
					<div class="main-title">D’autres articles similaires</div>
				</div>
		<div class="row">						<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-211213-en-allemagne-marine-pen-retrouve-ses-allies-europeens.html">
														<img class="img-thumbnail" src="photos/moyen/211213.jpg" alt="En Allemagne, Marine Le Pen retrouve ses alliés européens" width="414" height="206" />
							<h4>En Allemagne, Marine Le Pen retrouve ses alliés européens</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 21 janvier 2017 à 09:55</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-211199-pakistan20-morts-dans-attentat-sur-marche-(.html">
														<img class="img-thumbnail" src="photos/moyen/211199.jpg" alt="Pakistan: 20 morts dans un attentat sur un marché (" width="414" height="206" />
							<h4>Pakistan: 20 morts dans un attentat sur un marché (</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 21 janvier 2017 à 08:41</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-211193-italie16-morts-dans-accident-un-bus-transportant-des-adolescents.html">
														<img class="img-thumbnail" src="photos/moyen/211193.jpg" alt="Italie: 16 morts dans l&#039;accident d&#039;un bus transportant des adolescents" width="414" height="206" />
							<h4>Italie: 16 morts dans l'accident d'un bus transportant des adolescents</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 21 janvier 2017 à 08:11</div>
															</div>
							</a>
						</div>
			</div><div class="row">						<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-211189-syrie-bombardement-us-tue-plus-de-100-combattants-al-qaida.html">
														<img class="img-thumbnail" src="photos/moyen/211189.jpg" alt="Syrie: un bombardement US tue plus de 100 combattants d&#039;Al-Qaïda" width="414" height="206" />
							<h4>Syrie: un bombardement US tue plus de 100 combattants d'Al-Qaïda</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 21 janvier 2017 à 03:41</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-211187-gambiejammeh-annonce-quil-va-quitter-pouvoir.html">
														<img class="img-thumbnail" src="photos/moyen/211187.jpg" alt="Gambie: Jammeh annonce qu&#039;il va quitter le pouvoir" width="414" height="206" />
							<h4>Gambie: Jammeh annonce qu'il va quitter le pouvoir</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 21 janvier 2017 à 03:41</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-211185-donald-trump-installe-a-la-maison-blanche-et-signe-son-premier-decret.html">
														<img class="img-thumbnail" src="photos/moyen/211185.jpg" alt="Donald Trump s&#039;installe à la Maison Blanche et signe son premier décret" width="414" height="206" />
							<h4>Donald Trump s'installe à la Maison Blanche et signe son premier décret</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 21 janvier 2017 à 03:40</div>
															</div>
							</a>
						</div>
			</div>			</div>

		</div>
		<!-- post details end -->
		<div id="box">
		  <form method="post" action="/actualite-211197-apres-investiture-les-anti-trump-en-demonstration-de-force.html?signal=oui" target="_parent">
				<input type="hidden" name="article_signaler" id="article_signaler" value="" />
				<p>
			   <textarea class="form-control" placeholder="Motif du signalement" rows="5" name="mess_signal"></textarea>
				</p>
				<p>
					  <input type="submit" name="submit" value="Envoyer">
					  <input type="button" name="cancel" value="Annuler" onClick="closebox()">
				</p>
			</form>
		</div>
	</div>
	<!-- left sec End -->
	  <div class="col-lg-5 visible-lg right-sec">
	<div class="row">
			  <div class="col-sm-16 bt-space">
		<ul class="nav nav-tabs nav-justified " role="tablist">
		  <li class="active li_direct"><a href="#popular" role="tab" data-toggle="tab">Live</a></li>
		  <li class="li_france"><a href="#recent" role="tab" data-toggle="tab">Sports</a></li>
		  <li class="li_lus"><a href="#comments" role="tab" data-toggle="tab">Les + lus</a></li>
		</ul>
		<div class="tab-content">
		  <div class="tab-pane active" id="popular">
		<ul class="list-unstyled active" id="pop_1">			  <li>
									<a href="http://www.tendanceouest.com/actualite-211215-handballtremblayemporte-devant-cesson-rennesla-js-cherbourg-fait-belle-figure.html">
								  <h3><span>10h13 </span>Handball (Vik Hand's Cup) : Tremblay (Proligue) l'emporte devant Cesson-Rennes (Starligue), la JS Cherbourg fait belle figure. <span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211211-basketle-caen-bc-frappe-grand-coup-en-faisant-tomber-leader-de-souffelweyersheim.html">
								  <h3><span>09h30 </span>Basket (Nationale 1) : Le Caen BC frappe un grand coup en faisant tomber le leader de Souffelweyersheim (77-73) ! <span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211209-orange-etat-des-lieux-de-la-fibre-a-caen.html">
								  <h3><span>09h08 </span>Orange : l'état des lieux de la fibre à Caen<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211203-caen-unafter-work--organise-par-comite-local-en-marche-emmanuel-macron.html">
								  <h3><span>08h50 </span>Caen : un "After - Work " organisé par le comité local d'En Marche d'Emmanuel Macron<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211201-calvados-les-republicains-et-udi-presentent-leurs-candidats-auxlegislatives.html">
								  <h3><span>08h44 </span>Calvados : Les Républicains et l'UDI présentent leurs candidats aux législatives<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211195-bernard-cazeneuve-a-cherbourg-je-serai-la-ou-vous-ne-attendez-pas.html">
								  <h3><span>08h36 </span>Bernard Cazeneuve à Cherbourg : "je serai là où vous ne m'attendez pas"<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-210689-hockey-sur-glace-les-drakkars-doivent-rebondir-a-domicile.html">
								  <h3><span>07h28 </span>Hockey sur glace : les Drakkars doivent rebondir à domicile<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211169-footballtrois-penalties-font-tomber-avranches-a-marseille.html">
								  <h3><span>20/01 </span>Football (National) : Trois penalties font tomber Avranches à Marseille (2-1) ! <span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="pop_2">			  <li>
									<a href="http://www.tendanceouest.com/actualite-211159-normandie-le-delinquant-sexuel-condamne-a-15-ans-de-reclusion-criminelle.html">
								  <h3><span>20/01 </span>Normandie : le délinquant sexuel condamné à 15 ans de réclusion criminelle<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-210699-basket-mondeville-veut-croire-a-accident-de-parcours.html">
								  <h3><span>20/01 </span>Basket : Mondeville veut croire à l'accident de parcours<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211141-en-visite-dans-la-manche-bernard-cazeneuve-dit-etre-candidat-a-rien.html">
								  <h3><span>20/01 </span>En visite dans la Manche, Bernard Cazeneuve dit n'être "candidat à rien"<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211131-calvados-ils-soustraient-leur-bebeaux-services-sociaux-et-enfuient-en-suisse.html">
								  <h3><span>20/01 </span>Calvados : ils soustraient leur bébé aux services sociaux et s'enfuient en Suisse<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-210671-la-photo-par-smartphone-expose-a-hotel-de-ville.html">
								  <h3><span>20/01 </span>La photo par smartphone s'expose à l'Hôtel de Ville<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211123-le-pere-violenttabasse-sa-fille-de-14-ans-mon-pere-a-dit-quil-voulait-me-tuer.html">
								  <h3><span>20/01 </span>Le père violent tabasse sa fille de 14 ans : "Mon père a dit qu'il voulait me tuer"<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-210851-rencontre-avec-louis-haincourt-patron-de-son-entreprise-de-coques-de-portable-a-21-ans.html">
								  <h3><span>20/01 </span>Rencontre avec Louis Haincourt, patron de son entreprise de coques de portable à 21 ans<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/live-47-replayrevivez-la-visite-de-bernard-cazeneuve-dans-la-manche.html">
								  <h3><span>20/01 </span>REPLAY :  revivez la visite de Bernard Cazeneuve dans la Manche<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="pop_3">			  <li>
									<a href="http://www.tendanceouest.com/actualite-211091-un-exceptionnel-volant-en-dentelle-au-point-alencon.html">
								  <h3><span>20/01 </span>Un exceptionnel volant en dentelle au point d'Alençon<span class="filinfo_region"> - Orne</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211089-normandiela-global-game-jam-a-alencon.html">
								  <h3><span>20/01 </span>Normandie: la Global Game Jam à Alençon<span class="filinfo_region"> - Orne</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211083-normandieun-gendarme-se-suicide-avec-son-arme-de-service.html">
								  <h3><span>20/01 </span>Normandie: un gendarme se suicide avec son arme de service<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211081-challenger-de-cherbourg-2017-avant-les-champions-trophee-tendance-ouest-des-jeunes-debute-ce-week-end-.html">
								  <h3><span>20/01 </span>Challenger de Cherbourg 2017 : Avant les champions, le Trophée Tendance Ouest des jeunes débute ce week-end !<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211077-Equitation-le-champion-olympique-astier-nicolas-dans-la-manche.html">
								  <h3><span>20/01 </span>Équitation : le champion olympique Astier Nicolas dans la Manche<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211073-footballEpinalquevilly-rouen-reporte-.html">
								  <h3><span>20/01 </span>Football (National): Épinal- Quevilly Rouen reporté ! <span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211061-basketvoyage-important-pour-rouen-a-saint-chamond-.html">
								  <h3><span>20/01 </span>Basket (Pro B) : Voyage important pour Rouen à Saint-Chamond !<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211057-la-randonnee-priorite-du-parc-naturel-regional-du-perche.html">
								  <h3><span>20/01 </span>La randonnée, priorité du Parc Naturel Régional du Perche<span class="filinfo_region"> - Orne</span></h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="pop_4">			  <li>
									<a href="http://www.tendanceouest.com/actualite-211055-hockey-sur-glacece-soir-derby-pour-rouen-a-amiens-.html">
								  <h3><span>20/01 </span>Hockey-sur-glace (Ligue Magnus) : Ce soir derby pour Rouen à Amiens ! <span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211043-encore-incendie-de-cave-dans-orne-huit-hospitalisations.html">
								  <h3><span>20/01 </span>Encore un incendie de cave dans l'Orne, huit hospitalisations<span class="filinfo_region"> - Orne</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211047-mancheune-maison-ravagee-par-incendie.html">
								  <h3><span>20/01 </span>Manche: une maison ravagée par un incendie <span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211011-direct-video-la-radio-tendance-ouest-installe-chezles-pompiers-de-la-manche.html">
								  <h3><span>20/01 </span>DIRECT VIDEO. La radio Tendance Ouest s'installe chez les pompiers de la Manche <span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-211003-mont-saint-michel-incroyable-photo-de-thomas-pesquet-depuis-espace.html">
								  <h3><span>19/01 </span>Mont-Saint-Michel : l'incroyable photo de Thomas Pesquet depuis l'espace<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-210997-harcelement-moral-a-la-cci-alenconancien-directeur-relaxe.html">
								  <h3><span>19/01 </span>Harcèlement moral à la CCI d'Alençon: l'ancien directeur relaxé<span class="filinfo_region"> - Orne</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-210993-menaces-de-mortsix-ans-de-prison-supplementaires-pour-detenu-de-conde-sur-sarthe.html">
								  <h3><span>19/01 </span>Menaces de mort: six ans de prison supplémentaires pour un détenu de Condé sur Sarthe<span class="filinfo_region"> - Orne</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-210989-deces-de-francoise-comte-une-des-plus-jeunes-resistantes-de-orne-pendant-la-guerre.html">
								  <h3><span>19/01 </span>Décès de Françoise Comte, l'une des plus jeunes résistantes de l'Orne pendant la guerre<span class="filinfo_region"> - Orne</span></h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="pop_5">			  <li>
									<a href="http://www.tendanceouest.com/actualite-210981-le-concours-architecte-est-lance-pour-centre-interpretation-franco-britannique-de-ouistreham.html">
								  <h3><span>19/01 </span>Le concours d'architecte est lancé pour le Centre d'interprétation franco-britannique de Ouistreham<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-210977-les-benevoles-de-la-croix-rouge-mobilises-pour-les-sans-abri.html">
								  <h3><span>19/01 </span>Les bénévoles de la Croix Rouge mobilisés pour les sans-abri<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-210973-meteo-en-normandie-une-nuit-encore-plus-froide-dans-la-manche.html">
								  <h3><span>19/01 </span>Météo en Normandie : une nuit encore plus froide dans la Manche<span class="filinfo_region"> - Manche</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-210693-basket-nationale-1-caen-veut-mettre-a-mal-leader.html">
								  <h3><span>19/01 </span>Basket, Nationale 1. Caen veut mettre à mal le leader<span class="filinfo_region"> - Calvados</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-210961-nouveaux-trains-normands-les-sieges-seront-fabriques-en-normandie.html">
								  <h3><span>19/01 </span>Nouveaux trains normands : les sièges seront fabriqués... en Normandie<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-210957-herve-morin-devoile-les-grands-axes-de-sa-politique-sportive-pour-la-normandie.html">
								  <h3><span>19/01 </span>Hervé Morin dévoile les grands axes de sa politique sportive pour la Normandie<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-210947-normandie-fausse-alerte-a-la-bombe-dans-une-banque.html">
								  <h3><span>19/01 </span>Normandie : fausse alerte à la bombe dans une banque<span class="filinfo_region"> - Seine-Maritime</span></h3>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-210941-carte-interactive-decouvrez-ou-trouver-votre-nouveau-journal-je-suis-normand.html">
								  <h3><span>19/01 </span>[CARTE INTERACTIVE] Découvrez où trouver votre nouveau journal Je Suis Normand<span class="filinfo_region"> - Région</span></h3>
				</a>
			  </li>
		</ul>						<div class="select-pages-filinfo">
						<span onclick="select_pages(this, 'popular', 'pop_1');" class="active">1</span><span onclick="select_pages(this, 'popular', 'pop_2');">2</span><span onclick="select_pages(this, 'popular', 'pop_3');">3</span><span onclick="select_pages(this, 'popular', 'pop_4');">4</span><span onclick="select_pages(this, 'popular', 'pop_5');">5</span>						</div>
		  </div>
		  <div class="tab-pane" id="recent">
		<ul class="list-unstyled active" id="rec_1">			  <li>
				<a href="http://www.tendanceouest.com/actualite-211215-handballtremblayemporte-devant-cesson-rennesla-js-cherbourg-fait-belle-figure.html">
				  <h3><span>10h13</span> - Handball (Vik Hand's Cup) : Tremblay (Proligue) l'emporte devant Cesson-Rennes (Starligue), la JS Cherbourg fait belle figure. </h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-211211-basketle-caen-bc-frappe-grand-coup-en-faisant-tomber-leader-de-souffelweyersheim.html">
				  <h3><span>09h30</span> - Basket (Nationale 1) : Le Caen BC frappe un grand coup en faisant tomber le leader de Souffelweyersheim (77-73) ! </h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210689-hockey-sur-glace-les-drakkars-doivent-rebondir-a-domicile.html">
				  <h3><span>07h28</span> - Hockey sur glace : les Drakkars doivent rebondir à domicile</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-211169-footballtrois-penalties-font-tomber-avranches-a-marseille.html">
				  <h3><span>20/01</span> - Football (National) : Trois penalties font tomber Avranches à Marseille (2-1) ! </h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210699-basket-mondeville-veut-croire-a-accident-de-parcours.html">
				  <h3><span>20/01</span> - Basket : Mondeville veut croire à l'accident de parcours</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-211081-challenger-de-cherbourg-2017-avant-les-champions-trophee-tendance-ouest-des-jeunes-debute-ce-week-end-.html">
				  <h3><span>20/01</span> - Challenger de Cherbourg 2017 : Avant les champions, le Trophée Tendance Ouest des jeunes débute ce week-end !</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-211077-Equitation-le-champion-olympique-astier-nicolas-dans-la-manche.html">
				  <h3><span>20/01</span> - Équitation : le champion olympique Astier Nicolas dans la Manche</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-211073-footballEpinalquevilly-rouen-reporte-.html">
				  <h3><span>20/01</span> - Football (National): Épinal- Quevilly Rouen reporté ! </h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="rec_2">			  <li>
				<a href="http://www.tendanceouest.com/actualite-211061-basketvoyage-important-pour-rouen-a-saint-chamond-.html">
				  <h3><span>20/01</span> - Basket (Pro B) : Voyage important pour Rouen à Saint-Chamond !</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-211055-hockey-sur-glacece-soir-derby-pour-rouen-a-amiens-.html">
				  <h3><span>20/01</span> - Hockey-sur-glace (Ligue Magnus) : Ce soir derby pour Rouen à Amiens ! </h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210693-basket-nationale-1-caen-veut-mettre-a-mal-leader.html">
				  <h3><span>19/01</span> - Basket, Nationale 1. Caen veut mettre à mal le leader</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210893-footballle-sm-caen-rechute-dans-contenu-et-perd-a-nantes-.html">
				  <h3><span>18/01</span> - FOOTBALL (Ligue 1, match retard) : Le SM Caen rechute dans le contenu et perd à Nantes (1-0)</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210889-coupe-de-franceavranchesaccueillera-fleurybrestne-posera-pas-de-reserve-.html">
				  <h3><span>18/01</span> - Coupe de France (16e de finale) : Avranches (National) accueillera Fleury (CFA), Brest (L2) ne posera pas de réserve ! </h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210171-direct-ligue-1-17e-journee-nantesvs-sm-caen.html">
				  <h3><span>18/01</span> - DIRECT Ligue 1 - 17e journée : Nantes vs SM Caen</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210859-le-match-de-quevilly-rouen-metropole-reporte-a-cause-de-la-neige.html">
				  <h3><span>18/01</span> - Le match de Quevilly Rouen Métropole reporté à cause de la neige</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210777-A-rouen-mondial-de-handball-rassemble-des-passionnes-des-quatre-coins-du-globe.html">
				  <h3><span>18/01</span> - À Rouen, le mondial de handball rassemble des passionnés des quatre coins du globe</h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="rec_3">			  <li>
				<a href="http://www.tendanceouest.com/actualite-210829-avant-nantes-caen-malherbe-offre-desormais-des-garanties.html">
				  <h3><span>18/01</span> - Avant Nantes-Caen : Malherbe offre désormais des garanties</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210761-hockey-sur-glaceles-dragons-de-rouen-atomisent-les-ducs-angers.html">
				  <h3><span>18/01</span> - Hockey sur glace: les Dragons de Rouen atomisent les Ducs d'Angers</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210523-handballpas-de-repos-pour-les-vikings-pendant-championnat-du-monde.html">
				  <h3><span>17/01</span> - Handball: Pas de repos pour les Vikings pendant le championnat du monde</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210681-4l-trophy-un-couple-de-caennais-pret-a-avaler-6-000-km-en-afrique.html">
				  <h3><span>17/01</span> - 4L Trophy : un couple de Caennais prêt à avaler 6 000 km en Afrique</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210647-hockey-sur-glaceles-dragons-de-rouen-recoivent-les-ducs-angers.html">
				  <h3><span>17/01</span> - Hockey sur glace: Les Dragons de Rouen reçoivent les Ducs d'Angers</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210627-mercato-football-jordan-kololopretea-laval-
.html">
				  <h3><span>17/01</span> - [MERCATO] Football : Jordan N'Kololo (Caen) prêté à Laval (Ligue 2)
</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210607-a-rouen-match-du-mondial-de-hand-accessible-aux-malvoyants.html">
				  <h3><span>17/01</span> - A Rouen, un match du mondial de hand accessible aux malvoyants</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210553-volley-ball-cmvb-sombre-a-amiens-et-au-classement.html">
				  <h3><span>16/01</span> - Volley-ball: Le CMVB sombre à Amiens et au classement</h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="rec_4">			  <li>
				<a href="http://www.tendanceouest.com/actualite-210535-le-handballeur-normand-timothey-guessan-rentre-dans-championnat-du-monde.html">
				  <h3><span>16/01</span> - Le handballeur normand Timothey N'Guessan rentre dans le championnat du monde</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210531-badminton-julien-maio-joueur-de-maromme-deville-impose-en-double-a-open-estonie.html">
				  <h3><span>16/01</span> - Badminton : Julien Maio, joueur de Maromme-Déville, s'impose en double à l'open d'Estonie</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210527-mercato-au-stade-malherbe-je-ai-aucun-dossier-assure-jean-francois-fortin.html">
				  <h3><span>16/01</span> - Mercato au Stade Malherbe : "Je n'ai aucun dossier", assure Jean-François Fortin</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210503-officiel-handballmikica-maksic-devient-entraineur-de-la-js-cherbourg.html">
				  <h3><span>16/01</span> - [OFFICIEL] Handball (Proligue) : Mikica MAKSIC devient l'entraîneur de la JS Cherbourg</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210393-football-ligue-1caen-offre-exploit-face-a-lyonpour-debuter-2017-.html">
				  <h3><span>15/01</span> - Football, Ligue 1 (20e journée) : Caen s'offre un exploit face à Lyon pour débuter 2017 (3-2)</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210385-tennismaxime-hamou-remporte-de-tournoi-future-de-bagnoles-de-orne.html">
				  <h3><span>15/01</span> - Tennis: Maxime Hamou remporte de tournoi Future de Bagnoles de l'Orne</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210113-directligue-1-20e-journee-sm-caen-vs-o-lyonnais.html">
				  <h3><span>15/01</span> - DIRECT Ligue 1 - 20e journée : SM Caen vs O. Lyonnais</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210347-basketexploit-de-ubcu-alencon-face-au-leader-sceaux-.html">
				  <h3><span>15/01</span> - Basket (Nationale 2 féminine) : L'exploit de l'UBCU Alençon face au leader Sceaux ! </h3>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="rec_5">			  <li>
				<a href="http://www.tendanceouest.com/actualite-210341-basket-uso-mondeville-sechement-battue-par-nantes.html">
				  <h3><span>15/01</span> - Basket : l'USO Mondeville sèchement battue par Nantes</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210213-jour-j-20012-000-cyclotouristesattendus-dans-orne.html">
				  <h3><span>14/01</span> - Jour J-200: 12 000 cyclotouristes attendus dans l'Orne</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210311-footballnouveau-match-nul-pour-quevilly-rouen-metropole-face-a-chateauroux-.html">
				  <h3><span>14/01</span> - Football (National) : Nouveau match nul pour Quevilly Rouen Métropole face à Châteauroux (1-1)</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210187-volley-ballles-loups-de-canteleu-maromme-auront-fort-a-faire-en-deplacement-a-amiens.html">
				  <h3><span>14/01</span> - Volley-ball: Les Loups de Canteleu-Maromme auront fort à faire en déplacement à Amiens</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210293-dakar-2017-pierre-alexandre-renetoffre-une-superbe-7e-place-finale-a-buenos-aires-.html">
				  <h3><span>14/01</span> - Dakar 2017 : Pierre-Alexandre Renet s'offre une superbe 7e place finale à Buenos Aires (Argentine) </h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210279-basket-rouen-metropole-basket-repart-aix-maurienne-avec-une-defaite.html">
				  <h3><span>14/01</span> - Basket: le Rouen Métropole Basket repart d'Aix-Maurienne avec une défaite</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-210275-hockey-rouen-frappe-grand-coup-a-lyon-.html">
				  <h3><span>14/01</span> - Hockey : Rouen frappe un grand coup à Lyon !</h3>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-209853-les-etudiants-normands-a-assaut-du-2e-championnat-de-france-de-football-universitaire.html">
				  <h3><span>14/01</span> - Les étudiants normands à l'assaut du 2e championnat de France de football universitaire</h3>
				</a>
			  </li>
		</ul>						<div class="select-pages-filinfo">
						<span onclick="select_pages(this, 'recent', 'rec_1');" class="active">1</span><span onclick="select_pages(this, 'recent', 'rec_2');">2</span><span onclick="select_pages(this, 'recent', 'rec_3');">3</span><span onclick="select_pages(this, 'recent', 'rec_4');">4</span><span onclick="select_pages(this, 'recent', 'rec_5');">5</span>						</div>
		  </div>
		  <div class="tab-pane" id="comments">
			<ul class="list-unstyled">
					  <li>
									<a href="http://www.tendanceouest.com/actualite-210379-a-caenmort-un-spectateur-pendant-concert.html">
								  <h3><span>1</span> - A Caen, mort d'un spectateur pendant un concert</h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-210459-normandie-un-bebe-entre-la-vie-et-la-mort-apres-accident-de-la-route.html">
								  <h3><span>2</span> - Normandie : un bébé entre la vie et la mort après un accident de la route</h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-211003-mont-saint-michel-incroyable-photo-de-thomas-pesquet-depuis-espace.html">
								  <h3><span>3</span> - Mont-Saint-Michel : l'incroyable photo de Thomas Pesquet depuis l'espace</h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-210461-spectaculaire-accident-de-la-route-a-caen.html">
								  <h3><span>4</span> - Spectaculaire accident de la route à Caen</h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-210399-orne-il-conduit-avec-pres-de-25g-alcool-par-litre-de-sang-et-avec-ses-trois-enfants-a-bord.html">
								  <h3><span>5</span> - Orne : il conduit avec près de 2,5g d'alcool par litre de sang et avec ses trois enfants à bord</h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-210865-grave-accident-en-seine-maritime-au-moins-blesse.html">
								  <h3><span>6</span> - Grave accident en Seine-Maritime : au moins un blessé</h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-210319-dramatique-face-a-face-entre-deux-voitures-dans-calvados.html">
								  <h3><span>7</span> - Dramatique face à face entre deux voitures dans le Calvados</h3>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-210491-vague-de-froid-en-normandie-jusqua6-attendus.html">
								  <h3><span>8</span> - Vague de froid en Normandie : jusqu'à -6° attendus</h3>
				</a>
			  </li>
				</ul>
		  </div>
		</div>
	  </div>
	  
<!-- EVENEMENT -->
  <div class="col-sm-16 bt-space events_to">
		<a href="tendance-live-anova.php"><img src="images/tendance_live/bouton_anova.jpg" alt="Tendance Live Anova Alençon"></a>
  </div>
  <div class="col-sm-16 bt-space events_to">
		<a href="tremplin-p2n-inscription.php"><img src="images/p2n-bouton.jpg" alt="Tremplin Papillons de nuit"></a>
  </div>
  <!--<div class="col-sm-16 bt-space events_to">
	<a href="trophees-du-sport.php"><img src="images/trophees-bouton.jpg" alt="Trophées du sport"></a>
  </div>-->
  <div style="clear:both;"></div>	  
	<div class="col-sm-16 bt-space">
		<div id="div-gpt-ad-1335789003453-9bis" >
			<script type="text/javascript">
			googletag.display('div-gpt-ad-1335789003453-9bis');
			</script>
		</div>
	</div>
	<div class="col-sm-16 bt-space">
		<div class="main-title-outer pull-left margin_top margin_bottom">
			<div class="div_design">Suivez-nous</div>
		</div>
		<div class="row droite_suivez">
			<div class="col-md-3">
				<a href="https://www.facebook.com/tendanceouest"><img src="images/facebook.svg" alt="Facebook - Tendance Ouest" width="40" height="40" /></a>
			</div>
			<div class="col-md-3">
				<a href="https://twitter.com/tendanceouest"><img src="images/twitter.svg" alt="Twitter - Tendance Ouest" width="40" height="40" /></a>
			</div>
			<div class="col-md-3">
				<a href="https://plus.google.com/+tendanceouest"><img src="images/google+.svg" alt="Google plus - Tendance Ouest" width="40" height="40" /></a>
			</div>
			<div class="col-md-3">
				<a href="http://www.tendanceouest.com/applications-mobiles.html"><img src="images/phone.svg" alt="Applications - Tendance Ouest" width="40" height="40" /></a>
			</div>
		</div>
		<div class="row">
			<div class="col-md-16">
				<h2 class="font-normal">Inscription à la newsletter</h2>
			</div>
			<div>
				<div class="col-md-10 nopadding-right">
					<label for="inscrit_newsletter">Inscription Newsletter</label>
					<input type="text" name="inscrit_newsletter" id="inscrit_newsletter" class="form-control input_inscrit_newsletter" placeholder="Saisissez votre e-mail" />
				</div>
				<div class="col-md-6 div_bouton_inscrit_newsletter">
					<button class="bouton_inscrit_newsletter" id="btn_inscrit_newsletter">Je m'inscris</button>
				</div>
				<span id="result_newsletter"></span>
			</div>
		</div>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top" style='position:relative'>
		<div class="main-title-outer pull-left margin_top margin_bottom" style='position: absolute;top: 0;margin-top: 8px;'>
			<div class="div_design">Météo</div>
		</div>
		<a href="meteo.php"><img src="images/meteo.jpg" alt="La météo en Normandie"/></a>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top" style='position:relative'>
		<div class="main-title-outer pull-left margin_top margin_bottom" style='position: absolute;top: 0;margin-top: 8px;'>
			<div class="div_design">Info Trafic</div>
		</div>
		<a href="infotrafic-radio.php"><img src="images/trafic.jpg" alt="L'info trafic en Normandie"/></a>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top" style='position:relative'>
		<div class="main-title-outer pull-left margin_top margin_bottom" style='position: absolute;top: 0;margin-top: 8px;'>
			<div class="div_design">Pronostics</div>
		</div>
		<a href="actualites-pronostics.html"><img src="images/courses_hippiques.jpg" alt="Les pronostics hippiques"/></a>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top">
		<div class="main-title-outer pull-left margin_bottom">
			<div class="div_design">A l'antenne</div>
		</div>
				<div class="articles droite-emission">
					<h3><a href="http://www.tendanceouest.com/emissions-176-agenda.html" title="L'Agenda" class="droite_lien_emission">L'Agenda</a><span> avec Fred</span></h3>
				<!--<ul class="timeline">
										</ul>-->
			</div>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top">
		<div class="main-title-outer pull-left margin_bottom">
			<div class="div_design"><a class="rub_droite_a" href="http://www.tendanceouest.com/actualites-france-monde.html">France - Monde</a></div>
		</div>
				<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-211213-en-allemagne-marine-pen-retrouve-ses-allies-europeens.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/211213.jpg" alt="En Allemagne, Marine Le Pen retrouve ses alliés européens"  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">En Allemagne, Marine Le Pen retrouve ses alliés européens</h3>
				</div>
				</a>
			</div>
			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-211199-pakistan20-morts-dans-attentat-sur-marche-(.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/211199.jpg" alt="Pakistan: 20 morts dans un attentat sur un marché ("  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">Pakistan: 20 morts dans un attentat sur un marché (</h3>
				</div>
				</a>
			</div>
			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-211197-apres-investiture-les-anti-trump-en-demonstration-de-force.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/211197.jpg" alt="Après l&#039;investiture, les anti-Trump en démonstration de force"  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">Après l'investiture, les anti-Trump en démonstration de force</h3>
				</div>
				</a>
			</div>
			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-211193-italie16-morts-dans-accident-un-bus-transportant-des-adolescents.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/211193.jpg" alt="Italie: 16 morts dans l&#039;accident d&#039;un bus transportant des adolescents"  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">Italie: 16 morts dans l'accident d'un bus transportant des adolescents</h3>
				</div>
				</a>
			</div>
			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-211189-syrie-bombardement-us-tue-plus-de-100-combattants-al-qaida.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/211189.jpg" alt="Syrie: un bombardement US tue plus de 100 combattants d&#039;Al-Qaïda"  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">Syrie: un bombardement US tue plus de 100 combattants d'Al-Qaïda</h3>
				</div>
				</a>
			</div>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top">
		<div class="main-title-outer pull-left margin_top margin_bottom">
			<div class="div_design">Les plus lus</div>
		</div>
				<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-211113-deux-rouennais-imaginent-une-salle-de-sport-ecoresponsable.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/211113.jpg" alt="Deux Rouennais imaginent une salle de sport écoresponsable"  width="300" height="145" />
					<span class="span_droite_num_lus">#1</span>
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">Deux Rouennais imaginent une salle de sport écoresponsable</h3>
				</div>
				</a>
			</div>

			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-211129-a-seulement-16-ans-ce-rouennais-signe-son-premier-roman.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/211129.jpg" alt="A seulement 16 ans, ce Rouennais signe son premier roman"  width="300" height="145" />
					<span class="span_droite_num_lus">#2</span>
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">A seulement 16 ans, ce Rouennais signe son premier roman</h3>
				</div>
				</a>
			</div>

			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-211123-le-pere-violenttabasse-sa-fille-de-14-ans-mon-pere-a-dit-quil-voulait-me-tuer.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/211123.jpg" alt="Le père violent tabasse sa fille de 14 ans : &quot;Mon père a dit qu&#039;il voulait me tuer&quot;"  width="300" height="145" />
					<span class="span_droite_num_lus">#3</span>
				</div>
				<div class="col-md-16">
					<h3 class="titre_h2_sans_top titre_droite_h2">Le père violent tabasse sa fille de 14 ans : "Mon père a dit qu'il voulait me tuer"</h3>
				</div>
				</a>
			</div>

	</div>
	<div class="fb-like-box" data-href="https://www.facebook.com/tendanceouest" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	</div>
	</div>
</div>
<!-- Data End -->
</div> <!-- Fin Container Header -->
<footer>
	<div class="btm-sec">
		<div class="container">
			<div class="col-sm-16">
				<div class="col-sm-16 f-nav nopadding-left">
					<ul class="list-inline ">
						<li> <a href="http://www.tendanceouest.com/actualites-news.html"> Normandie </a> </li>
						<li> <a href="http://www.tendanceouest.com/actualites-calvados.html"> Calvados </a> </li>
						<li> <a href="http://www.tendanceouest.com/actualites-eure.html"> Eure </a> </li>
						<li> <a href="http://www.tendanceouest.com/actualites-manche.html"> Manche </a> </li>
						<li> <a href="http://www.tendanceouest.com/actualites-orne.html"> Orne </a> </li>
						<li> <a href="http://www.tendanceouest.com/actualites-seine-maritime.html"> Seine-Maritime </a> </li>
						<li class="font-13">&copy; TENDANCE OUEST</li>
					</ul>
				</div>
			</div>
			<div class="col-sm-16">
				<ul class="footer_social">
					<li><a href="https://www.facebook.com/tendanceouest" target="_blank" class="ion-social-facebook" data-pack="social" data-tags="like, post, share"></a></li>
					<li><a href="https://twitter.com/tendanceouest" target="_blank" class="ion-social-twitter" data-pack="social" data-tags="follow, post, share"></a></li>
					<li><a href="https://plus.google.com/+tendanceouest" target="_blank"><div class="newGplus"></div></a></li>
					<li><a href="http://www.tendanceouest.com/applications-mobiles.html" class="ion-iphone" data-pack="social" data-tags="blogging"></a></li>
				</ul>
			</div>
			<div class="col-sm-16">
				<span class="to-footer"> LES SITES ET APPLIS DU GROUPE </span>
			</div>
			<div class="col-sm-16 nopadding-left margin_top">
				<ul class="list-inline">
					<li><a href="http://www.tendanceouest.com" target="_blank">Tendance Ouest</a></li>
					<li><a href="http://www.pagesjaunes.fr/pros/08246863" target="_blank">Regie Ouest</a></li>
					<li><a href="http://www.lanewscompany.com" target="_blank">La News Company</a></li>
					<li><a href="http://www.lamanchelibre.fr/" target="_blank">La Manche Libre</a></li>
					<li><a href="http://www.cipo.fr" title="Centre d'Impression de Presse de L'Ouest" target="_blank">CIPO</a></li>
					<li><a href="http://normandiesport.fr" title="Normandie sport" target="_blank">Normandie sport</a></li>
				</ul>
			</div>
			<div class="col-sm-16 nopadding-left">
				<ul class="list-inline last-line">
					<li><a href="mentions-legales.html">Mentions légales</a></li>
					<li><a href="annonceurs.php">Annonceurs</a></li>
					<li><a href="diffuseur.php">Diffuseurs</a></li>
					<li><a href="contact.php">Contactez-nous</a></li>
				</ul>
			</div>
		</div>
	</div>
  </footer>
</div>

<script type="text/javascript" src="http://www.tendanceouest.com/js/jquery.min.js"></script>
<script type="text/javascript" src="http://www.tendanceouest.com/player/dist/jplayer/jquery.jplayer.min.js"></script>
    <script type="text/javascript" src="jquery.jcoverflip.js"></script>
    <script type="text/javascript">
	  $(function(){
		$('#flip').jcoverflip();
	  });
	</script>
	
	<script type="text/javascript">
		var fox_token = 'KPZWpbrJTjPWR2-qNNQq-A';
		(function(){
		   var foxscript = document.createElement('script');
			   foxscript.src = '//tendanceouestcom.foxpush.net/foxpush_'+fox_token+'.js?v='+Math.random();
			   foxscript.type = 'text/javascript';
			   foxscript.async = 'true';
		   var fox_s = document.getElementsByTagName('script')[0];
		   fox_s.parentNode.insertBefore(foxscript, fox_s);})();
	</script>
	


<script async src="http://www.tendanceouest.com/js/bootstrap.js"></script>
<script async src="http://www.tendanceouest.com/js/jquery.smartbanner.js"></script>
<script src="http://www.tendanceouest.com/js/all_jquery.js"></script>
<script src="http://www.tendanceouest.com/js/all_libs.js"></script>
<script async src="http://www.tendanceouest.com/js/custom-fun.js?v=1.0.2"></script>

<script src="http://www.tendanceouest.com/js/jasny-bootstrap.min.js"></script>


<script async src="http://www.tendanceouest.com/js/jquery-ui-1.10.4.custom.autocomplete.min.js"></script>


	<script src="//cdnjs.cloudflare.com/ajax/libs/moment.js/2.9.0/moment-with-locales.js"></script>
	<script src="//cdn.rawgit.com/Eonasdan/bootstrap-datetimepicker/e8bddc60e73c1ec2475f827be36e1957af72e2ea/src/js/bootstrap-datetimepicker.js"></script>
	<script type="text/javascript">
		  $(function () {
			$('.datetimepicker1').datetimepicker({
				locale: 'fr',
				format: 'DD/MM/YYYY'
			});
			$('.datetimepicker3').datetimepicker({
				locale: 'fr',
				format: 'HH:mm'
			});
		});
	</script>
	

<script type="text/javascript">
setTimeout( function () {
   (function(d,s,id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=744312058920184";
		fjs.parentNode.insertBefore(js, fjs);
      }
      (document, "script", "facebook-jssdk")
   );
}, 3000);
</script>




<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-19596538-1', 'auto');
	  ga('send', 'pageview');

	</script>
	<!-- eStat -->
	<SCRIPT>
	<!--
	var _PJS=0;
	//-->
	</script>
	<SCRIPT SRC="http://prof.estat.com/js/296096203311.js"></script>
	<SCRIPT>
	<!--
	if(_PJS) {
	eStat_id.serial("296096203311");
	eStat_id.niveau(1,"NIVEAU1");
	eStat_id.niveau(2,"NIVEAU2");
	eStat_id.niveau(3,"NIVEAU3");
	eStat_id.niveau(4,"NIVEAU4");
	eStat_tag.post("ml");
	}

	//-->
	</script>
	<noscript>
	<IMG SRC="http://prof.estat.com/m/web/296096203311?g=&amp;c=NIVEAU1&amp;p=NIVEAU2&amp;l3=NIVEAU3&amp;l4=NIVEAU4"  WIDTH="1" HEIGHT="1" alt="estat" />
	</noscript>
	<!-- /eStat -->

<!-- AT Internet -->
	<script type="text/javascript">
	  <!--
	  xtnv = document;
	  xtsd = "http://logc279"; //mob : 525538
	  xtsite = "525536";
	  xtn2 = "1";
	  xtpage = "multi::";
			xtcustom = {"device":"desktop"};  //custom parameters in JSON format
	  if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
	  else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
	  //-->
	</script>
	<script type="text/javascript">
		<!--
		(function(){
		  var at=document.createElement('script');
		  at.type='text/javascript';
		  at.async=true;
		  at.src='http://www.lamanchelibre.fr/js/xtcore.js';   (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
		})();
		//-->
	</script>
	<noscript>
	<img width="1" height="1" alt="" src="http://logc279.xiti.com/hit.xiti?s=525536&s2=1&p=multi::">
	</noscript>
<!-- /AT Internet -->

</body>
</html>
<script>
$(".ion-arrow-expand").click(function() {
  _gaq.push(['_trackEvent', 'Carousel', 'Après l\'investiture, les anti-Trump en démonstration de force : Slide' ]);
});
$(".img-thumbnail").click(function() {
  _gaq.push(['_trackEvent', 'Carousel', 'Après l\'investiture, les anti-Trump en démonstration de force : Slide' ]);
});
$(".mfp-arrow-right").click(function() {
  _gaq.push(['_trackEvent', 'Carousel', 'Après l\'investiture, les anti-Trump en démonstration de force : Slide' ]);
});
$(".mfp-arrow-left").click(function() {
  _gaq.push(['_trackEvent', 'Carousel', 'Après l\'investiture, les anti-Trump en démonstration de force : Slide' ]);
});
</script>