<!doctype html>
<html lang="fr"  xmlns:og="http://ogp.me/ns#">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<title>Au Paraguay, les Indiens guayakis veulent un bout de terre</title>
	<meta name="title" content="Au Paraguay, les Indiens guayakis veulent un bout de terre" />
	<META NAME="description" content=" Implantés depuis des siècles dans l&#039;est du Paraguay, les indiens Achés Guayakis sont devenus cultivateurs de soja, pour survivre, et se trouvent face à un paradoxe: ils réclament leurs terres ancestrales, que les fermiers blancs se sont appropriées.">
			<meta name="robots" content="index,follow,noarchive">
		<meta http-equiv="Cache-Control" content="public">
	<meta property="og:title" content="Au Paraguay, les Indiens guayakis veulent un bout de terre" />
	<meta property="og:url" content="http://www.tendanceouest.com/actualite-207477-au-paraguay-les-indiens-guayakis-veulent-bout-de-terre.html" />
	<meta property="og:image" content="http://www.tendanceouest.com/photos/maxi/207477.jpg" />
	<meta property="og:description" content=" Implantés depuis des siècles dans l&#039;est du Paraguay, les indiens Achés Guayakis sont devenus cultivateurs de soja, pour survivre, et se trouvent face à un paradoxe: ils réclament leurs terres ancestrales, que les fermiers blancs se sont appropriées." />
	<meta property="og:site_name" content="tendanceouest.com" />
	<meta property="og:type" content="article" />
	<meta name="twitter:site" content="tendanceouest.com" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tendanceouest" />
	<meta name="twitter:url" content="http://www.tendanceouest.com/actualite-207477-au-paraguay-les-indiens-guayakis-veulent-bout-de-terre.html" />
	<meta name="twitter:title" content="Au Paraguay, les Indiens guayakis veulent un bout de terre" />
	<meta name="twitter:description" content=" Implantés depuis des siècles dans l&#039;est du Paraguay, les indiens Achés Guayakis sont devenus cultivateurs de soja, pour survivre, et se trouvent face à un paradoxe: ils réclament leurs terres ancestrales, que les fermiers blancs se sont appropriées." />
	<meta name="twitter:image" content="http://www.tendanceouest.com/photos/maxi/207477.jpg" />
	<meta name="apple-itunes-app" content="app-id=564786373, affiliate-data=partnerId=&aId=10lPw6">
	<meta name="google-play-app" content="app-id=com.newscompany.tendanceouest">
	<meta name="msApplication-ID" content="LaNewsCompany.TendanceOuest" />
	<meta name="msApplication-PackageFamilyName" content="LaNewsCompany.TendanceOuest_ey1cvpmg3q83t" />
	<link rel="publisher" href="https://plus.google.com/117919895779919275951" />
	<link rel="canonical" href="http://www.tendanceouest.com/actualite-207477-au-paraguay-les-indiens-guayakis-veulent-bout-de-terre.html" />
	<link rel="icon" href="favicon.png" type="image/png">
	<!--[if lte IE 9]><link rel="shortcut icon" href="favicon.ico" type="image/x-icon"><![endif]--> 
	<link href="http://www.tendanceouest.com/css/bootstrap.min.css" rel="stylesheet">
	<link href="http://www.tendanceouest.com/css/jasny-bootstrap.css" rel="stylesheet">
	<link href="http://www.tendanceouest.com/css/to_design.min.css" rel="stylesheet" id="style">
	<link href="http://www.tendanceouest.com/css/ionicons.min.css" rel="stylesheet">
	<link href="http://www.tendanceouest.com/css/weather-icons.min.css" rel="stylesheet">
	<link href="http://www.tendanceouest.com/css/resp.css?nocache=1482489751" rel="stylesheet">
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<!-- Load css Async -->
	<script>
		var cb = function() {
		var l = document.createElement('link'); l.rel = 'stylesheet';
		l.href = 'http://www.tendanceouest.com/css/all_libs.css';
		var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
		};
		var raf = requestAnimationFrame || mozRequestAnimationFrame ||
		webkitRequestAnimationFrame || msRequestAnimationFrame;
		if (raf) raf(cb);
		else window.addEventListener('load', cb);
	</script>
	<link rel="canonical" href="http://www.tendanceouest.com/actualite-207477-au-paraguay-les-indiens-guayakis-veulent-bout-de-terre.html" />
			<link rel="amphtml" href="http://www.tendanceouest.com/amp-207477-au-paraguay-les-indiens-guayakis-veulent-bout-de-terre.html">
		<!-- Agenda des evenement -->
		<!-- Fin Agenda des evenements -->
			<script type="text/javascript">
			  var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];
			  (function() {
			    var gads = document.createElement("script");
			    gads.async = true;
			    gads.type = "text/javascript";
			    var useSSL = "https:" == document.location.protocol;
			    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
			    var node =document.getElementsByTagName("script")[0];
			    node.parentNode.insertBefore(gads, node);
			   })();
			</script>

<script type='text/javascript'>
 googletag.cmd.push(function() {googletag.pubads().enableSingleRequest();
googletag.enableServices();
 });</script>
</head>
<body>
<div id="fb-root"></div>
<div class="wrapper" id="marketing" style="background-image: url('http://www.tendanceouest.com/publicite/habillage_419.png')">
<div class="header-toolbar">
		<div class="row" style="margin:0">
	<div class="container" style="padding-right:0px;">
			<div class="col-md-16 text-uppercase header_line">
				<div class="col-lg-9 col-md-10 col-xs-16 div_header_villes">
					<ul id="inline-popups" class="list-inline">
						<li><a href="http://www.tendanceouest.com/actualites-cherbourg.html?version=cherbourg" >Cherbourg</a></li>
						<li><a href="http://www.tendanceouest.com/actualites-saintlo.html?version=saintlo" >Saint-Lô</a></li>
						<li><a href="http://www.tendanceouest.com/actualites-calvados.html?version=caen" >Caen</a></li>
						<li><a href="http://www.tendanceouest.com/actualites-orne.html?version=alencon" >Alençon</a></li>
						<li><a href="http://www.tendanceouest.com/actualites-seine-maritime.html?version=rouen" >Rouen</a></li>
					</ul>
				</div>
				<div class="col-lg-3 col-md-3 col-xs-16 div_header_social">
					<ul class="header_social">
						<li class="ion-android-mail" id="icon_news_mail" data-pack="android" data-tags="" onClick="news_transition();"></li>
						<li><a href="https://www.facebook.com/tendanceouest" target="_blank" class="ion-social-facebook" data-pack="social" data-tags="like, post, share"></a></li>
						<li><a href="https://twitter.com/tendanceouest" target="_blank" class="ion-social-twitter" data-pack="social" data-tags="follow, post, share"></a></li>
						<li><a href="https://plus.google.com/+tendanceouest" target="_blank"><div class="newGplus"></div></a></li>
						<li><a href="http://www.tendanceouest.com/applications-mobiles.html" class="ion-iphone" data-pack="social" data-tags="blogging"></a></li>
					</ul>
					<form id="form_news">
						<label for="newsletter_insc">Inscription newsletter</label>
						<input type="text" id="newsletter_insc" placeholder="Inscription newsletter"/>
						<input type="submit" value=">"/>
					</form>
				</div>
				<div class="col-lg-4 col-md-3 col-xs-16 div_header_weather">
					<div id="weather" class="col-xs-16">
												<i class="icon wi-day-cloudy header_meteo_icon"></i>
						<span> Saint-Lo, 6 &deg;C / 8 &deg;C</span>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
  <div class="sticky-header" style='margin-bottom: 174px;'>
	<div class="container header">
	  <div class="row">
		<div class="col-md-8 col-md-push-4 col-sm-16">
			<a href="http://www.tendanceouest.com/index.php" class="lien_logo_header_lml"><img src="http://www.tendanceouest.com/images/general/logo.svg" alt="Tendance Ouest - L'actualité de la Normandie" class="logo_header_lml active" width="480" height="57" /></a>
		</div>
		<div class="col-md-4 col-md-pull-8 col-sm-5 col-xs-5">
		  <div class="row">
			<div class="col-md-16 col-sm-16">
				<a href="http://www.tendanceouest.com/journal.php"><img src="http://www.tendanceouest.com/images/general/JOURNAL.svg" class="logo_header_univers_journal img-responsive "/></a>
			</div>
		  </div>
		</div>
		<div class="col-md-4 col-sm-10 col-xs-10">
			<div class="row">
			  <div class="col-md-8 col-sm-8 col-xs-8">
				<a href="index-radio.php"><img src="http://www.tendanceouest.com/images/general/RADIO.svg" class="logo_header_univers_radio img-responsive text-center" /></a>
			  </div>
			  <div class="col-md-8 col-sm-8 col-xs-8">
				<a href="#" OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=manche','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=400, left=200, top=100');" title="Ecoutez Tendance Ouest"><img src="http://www.tendanceouest.com/images/general/DIRECT.svg" class="logo_header_univers_direct img-responsive" /></a>
			  </div>
			</div>
		</div>
	  </div>
	</div>
	<div style='height: 33px;'>
		<div class="nav-search-outer">
		  <nav id="navbar_header" class="navbar navbar-inverse" role="navigation">
			<div class="container">
				<a href="javascript:;" class="toggle-search pull-right"><span class="ion-android-search"></span></a>
				<button type="button" class="navbar-toggle btn_menu_mob" data-toggle="offcanvas" data-target=".navmenu" data-canvas="body">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<a id="logo-visible-xs" href="http://www.tendanceouest.com/"><img alt="Tendance Ouest - L'actualité de la Normandie" src="http://www.tendanceouest.com/images/general/logo.svg" width="144" height="17"/></a>
				<div class="collapse navbar-collapse" id="navbar-collapse">
					<ul class="nav navbar-nav text-uppercase main-nav ">
						<li style="padding:0px;">
							<div class="navbar navbar-default navbar-fixed-top2">
								<button type="button" class="navbar-toggle" data-toggle="offcanvas" data-target=".navmenu" data-canvas="body">
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
							</div>
						</li>
					  <li id="logo_menu_lml_mini" style='margin: 0;height: 30px;'> <a href="http://www.tendanceouest.com/" style='padding: 0 25px 0 10px;margin-top: -1px;'><span class="ion-home" style="font-size: 22px;"></span></a> </li>
					  <li> <a href="categorie-normandie.html">Normandie</a></li>
					  <li> <a href="actualites-calvados.html">Calvados</a></li>
					  <li> <a href="actualites-eure.html">Eure</a> </li>
					  <li> <a href="actualites-manche.html">Manche</a> </li>
					  <li> <a href="actualites-orne.html">Orne</a> </li>
					  <li> <a href="actualites-seine-maritime.html">Seine-Maritime</a> </li>
					  <li><a href="actualites-faits-divers.html">Faits divers</a></li>
					  <li><a href="categorie-sports.html" style="border-right:none;">Sports</a></li>
					  <li>
						<button type="button" class="navbar-toggle navbar-toggle-plus" data-toggle="offcanvas" data-target=".navmenu" data-canvas="body">
							<span class="ion-plus-round"></span>
						</button>
					  </li>
					  <li id="logo_menu_lml_mini2"> <a href="#" OnClick="window.open('http://www.tendanceouest.com/player/player-2017.php?radio=manche','PlayerTendanceOuest','toolbar=no, location=no, directories=no, status=no,scrollbars=no, resizable=no, copyhistory=no, width=770, height=400, left=200, top=100');" title="Ecoutez Tendance Ouest"><img alt="Tendance Ouest - L'actualité de la Normandie" src="http://www.tendanceouest.com/images/Play_button.svg" height="15"/> <span>Le direct</span></a> </li>
					</ul>
				</div>
			</div>
			<div class="search-container display_none">
			  <div class="container">
				<form action="http://www.tendanceouest.com/actualites-recherche.html" method="GET" role="search">
					<label for="search-bar">recherche</label>
					<input id="search-bar" name="recherche" placeholder="Rechercher" autocomplete="off">
				</form>
			  </div>
			</div>
		  </nav>
		</div>
	</div>
  </div>
	<div class="navmenu navmenu-default navmenu-fixed-left offcanvas menu_gauche">
	  <ul class="nav navmenu-nav">
		<li><a href="actualites-faits-divers.html">Faits divers</a></li>
		<li><a href="actualites-france-monde.html">France - Monde</a></li>
		<li><a href="categorie-normandie.html">Normandie</a></li>
		<li><a href="actualites-manche.html">Manche</a></li>
		<li><a href="actualites-calvados.html">Calvados</a></li>
		<li><a href="actualites-eure.html">Eure</a></li>
		<li><a href="actualites-orne.html">Orne </a></li>
		<li><a href="actualites-seine-maritime.html">Seine-Maritime </a></li>
		<li class="dropdown">
		  <span class="clickable_a"><a href="categorie-sports.html" data-toggle="dropdown" class="dropdown-toggle">Sports</a> <b class="caret"></b></span>
		  <ul class="dropdown-menu navmenu-nav">
			<li><a href="actualites-tendance-sports.html">Tendance sports</a></li>
			<li><a href="resultats-sportifs.php">Résultats sportifs</a></li>
			<li><a href="actualites-football.html">Football</a></li>
			<li><a href="actualites-cyclisme.html">Cyclisme</a></li>
			<li><a href="actualites-handball.html">Handball</a></li>
			<li><a href="actualites-basketball.html">Basketball</a></li>
			<li><a href="actualites-rugby.html">Rugby</a></li>
			<li><a href="actualites-hockey-sur-glace.html">Hockey sur glace</a></li>
			<li><a href="actualites-tennis-de-table.html">Tennis de table</a></li>
			<li><a href="actualites-sports-feminins.html">Sports féminins</a></li>
			<li><a href="actualites-voile-et-nautisme.html">Voile et nautisme</a></li>
			<li><a href="actualites-auto-moto.html">Auto et Moto</a></li>
			<li><a href="actualites-equitation-et-hippisme.html">Equitation et Hippisme</a></li>
			<li><a href="actualites-autres-sports.html">Autres Sports</a></li>
		  </ul>
		</li>
		<li class="dropdown">
		  <span class="clickable_a"><a href="categorie-loisirs.html" data-toggle="dropdown" class="dropdown-toggle">Loisirs </a><b class="caret"></b></span>
		  <ul class="dropdown-menu navmenu-nav">
			<li><a href="cinemas.php">Horaires cinéma</a></li>
			<li> <a href="actualites-insolite-buzz.html" style="border-right:none;">Buzz et Insolite</a></li>
			<li> <a href="actualites-musique.html">News Musique</a></li>
			<li><a href="actualites-cinema.html">News Ciné-Séries</a></li>
			<li> <a href="actualites-jeux.html">Jeux et Cadeaux</a></li>
			<li><a href="actualites-restaurants.html">Restaurants</a></li>
			<li><a href="http://www.tendanceouest.com/articles-actualite-pronostics.html" title="Les pronostics hippiques">Pronostics hippiques</a></li>
		  </ul>
		</li>
		<li><a href="agenda-sorties.php">Agenda des sorties</a></li>
		<li class="liactive"><a href="http://annonces.tendanceouest.com" class="active">Petites Annonces</a></li>
		<li class="liactive"><a href="journal.php" class="active">Tendance Ouest Journal</a></li>
		<li class="liactive"><a href="index-radio.php" class="active">Tendance Ouest Radio</a></li>
	  </ul>
	</div>
  <div class="container global_stack" style="padding-right:0px;margin-top:10px;">
			<div class="hidden-xs div_encemoment">
				<div class="first_encemoment">
					<div id="fake_bg"></div>
				  <img src="http://www.tendanceouest.com/images/encemoment_n_to.png" alt="En ce moment sur Tendance Ouest" class="image_encemoment" width="170" height="28" />
					<p class="p_encemoment">En ce moment</p>
				</div>
									<div class="tag_header ">
						  <a href="http://www.tendanceouest.com/actualites-recherche.html?recherchetag=+No%C3%ABl"><span class='span_header_tag'> Noël</span></a>
						</div>
														<div class="fleche_encemoment ">
								</div>
														<div class="tag_header ">
						  <a href="http://www.tendanceouest.com/actualites-recherche.html?recherchetag=primaire+de+la+gauche"><span class='span_header_tag'>primaire de la gauche</span></a>
						</div>
														<div class="fleche_encemoment ">
								</div>
														<div class="tag_header ">
						  <a href="http://www.tendanceouest.com/actualites-recherche.html?recherchetag=+Tendance+Live"><span class='span_header_tag'> Tendance Live</span></a>
						</div>
												</div>
<div class="hidden-xs banniere_pub">
	<!-- LML_1000x90 -->
	<div id=''>
	<script type='text/javascript'>googletag.cmd.push(function() { googletag.display(''); });</script>
	</div>
</div>	<link type="text/css" property='stylesheet' rel="stylesheet" href="http://www.tendanceouest.com/assets/css/lightbox-form.css">
	<script async src="http://www.tendanceouest.com/assets/js/lightbox-form.js" type="text/javascript"></script>
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script async type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-562a3749442474e9" async="async"></script>
	<script type="text/javascript">
		var RecaptchaOptions = {
			theme : 'clean'
		};
	</script>
	<script async src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
	<link rel="stylesheet" property='stylesheet' type="text/css" href="css/inlineplayer.css" />
	<link rel="stylesheet" property='stylesheet' type="text/css" href="css/flashblock.css" />
	<script type="text/javascript" src="js/soundmanager2.js"></script>
	<script type="text/javascript" src="js/inlineplayer.js"></script>
	<script src="js/bar-ui.js"></script>
	<link rel="stylesheet" property='stylesheet' href="css/bar-ui.css" />
	<!-- data Start -->
	<div class="container" id="page-article">
	  <div class="row ">
		<!-- left sec Start -->
		<div class="col-lg-11 col-md-16 left-column">
			<article itemscope itemtype="http://schema.org/Article">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage">
				<h1 itemprop="name headline" class="titre_article" style="text-transform:none;margin-top: 20px;margin-bottom: 10px;">Au Paraguay, les Indiens guayakis veulent un bout de terre</h1>
				<div class="row">
				<!-- post details start -->
								<div class="col-sm-16 illu_article" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> 
															<img itemprop="contentURL" alt="Au Paraguay, les Indiens guayakis veulent un bout de terre" src="photos/maxi/207477.jpg" class="img-thumbnail" width="830" height="406"> 
								<meta itemprop="url" content="http://www.tendanceouest.com/photos/maxi/207477.jpg">
																			<h2 class="texte_article legende_photo" style="font-size: 12px;font-weight: normal;line-height: 1.3em;margin: 5px 0 0;padding-bottom:5px!important;">
									<span itemprop="description">Une Indienne Aché Guayaki, le 10 novembre 2016 à Puerto Barra, au Paraguay</span>							<span itemprop="author"> - Daniel DUARTE [AFP]</span>									</h2>
														<meta itemprop="width" content="830">
							<meta itemprop="height" content="406">
						</div>
						
					<div class="col-sm-16 sec-info texte_article">
					<div class="text-danger sub-info-bordered">
						<div class="time"><span class="ion-android-data icon"></span>Le <time itemprop='dateCreated datePublished dateModified' datetime='1970-01-01T01:33:36+01:00'>23 décembre 2016 à 07:41</time></div>
													</div>
					<p style='font-weight: bold;text-align:justify;font-size: 19px;line-height: 1.4;' itemprop="about">
						 Implantés depuis des siècles dans l'est du Paraguay, les indiens Achés Guayakis sont devenus cultivateurs de soja, pour survivre, et se trouvent face à un paradoxe: ils réclament leurs terres ancestrales, que les fermiers blancs se sont appropriées.					</p>
					<div class="div_corps_texte" style='font-size: 18px;margin-top: 20px;line-height: 1.4;' itemprop="articleBody">
				<p>Dans les années 1970, des colons venus du Brésil voisin se sont établis dans cette région à la nature généreuse, où les terres fertiles sont irriguées par de nombreuses rivières, non loin des célèbres chutes d'Iguazu.</p><p>Les Guayakis, tribu de chasseurs-cueilleurs, est une des dernières du Paraguay à avoir abandonné son habitat traditionnel, la forêt tropicale de l'est du pays sud-américain. A cause de la déforestation, les animaux dont ils se nourrissaient ont cessé d'abonder, les contraignant à l'exil.</p><p>"Nous avons seulement 270 hectares pour cultiver soja, blé, maïs", s'insurge Lorenzo Puapirangy, chef guayaki à Puerto Barra, village où vivent une cinquantaine de familles dans des maisons en bois. Une famille de Brasiguayos --les propriétaires terriens brésiliens du Paraguay-- dispose en moyenne de 5.000 hectares.</p><p>"Le Paraguay a une grande dette envers les peuples indiens. Nous voulons récupérer nos terres", dit Marciano Chevogy, 37 ans, qui termine une formation d'instituteur.</p><p>La demande est aussi paradoxale que raisonnable. Les Achés sont les plus anciens occupants de cette région, où la terre ocre contraste avec les plaines verdoyantes plantées de soja. Ils se contenteraient de quelques milliers d'hectares.</p><p>Outre la culture du soja et des céréales, ils élèvent des vaches, des porcs, font de la pisciculture et de l'apiculture.</p><h3 melodystyle="intertitre"> Survie d'un peuple </h3><p>"Nous demandons qu'on respecte notre territoire. Nous sommes des travailleurs humbles et pacifiques", dit José Anegy, un autre cadre de Puerto Barra. Il porte les revendications du peuple Aché.</p><p>La moitié de la population de la zone sont des Brasiguayos. On entend parler portugais à la radio, dans les commerces de Santa Rita, bourg de 40.000 habitants, où les concessionnaires de tracteurs et machines agricoles bordent la route principale sur des kilomètres.</p><p>"Dans la forêt, nous étions libres, on vivait bien, la vie était plus facile, on n'avait pas besoin d'acheter. La fin de la forêt a sonné la fin de notre culture. De chasseurs nous avons dû nous convertir en agriculteurs", raconte José Anegy, dont les traits sont typiques des indiens d'Amazonie mais qui est vêtu à l'européenne.</p><p>Alors que les autres tribus vivent marginalisées, généralement dans la pauvreté, les Achés font l'admiration des autres indiens du Paraguay. </p><p>Lors d'un passage à Puerto Barra, le vice-président Juan Afara leur a rendu hommage. "Vous êtes un exemple", leur a-t-il lancé. Attentifs, le visage impassible, les Achés lui ont rétorqué: "Nous avons besoin de terres".</p><p>Faute de quoi, menace José Anegy, "nous saisirons les instances internationales".</p><p>"Ce qui se joue ici, c'est la survie d'un peuple, avec sa dignité, qu'ils soient les propres architectes de leur destin", témoigne Bjarne Fostervold, pasteur américain qui a épousé une indienne aché, sa culture et sa cause. </p><p>"Ils ont perdu leur habitat, une forêt impénétrable. Ce qui les sauve, c'est leur esprit de solidarité. Ils veulent à la fois s'intégrer dans le monde tel qu'il est et conserver leurs traditions", résume-t-il.</p><h3 melodystyle="intertitre"> Nostalgie de la forêt </h3><p>"L'Etat a toujours été absent, ce serait méritoire qu'il agisse. Pour beaucoup, cette communauté est une inspiration. C'est une expérience unique", souligne Bjarne. "Quand ils sont sortis de la forêt, ils ont découvert qu'ils étaient au Paraguay".</p><p>Le doyen du village, Lorenzo Krachogy, âgé de près de 90 ans, se souvient de la vie des siens avant la déforestation: "Il y avait beaucoup d'animaux, de fruits dans la forêt, on vivait sans vêtements, avec nos arcs, nos flèches et nos haches. Nous n'avions pas d'ennemis", dit-il, traduit par son fils, car il ne parle que le dialecte Aché.</p><p>"J'avais 9 ans quand mon père a été tué par les Blancs. Ils avaient des chiens et des fusils. Ils m'ont capturé et vendu", témoigne le vieil homme souriant, sans rancoeur.</p><p>Son fils, Lorenzo Puapirangy, 38 ans, termine ses études d'avocat. Il sera le premier avocat du peuple Aché. Le juriste plaisante: "les anciens du village, pour nous, c'est comme la Cour Suprême".</p><p>"On pêchait, on était heureux", se souvient Victoria Pikigy, une octogénaire assise sur une natte tissée de feuilles de palmiers. "Quand je retourne dans la forêt, je pleure. Car ces temps sont révolus".</p> <p style="font-weight:bold;text-transform:uppercase;color:#002458;"></p><p class='link_art_top'><b>A LIRE AUSSI.</b><p><p class='link_art'><a href='http://www.tendanceouest.com/actualite-201417-mondial-2018-bresil-et-uruguay-envolent.html'>Mondial-2018: le Brésil et l'Uruguay s'envolent</a></p><p class='link_art'><a href='http://www.tendanceouest.com/actualite-197911-normandie-jose-mizrahi-juif-aux-parents-deportes-pendant-la-guerre-raconte-la-vie-de-ses-sauveurs.html'>Normandie : José Mizrahi, juif aux parents déportés pendant la guerre, raconte la vie de ses sauveurs</a></p><p class='link_art'><a href='http://www.tendanceouest.com/actualite-200477-mexiquedes-forets-devastees-par-la-fievre-verte-de-avocat.html'>Mexique: des forêts dévastées par la "fièvre verte" de l'avocat</a></p><p class='link_art'><a href='http://www.tendanceouest.com/actualite-203235-les-modes-passent-la-danse-classique-indienne-perdure.html'>Les modes passent, la danse classique indienne perdure</a></p>					</div>
								<!-- start:gallery section -->
									<section style='margin-top:20px;'>
							<h3>Galerie photos</h3>
							<div class="gallery" itemscope itemtype="http://schema.org/ImageGallery">
						<div class="row">									<div class="col-sm-4" itemscope itemtype="http://schema.org/ImageObject">
										<a class="gallery-item popup-img" href="photos/galeries/207477/4823-tab.jpg" title="Des Indiens Aché Guayaki, le 10 novembre 2016 à Puerto Barra, au Paraguay    Daniel DUARTE [AFP]" itemprop="contentUrl">
											<div class="thumb-box">
											<span class="ion-arrow-expand"></span>
											<!--<div class="carousel-caption"></div>-->
											<img itemprop="thumbnail" alt="Des Indiens Ach&eacute; Guayaki, le 10 novembre 2016 &agrave; Puerto Barra, au Paraguay    Daniel DUARTE [AFP]" src="photos/galeries/207477/min-4823.jpg" class="img-thumbnail" />
											</div>
										</a>
									</div>
															<div class="col-sm-4" itemscope itemtype="http://schema.org/ImageObject">
										<a class="gallery-item popup-img" href="photos/galeries/207477/7047-tab.jpg" title="Victoria Pikigy, une Indienne Aché Guayaki, et son mari, le 10 novembre 2016 à Puerto Barra, au Paraguay    Daniel DUARTE [AFP]" itemprop="contentUrl">
											<div class="thumb-box">
											<span class="ion-arrow-expand"></span>
											<!--<div class="carousel-caption"></div>-->
											<img itemprop="thumbnail" alt="Victoria Pikigy, une Indienne Ach&eacute; Guayaki, et son mari, le 10 novembre 2016 &agrave; Puerto Barra, au Paraguay    Daniel DUARTE [AFP]" src="photos/galeries/207477/min-7047.jpg" class="img-thumbnail" />
											</div>
										</a>
									</div>
															<div class="col-sm-4" itemscope itemtype="http://schema.org/ImageObject">
										<a class="gallery-item popup-img" href="photos/galeries/207477/7272-tab.jpg" title="Une Indienne Aché Guayaki, le 10 novembre 2016 à Puerto Barra, au Paraguay    Daniel DUARTE [AFP]" itemprop="contentUrl">
											<div class="thumb-box">
											<span class="ion-arrow-expand"></span>
											<!--<div class="carousel-caption"></div>-->
											<img itemprop="thumbnail" alt="Une Indienne Ach&eacute; Guayaki, le 10 novembre 2016 &agrave; Puerto Barra, au Paraguay    Daniel DUARTE [AFP]" src="photos/galeries/207477/min-7272.jpg" class="img-thumbnail" />
											</div>
										</a>
									</div>
															<div class="col-sm-4" itemscope itemtype="http://schema.org/ImageObject">
										<a class="gallery-item popup-img" href="photos/galeries/207477/7556-tab.jpg" title="Des Indiens Aché Guayaki, le 10 novembre 2016 à Puerto Barra, au Paraguay    Daniel DUARTE [AFP]" itemprop="contentUrl">
											<div class="thumb-box">
											<span class="ion-arrow-expand"></span>
											<!--<div class="carousel-caption"></div>-->
											<img itemprop="thumbnail" alt="Des Indiens Ach&eacute; Guayaki, le 10 novembre 2016 &agrave; Puerto Barra, au Paraguay    Daniel DUARTE [AFP]" src="photos/galeries/207477/min-7556.jpg" class="img-thumbnail" />
											</div>
										</a>
									</div>
						</div>							</div>
						</section>
								<div style="clear: both;"></div>
					
					
								<div style='margin-top: 20px;' itemprop='keywords'><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=vieil+homme">vieil homme</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+paraguay"> paraguay</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+barra"> barra</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+br%C3%A9sil"> brésil</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+santa+rita"> santa rita</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+amazonie"> amazonie</a>
							</div><div class="index_article_cate">
								<a href="actualites-recherche.html?recherchetag=+puerto"> puerto</a>
							</div></div>					<div style="clear: both;"></div>
					<hr>
				</div>

				<div class="visible-xs visible-sm" style='margin: 15px 15px;'>
					<!-- Go to www.addthis.com/dashboard to customize your tools -->
					<div class="addthis_sharing_toolbox"></div>
				</div>
			</div><!-- end row -->
		</article>
			<div class="row">
				<div class="col-sm-16 react">
				<div class="main-title-outer pull-left">
					<div class="main-title">Réagir</div>
				</div>
				<div id="shadowing"></div>
				<div id="commentaire" style='padding:0 5px;'>
																			</div>
				<div class="col-xs-16 wow zoomIn animated">
					<form action="" method="post" name="" class="comment-form">
						<div class="row">
							<div class="form-group col-sm-8 name-field">
								<input type="text" placeholder="Nom*" name="pseudo" required="" class="form-control">
							</div>
							<div class="form-group col-sm-8 email-field">
								<input type="email" placeholder="Email*" required="" name="email" class="form-control" >
							</div>
							<div class="form-group col-sm-16">
								<textarea placeholder="Votre message" rows="8" class="form-control" required id="message" name="comment"></textarea>
							</div>
						</div>
						<div>
							<div class="g-recaptcha" data-sitekey="6LdWTdcSAAAAAMFWNoW6U23pVSivp-FT6Bjm6eF5"></div>
							<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr"></script>
						</div>
						<div class="form-group" style='margin-top:15px;'>
							<button class="btn btn-danger" type="submit"> Envoyer </button>
						</div>
					</form>
				</div>
			</div>
			<!-- AUTRES ARTICLES -->
			<div class="col-sm-16 related">
				<div class="main-title-outer pull-left">
					<div class="main-title">D’autres articles similaires</div>
				</div>
		<div class="row">						<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-207513-et-dieu-crea-la-femmequand-bardot-bousculaient-les-tabous.html">
														<img class="img-thumbnail" src="photos/moyen/207513.jpg" alt="&quot;Et Dieu... créa la femme&quot;: quand Bardot bousculaient les tabous" width="414" height="206" />
							<h4>"Et Dieu... créa la femme": quand Bardot bousculaient les tabous</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 23 décembre 2016 à 11:11</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-207511-poutinela-reprise-alep-un-pas-tres-important.html">
														<img class="img-thumbnail" src="photos/moyen/207511.jpg" alt="Poutine: la reprise d&#039;Alep, &quot;un pas très important&quot;" width="414" height="206" />
							<h4>Poutine: la reprise d'Alep, "un pas très important"</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 23 décembre 2016 à 11:10</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-207505-attentat-de-berlin-le-suspect-abattu-par-la-police-a-milan.html">
														<img class="img-thumbnail" src="photos/moyen/207505.jpg" alt="Attentat de Berlin : le suspect abattu par la police à Milan" width="414" height="206" />
							<h4>Attentat de Berlin : le suspect abattu par la police à Milan</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 23 décembre 2016 à 10:55</div>
															</div>
							</a>
						</div>
			</div><div class="row">						<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-207495-dans-etat-violent-du-mexique-une-ville-dediee-a-noel.html">
														<img class="img-thumbnail" src="photos/moyen/207495.jpg" alt="Dans un Etat violent du Mexique, une ville dédiée à Noël" width="414" height="206" />
							<h4>Dans un Etat violent du Mexique, une ville dédiée à Noël</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 23 décembre 2016 à 10:26</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-207493-al-khelaifiparis-sg-sera-champion-je-ai-vu-dans-les-yeux-des-joueurs.html">
														<img class="img-thumbnail" src="photos/moyen/207493.jpg" alt="Al-Khelaïfi: Paris SG sera champion, &quot;je l&#039;ai vu dans les yeux des joueurs&quot;" width="414" height="206" />
							<h4>Al-Khelaïfi: Paris SG sera champion, "je l'ai vu dans les yeux des joueurs"</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 23 décembre 2016 à 09:55</div>
															</div>
							</a>
						</div>
									<div class="item topic col-sm-5 col-xs-16">
																<a href="actualite-207485-subprimecredit-suisse-va-devoir-debourser-528-milliards-de-dollars.html">
														<img class="img-thumbnail" src="photos/moyen/207485.jpg" alt="Subprime: Credit Suisse va devoir débourser 5,28 milliards de dollars" width="414" height="206" />
							<h4>Subprime: Credit Suisse va devoir débourser 5,28 milliards de dollars</h4>
							<div class="text-danger sub-info-bordered remove-borders">
								<div class="time"><span class="ion-android-data icon"></span>Le 23 décembre 2016 à 08:41</div>
															</div>
							</a>
						</div>
			</div>			</div>

		</div>
		<!-- post details end -->
		<div id="box">
		  <form method="post" action="/actualite-207477-au-paraguay-les-indiens-guayakis-veulent-bout-de-terre.html?signal=oui" target="_parent">
				<input type="hidden" name="article_signaler" id="article_signaler" value="" />
				<p>
			   <textarea class="form-control" placeholder="Motif du signalement" rows="5" name="mess_signal"></textarea>
				</p>
				<p>
					  <input type="submit" name="submit" value="Envoyer">
					  <input type="button" name="cancel" value="Annuler" onClick="closebox()">
				</p>
			</form>
		</div>
	</div>
	<!-- left sec End -->
	  <div class="col-lg-5 visible-lg right-sec">
	<div class="row">
			  <div class="col-sm-16 bt-space">
		<ul class="nav nav-tabs nav-justified " role="tablist">
		  <li class="active li_direct"><a href="#popular" role="tab" data-toggle="tab">Live</a></li>
		  <li class="li_france"><a href="#recent" role="tab" data-toggle="tab">Sports</a></li>
		  <li class="li_lus"><a href="#comments" role="tab" data-toggle="tab">Les + lus</a></li>
		</ul>
		<div class="tab-content">
		  <div class="tab-pane active" id="popular">
		<ul class="list-unstyled active" id="pop_1">			  <li>
									<a href="http://www.tendanceouest.com/actualite-207515-manche-collision-entre-deux-voitures-a-bricquebec-homme-de-35-ans-tue.html">
								  <h6><span>11h29 </span>Manche : collision entre deux voitures à Bricquebec, un homme de 35 ans tué<span class="filinfo_region"> - Manche</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207505-attentat-de-berlin-le-suspect-abattu-par-la-police-a-milan.html">
								  <h6><span>10h55 </span>Attentat de Berlin : le suspect abattu par la police à Milan<span class="filinfo_region"> - Région</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207503-calvados-pres-de-lisieux-cycliste-entre-la-vie-et-la-mort.html">
								  <h6><span>10h50 </span>Calvados : près de Lisieux, un cycliste entre la vie et la mort<span class="filinfo_region"> - Calvados</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207497-veillees-de-noel-les-horaires-des-messes-en-normandie-carte.html">
								  <h6><span>10h39 </span>Veillées de Noël : les horaires des messes en Normandie [Carte]<span class="filinfo_region"> - Manche</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207489-calvados-pres-de-vireil-meurt-apres-une-chute-arbre.html">
								  <h6><span>09h20 </span>Calvados : près de Vire, il meurt après une chute d'arbre<span class="filinfo_region"> - Calvados</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207405-hockey-sur-glace-gamyo-Epinal-en-deplacement-chez-les-dragons-de-rouen.html">
								  <h6><span>08h10 </span>Hockey-sur-glace: le Gamyo d'Épinal en déplacement chez les Dragons de Rouen<span class="filinfo_region"> - Seine-Maritime</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207427-basketduel-de-mal-classes-entre-rouen-metropole-basket-et-boulogne.html">
								  <h6><span>22/12 </span>Basket: duel de mal classés entre Rouen Métropole Basket et Boulogne<span class="filinfo_region"> - Seine-Maritime</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207419-le-petit-fils-du-marechal-leclerc-porte-disparu-inquietude-de-la-famille-en-normandie.html">
								  <h6><span>22/12 </span>Le petit-fils du maréchal Leclerc porté disparu : l'inquiétude de la famille en Normandie<span class="filinfo_region"> - Manche</span></h6>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="pop_2">			  <li>
									<a href="http://www.tendanceouest.com/actualite-207411-train-controle-des-billets-a-quai-experimente-sur-des-lignes-pour-la-normandie.html">
								  <h6><span>22/12 </span>Train : le contrôle des billets à quai expérimenté sur des lignes pour la Normandie<span class="filinfo_region"> - Manche</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207401-normandie-segolene-royal-a-inaugure-la-premiere-route-solaire-au-monde.html">
								  <h6><span>22/12 </span>Normandie : Ségolène Royal a inauguré la première route solaire au monde<span class="filinfo_region"> - Orne</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207389-normandie-une-maison-entierement-detruite-par-incendie.html">
								  <h6><span>22/12 </span>Normandie : une maison entièrement détruite par un incendie<span class="filinfo_region"> - Calvados</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-206923-basket-nationale-1-caen-bc-devra-faire-mieux-faire-en-2017.html">
								  <h6><span>22/12 </span>Basket, Nationale 1. Le Caen BC devra faire mieux faire en 2017<span class="filinfo_region"> - Calvados</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207369-footballquevilly-rouen-metropole-termine-annee-sur-podium.html">
								  <h6><span>22/12 </span>Football: Quevilly Rouen Métropole termine l'année sur le podium!<span class="filinfo_region"> - Seine-Maritime</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207363-david-nicolas-maire-avranches-candidat-a-la-presidence-du-grand-sud-manche.html">
								  <h6><span>22/12 </span>David Nicolas, maire d'Avranches, candidat à la présidence du "Grand sud Manche"<span class="filinfo_region"> - Manche</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207357-2017-dessinez-vos-voeux-tendance-ouest-les-publie-.html">
								  <h6><span>22/12 </span>2017 : dessinez vos voeux, Tendance Ouest les publie !<span class="filinfo_region"> - Manche</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207347-handballnouveau-match-nul-des-vikings-face-a-massy.html">
								  <h6><span>22/12 </span>Handball: nouveau match nul des Vikings, face à Massy<span class="filinfo_region"> - Calvados</span></h6>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="pop_3">			  <li>
									<a href="http://www.tendanceouest.com/actualite-207343-hockey-sur-glaceles-dragons-de-rouen-en-demi-finale-de-la-coupe-de-france.html">
								  <h6><span>22/12 </span>Hockey sur glace: Les Dragons de Rouen en demi-finale de la Coupe de France<span class="filinfo_region"> - Seine-Maritime</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207335-basket-mondeville-chute-a-villeneuve-ascq.html">
								  <h6><span>22/12 </span>Basket : Mondeville chute à Villeneuve d'Ascq<span class="filinfo_region"> - Calvados</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207329-manche-accident-pres-de-saint-lo-importants-ralentissements-photos.html">
								  <h6><span>22/12 </span>Manche : accident près de Saint-Lô, importants ralentissements [photos]<span class="filinfo_region"> - Manche</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207251-plongee-au-coeur-un-noel-au-chu-de-caen.html">
								  <h6><span>22/12 </span>Plongée au coeur d'un Noël au CHU de Caen<span class="filinfo_region"> - Calvados</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207233-replay-ligue-1-19e-journee-as-monaco-vs-sm-caen-.html">
								  <h6><span>21/12 </span>REPLAY Ligue 1 - 19e journée : AS Monaco vs SM Caen (2-1)<span class="filinfo_region"> - Manche</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207295-normandie-cycliste-mortellement-heurte-par-train-paris-caen-interrompu.html">
								  <h6><span>21/12 </span>Normandie : cycliste mortellement heurté par un train, le Paris-Caen interrompu<span class="filinfo_region"> - Eure</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207289-normandie-inauguration-jeudi-de-la-premiere-route-solaire-au-monde-par-segolene-royal.html">
								  <h6><span>21/12 </span>Normandie : inauguration jeudi de la première route solaire au monde par Ségolène Royal<span class="filinfo_region"> - Orne</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207283-attentat-de-berlin-avis-de-recherche-europeen-lance-contre-suspect-tunisien.html">
								  <h6><span>21/12 </span>Attentat de Berlin : avis de recherche européen lancé contre un suspect tunisien<span class="filinfo_region"> - Région</span></h6>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="pop_4">			  <li>
									<a href="http://www.tendanceouest.com/actualite-207267-normandieils-organisent-une-expedition-punitive-mais-se-trompent-de-cible.html">
								  <h6><span>21/12 </span>Normandie : ils organisent une expédition punitive mais se trompent de cible<span class="filinfo_region"> - Calvados</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207255-le-centre-de-formation-du-stade-malherbe-de-caen-reconnu-categorie-1.html">
								  <h6><span>21/12 </span>Le centre de formation du Stade Malherbe de Caen reconnu catégorie 1<span class="filinfo_region"> - Région</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207253-manche-il-conduit-avec-204-g-alcool-dans-sang-.html">
								  <h6><span>21/12 </span>Manche : il conduit avec 2,04 g d'alcool dans le sang !<span class="filinfo_region"> - Manche</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207249-ces-personnalites-normandes-confient-leurs-voeux-pour-2017.html">
								  <h6><span>21/12 </span>Ces personnalités normandes confient leurs voeux pour 2017<span class="filinfo_region"> - Seine-Maritime</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207243-fraude-2-tonnes-huitres-de-normandie-etaient-importees-de-guernesey.html">
								  <h6><span>21/12 </span>Fraude : 2 tonnes d'huîtres de Normandie étaient importées de Guernesey<span class="filinfo_region"> - Région</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207239-normandie-un-detenu-se-blesse-grievement-en-tentant-de-evader.html">
								  <h6><span>21/12 </span>Normandie : un détenu se blesse grièvement en tentant de s'évader<span class="filinfo_region"> - Seine-Maritime</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207225-hockey-sur-glaceen-coupe-de-france-les-dragons-de-rouen-recoivent-les-gothiques-amiens.html">
								  <h6><span>21/12 </span>Hockey sur glace: en Coupe de France, les Dragons de Rouen reçoivent les Gothiques d'Amiens<span class="filinfo_region"> - Seine-Maritime</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-206967-normandie-un-pretre-propose-footing-avant-la-veillee-de-noel-.html">
								  <h6><span>21/12 </span>Normandie : un prêtre propose un footing avant la veillée de Noël !<span class="filinfo_region"> - Calvados</span></h6>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="pop_5">			  <li>
									<a href="http://www.tendanceouest.com/actualite-207221-offre-emploi-en-normandie-tendance-ouest-recrute-une-secretaire-polyvalente.html">
								  <h6><span>21/12 </span>Offre d'emploi en Normandie : Tendance Ouest recrute une secrétaire polyvalente<span class="filinfo_region"> - Manche</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207201-en-2018-caen-accueillera-les-finales-nationales-des-olympiades-des-metiers.html">
								  <h6><span>21/12 </span>En 2018, Caen accueillera les finales nationales des Olympiades des métiers<span class="filinfo_region"> - Calvados</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207209-industrie-metalvalue-va-creer-une-centaine-emplois-en-normandie.html">
								  <h6><span>21/12 </span>Industrie : MetalValue va créer une centaine d'emplois en Normandie<span class="filinfo_region"> - Seine-Maritime</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207199-footballquevilly-rouen-metropole-se-deplace-a-dunkerque.html">
								  <h6><span>21/12 </span>Football: Quevilly Rouen Métropole se déplace à Dunkerque<span class="filinfo_region"> - Seine-Maritime</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207195-caen-portsmouth-un-nouveau-geant-des-mers-pour-assurer-la-liaison-des-2019.html">
								  <h6><span>21/12 </span>Caen-Portsmouth : un nouveau géant des mers pour assurer la liaison dès 2019<span class="filinfo_region"> - Calvados</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207189-universite-de-caen-normandie-bientot-proprietaire-de-ses-locaux-.html">
								  <h6><span>21/12 </span>L'université de Caen Normandie, bientôt propriétaire de ses locaux ?<span class="filinfo_region"> - Calvados</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207181-tennis-de-tablefaux-pas-pour-spo-rouen.html">
								  <h6><span>21/12 </span>Tennis de table: Faux pas pour le SPO Rouen<span class="filinfo_region"> - Seine-Maritime</span></h6>
				</a>
			  </li>
					  <li>
									<a href="http://www.tendanceouest.com/actualite-207173-basket-rouen-metropole-basket-incline-face-a-poitiers.html">
								  <h6><span>21/12 </span>Basket: le Rouen Métropole Basket s'incline face à Poitiers<span class="filinfo_region"> - Seine-Maritime</span></h6>
				</a>
			  </li>
		</ul>						<div class="select-pages-filinfo">
						<span onclick="select_pages(this, 'popular', 'pop_1');" class="active">1</span><span onclick="select_pages(this, 'popular', 'pop_2');">2</span><span onclick="select_pages(this, 'popular', 'pop_3');">3</span><span onclick="select_pages(this, 'popular', 'pop_4');">4</span><span onclick="select_pages(this, 'popular', 'pop_5');">5</span>						</div>
		  </div>
		  <div class="tab-pane" id="recent">
		<ul class="list-unstyled active" id="rec_1">			  <li>
				<a href="http://www.tendanceouest.com/actualite-207405-hockey-sur-glace-gamyo-Epinal-en-deplacement-chez-les-dragons-de-rouen.html">
				  <h6><span>08h10</span> - Hockey-sur-glace: le Gamyo d'Épinal en déplacement chez les Dragons de Rouen</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-207427-basketduel-de-mal-classes-entre-rouen-metropole-basket-et-boulogne.html">
				  <h6><span>22/12</span> - Basket: duel de mal classés entre Rouen Métropole Basket et Boulogne</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-207411-train-controle-des-billets-a-quai-experimente-sur-des-lignes-pour-la-normandie.html">
				  <h6><span>22/12</span> - Train : le contrôle des billets à quai expérimenté sur des lignes pour la Normandie</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-206923-basket-nationale-1-caen-bc-devra-faire-mieux-faire-en-2017.html">
				  <h6><span>22/12</span> - Basket, Nationale 1. Le Caen BC devra faire mieux faire en 2017</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-207369-footballquevilly-rouen-metropole-termine-annee-sur-podium.html">
				  <h6><span>22/12</span> - Football: Quevilly Rouen Métropole termine l'année sur le podium!</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-207347-handballnouveau-match-nul-des-vikings-face-a-massy.html">
				  <h6><span>22/12</span> - Handball: nouveau match nul des Vikings, face à Massy</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-207343-hockey-sur-glaceles-dragons-de-rouen-en-demi-finale-de-la-coupe-de-france.html">
				  <h6><span>22/12</span> - Hockey sur glace: Les Dragons de Rouen en demi-finale de la Coupe de France</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-207335-basket-mondeville-chute-a-villeneuve-ascq.html">
				  <h6><span>22/12</span> - Basket : Mondeville chute à Villeneuve d'Ascq</h6>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="rec_2">			  <li>
				<a href="http://www.tendanceouest.com/actualite-207233-replay-ligue-1-19e-journee-as-monaco-vs-sm-caen-.html">
				  <h6><span>21/12</span> - REPLAY Ligue 1 - 19e journée : AS Monaco vs SM Caen (2-1)</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-207255-le-centre-de-formation-du-stade-malherbe-de-caen-reconnu-categorie-1.html">
				  <h6><span>21/12</span> - Le centre de formation du Stade Malherbe de Caen reconnu catégorie 1</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-207225-hockey-sur-glaceen-coupe-de-france-les-dragons-de-rouen-recoivent-les-gothiques-amiens.html">
				  <h6><span>21/12</span> - Hockey sur glace: en Coupe de France, les Dragons de Rouen reçoivent les Gothiques d'Amiens</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-206967-normandie-un-pretre-propose-footing-avant-la-veillee-de-noel-.html">
				  <h6><span>21/12</span> - Normandie : un prêtre propose un footing avant la veillée de Noël !</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-207199-footballquevilly-rouen-metropole-se-deplace-a-dunkerque.html">
				  <h6><span>21/12</span> - Football: Quevilly Rouen Métropole se déplace à Dunkerque</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-207181-tennis-de-tablefaux-pas-pour-spo-rouen.html">
				  <h6><span>21/12</span> - Tennis de table: Faux pas pour le SPO Rouen</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-207173-basket-rouen-metropole-basket-incline-face-a-poitiers.html">
				  <h6><span>21/12</span> - Basket: le Rouen Métropole Basket s'incline face à Poitiers</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-207169-automobile-pierre-gasly-retour-de-enfant-prodigue-de-normandie.html">
				  <h6><span>21/12</span> - Automobile : Pierre Gasly, le retour de l'enfant prodigue de Normandie</h6>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="rec_3">			  <li>
				<a href="http://www.tendanceouest.com/actualite-207149-tennis-de-table-caen-boucle-son-annee-par-une-defaite-dans-jura.html">
				  <h6><span>21/12</span> - Tennis de table. Caen boucle son année par une défaite dans le Jura</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-207025-basketmondeville-a-la-hauteur-a-mi-saison.html">
				  <h6><span>21/12</span> - Basket: Mondeville à la hauteur à mi-saison</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-207047-open-de-tennis-de-caen-directeur-de-organisation-pascal-vesques-fait-bilan.html">
				  <h6><span>20/12</span> - Open de tennis de Caen: le directeur de l'organisation Pascal Vesques fait le bilan</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-206965-basket-rouen-metropole-basket-recoit-poitiers.html">
				  <h6><span>20/12</span> - Basket: le Rouen Métropole Basket reçoit Poitiers</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-206807-badminton-le-mdmsa-perd-une-place-au-classement.html">
				  <h6><span>19/12</span> - Badminton : Le MDMSA perd une place au classement</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-206775-tendance-sports-malherbe-se-remet-en-selle-leriche-debarque-de-la-js-cherbourg-et-pela-renet-au-dakar-2017-.html">
				  <h6><span>19/12</span> - Tendance Sports : Malherbe se remet en selle, Leriche débarqué de la JS Cherbourg et "Pela" Renet au Dakar 2017 !  </h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-206745-les-loups-de-canteleu-maromme-ont-pas-demerite-face-au-leader-avignon.html">
				  <h6><span>19/12</span> - Les Loups de Canteleu-Maromme n'ont pas démérité face au leader Avignon</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-205869-tennis-de-table-le-spo-rouen-part-favori-face-a-nantes.html">
				  <h6><span>18/12</span> - Tennis de table : le SPO Rouen part favori face à Nantes</h6>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="rec_4">			  <li>
				<a href="http://www.tendanceouest.com/actualite-206715-handball-caen-sorti-de-la-coupe-de-france-avec-les-honneurs.html">
				  <h6><span>18/12</span> - Handball : Caen sorti de la Coupe de France avec les honneurs</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-206713-basket-mondeville-incline-en-prolongations-face-a-charleville-mezieres.html">
				  <h6><span>18/12</span> - Basket : Mondeville s'incline en prolongations face à Charleville-Mézières</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-206695-caen-metzmalherbe-offre-une-victoire-meritee.html">
				  <h6><span>18/12</span> - CAEN-METZ (3-0) : Malherbe s'offre une victoire méritée</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-206687-js-cherbourg-sebastien-leriche-je-veux-rester-digne.html">
				  <h6><span>18/12</span> - JS Cherbourg, Sébastien Leriche : "Je veux rester digne"</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-206677-manche-initiative-amusante-du-fc-saint-lo.html">
				  <h6><span>18/12</span> - Manche : l'initiative amusante du FC Saint-Lô</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-206629-handball-la-js-cherbourg-ecarte-son-entraineur-sebastien-leriche.html">
				  <h6><span>17/12</span> - Handball : la JS Cherbourg écarte son entraîneur Sébastien Leriche</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-206625-football-ligue-1-caen-metz-reporte-a-cause-du-brouillard.html">
				  <h6><span>17/12</span> - Football, Ligue 1. Caen-Metz reporté à cause du brouillard</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-205967-basket-mondeville-recoit-charleville-mezieres-avant-entamer-la-phase-retour.html">
				  <h6><span>17/12</span> - Basket. Mondeville reçoit Charleville-Mézières avant d'entamer la phase retour</h6>
				</a>
			  </li>
		</ul><ul class="list-unstyled" id="rec_5">			  <li>
				<a href="http://www.tendanceouest.com/actualite-206603-hockey-sur-glace-ecole-de-hockey-de-caen-se-met-sur-son-31.html">
				  <h6><span>17/12</span> - Hockey sur glace : l'école de hockey de Caen se met sur son 31</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-206597-tennis-de-table-rouen-en-tete-du-championnat.html">
				  <h6><span>17/12</span> - Tennis de Table : Rouen en tête du championnat</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-206595-footballnouveau-match-nul-pour-quevilly-rouen-metropole.html">
				  <h6><span>17/12</span> - Football: nouveau match nul pour Quevilly Rouen Métropole</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-206593-basket-rouen-metropole-basket-passe-pres-de-la-victoire.html">
				  <h6><span>17/12</span> - Basket: le Rouen Métropole Basket passe près de la victoire</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-205969-handballune-derniere-semaine-avant-les-fetes-chargee-pour-les-vikings.html">
				  <h6><span>17/12</span> - Handball: Une dernière semaine avant les fêtes chargée pour les Vikings</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-205959-kick-boxing-a-caen-la-9e-nuit-des-defis-accueille-des-champions-du-monde-et-europe.html">
				  <h6><span>17/12</span> - Kick boxing à Caen : la 9e Nuit des défis accueille des champions du monde et d'Europe</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-205789-volley-ball-les-loups-de-canteleu-maromme-recoivent-leader.html">
				  <h6><span>16/12</span> - Volley-ball : les Loups de Canteleu-Maromme reçoivent le leader</h6>
				</a>
			  </li>
					  <li>
				<a href="http://www.tendanceouest.com/actualite-205679-badminton-les-seinomarins-recoivent-strasbourg-pour-match-couperet.html">
				  <h6><span>16/12</span> - Badminton : les Seinomarins reçoivent Strasbourg pour un match couperet</h6>
				</a>
			  </li>
		</ul>						<div class="select-pages-filinfo">
						<span onclick="select_pages(this, 'recent', 'rec_1');" class="active">1</span><span onclick="select_pages(this, 'recent', 'rec_2');">2</span><span onclick="select_pages(this, 'recent', 'rec_3');">3</span><span onclick="select_pages(this, 'recent', 'rec_4');">4</span><span onclick="select_pages(this, 'recent', 'rec_5');">5</span>						</div>
		  </div>
		  <div class="tab-pane" id="comments">
			<ul class="list-unstyled">
					  <li>
									<a href="http://www.tendanceouest.com/actualite-206793-interdiction-des-vitres-teintees-contravention-de-135-euros-a-partir-du-1er-janvier-2017.html">
								  <h6><span>1</span> - Interdiction des vitres teintées : contravention de 135 euros à partir du 1er janvier 2017</h6>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-206829-normandie-les-premiers-flocons-de-neige-attendus-dans-la-nuit.html">
								  <h6><span>2</span> - Normandie : les premiers flocons de neige attendus dans la nuit</h6>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-206427-manche-il-avait-fauche-deux-personnes-a-yvetot-bocage-homme-arrete.html">
								  <h6><span>3</span> - Manche : il avait fauché deux personnes à Yvetot-Bocage, un homme arrêté</h6>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-206581-double-accident-yvetot-bocage-un-habitant-de-saint-lo-mis-en-examen.html">
								  <h6><span>4</span> - Double accident d'Yvetot-Bocage : un habitant de Saint-Lô mis en examen</h6>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-206841-pietonnes-mortellement-fauchees-en-normandie-le-conducteura-des-problemes-de-drogue.html">
								  <h6><span>5</span> - Piétonnes mortellement fauchées en Normandie : le conducteur a "des problèmes de drogue"</h6>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-207283-attentat-de-berlin-avis-de-recherche-europeen-lance-contre-suspect-tunisien.html">
								  <h6><span>6</span> - Attentat de Berlin : avis de recherche européen lancé contre un suspect tunisien</h6>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-206863-berlin-un-camion-fonce-dans-la-foule-un-marche-de-noel-plusieurs-morts.html">
								  <h6><span>7</span> - Berlin : un camion fonce dans la foule d'un marché de Noël, plusieurs morts</h6>
				</a>
			  </li>
				  <li>
									<a href="http://www.tendanceouest.com/actualite-206519-orne-chute-mortelle-pour-ouvrier-de-27-ans.html">
								  <h6><span>8</span> - Orne :  chute mortelle pour un ouvrier de 27 ans</h6>
				</a>
			  </li>
				</ul>
		  </div>
		</div>
	  </div>
	  
<!-- EVENEMENT -->
  <div class="col-sm-16 bt-space events_to">
	<a href="tremplin-p2n-inscription.php"><img src="images/p2n-bouton.jpg"></a>
  </div>
  <div class="col-sm-16 bt-space events_to">
	<a href="trophees-du-sport.php"><img src="images/trophees-bouton.jpg"></a>
  </div>
  <div style="clear:both;"></div>	  
	<div class="col-sm-16 bt-space">
		<div id="div-gpt-ad-1335789003453-9bis" >
			<script type="text/javascript">
			googletag.display('div-gpt-ad-1335789003453-9bis');
			</script>
		</div>
	</div>
	<div class="col-sm-16 bt-space">
		<div class="main-title-outer pull-left margin_top margin_bottom">
			<div class="div_design">Suivez-nous</div>
		</div>
		<div class="row droite_suivez">
			<div class="col-md-3">
				<a href="https://www.facebook.com/tendanceouest"><img src="images/facebook.svg" alt="Facebook - Tendance Ouest" width="40" height="40" /></a>
			</div>
			<div class="col-md-3">
				<a href="https://twitter.com/tendanceouest"><img src="images/twitter.svg" alt="Twitter - Tendance Ouest" width="40" height="40" /></a>
			</div>
			<div class="col-md-3">
				<a href="https://plus.google.com/+tendanceouest"><img src="images/google+.svg" alt="Google plus - Tendance Ouest" width="40" height="40" /></a>
			</div>
			<div class="col-md-3">
				<a href="http://www.tendanceouest.com/applications-mobiles.html"><img src="images/phone.svg" alt="Applications - Tendance Ouest" width="40" height="40" /></a>
			</div>
		</div>
		<div class="row">
			<div class="col-md-16">
				<h2 class="font-normal">Inscription à la newsletter</h2>
			</div>
			<div>
				<div class="col-md-10 nopadding-right">
					<label for="inscrit_newsletter">Inscription Newsletter</label>
					<input type="text" name="inscrit_newsletter" id="inscrit_newsletter" class="form-control input_inscrit_newsletter" placeholder="Saisissez votre e-mail" />
				</div>
				<div class="col-md-6 div_bouton_inscrit_newsletter">
					<button class="bouton_inscrit_newsletter" id="btn_inscrit_newsletter">Je m'inscris</button>
				</div>
				<span id="result_newsletter"></span>
			</div>
		</div>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top" style='position:relative'>
		<div class="main-title-outer pull-left margin_top margin_bottom" style='position: absolute;top: 0;margin-top: 8px;'>
			<div class="div_design">Météo</div>
		</div>
		<a href="meteo.php"><img src="images/meteo.jpg" alt="La météo en Normandie"/></a>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top" style='position:relative'>
		<div class="main-title-outer pull-left margin_top margin_bottom" style='position: absolute;top: 0;margin-top: 8px;'>
			<div class="div_design">Info Trafic</div>
		</div>
		<a href="infotrafic-radio.php"><img src="images/trafic.jpg" alt="L'info trafic en Normandie"/></a>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top" style='position:relative'>
		<div class="main-title-outer pull-left margin_top margin_bottom" style='position: absolute;top: 0;margin-top: 8px;'>
			<div class="div_design">Pronostics</div>
		</div>
		<a href="actualites-pronostics.html"><img src="images/courses_hippiques.jpg" alt="Les pronostics hippiques"/></a>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top">
		<div class="main-title-outer pull-left margin_bottom">
			<div class="div_design"><a class="rub_droite_a" href="http://www.tendanceouest.com/actualites-france-monde.html">A l'antenne</a></div>
		</div>
				<div class="articles droite-emission">
					<h3><a href="http://www.tendanceouest.com/emissions-2-ma-normandie.html" title="Ma Normandie" class="droite_lien_emission">Ma Normandie</a><span> avec Wilfried</span></h3>
				<!--<ul class="timeline">
											<li class="timeline-inverted">
						  <div class="timeline-badge warning"><i class="glyphicon glyphicon-radio"></i></div>
						  <div class="timeline-panel">
							<div class="timeline-heading">
							  <h4 class="timeline-title"><a href="http://www.tendanceouest.com/chroniques-88-info-trafic.html" title="Info Trafic">Info Trafic</a></h4>
							  <p><small class="text-muted"><i class="glyphicon glyphicon-time"></i> 11:50</small></p>
							</div>
						  </div>
						</li>
											<li class="timeline-inverted">
						  <div class="timeline-badge warning"><i class="glyphicon glyphicon-radio"></i></div>
						  <div class="timeline-panel">
							<div class="timeline-heading">
							  <h4 class="timeline-title"><a href="http://www.tendanceouest.com/chroniques-92-journal-regional-et-national.html" title="Journal Régional et national">Journal Régional et national</a></h4>
							  <p><small class="text-muted"><i class="glyphicon glyphicon-time"></i> 12:00</small></p>
							</div>
						  </div>
						</li>
											<li class="timeline-inverted">
						  <div class="timeline-badge warning"><i class="glyphicon glyphicon-radio"></i></div>
						  <div class="timeline-panel">
							<div class="timeline-heading">
							  <h4 class="timeline-title"><a href="http://www.tendanceouest.com/chroniques-93-info-trafic.html" title="Info Trafic">Info Trafic</a></h4>
							  <p><small class="text-muted"><i class="glyphicon glyphicon-time"></i> 12:06</small></p>
							</div>
						  </div>
						</li>
										</ul>-->
			</div>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top">
		<div class="main-title-outer pull-left margin_bottom">
			<div class="div_design"><a class="rub_droite_a" href="http://www.tendanceouest.com/actualites-france-monde.html">France - Monde</a></div>
		</div>
				<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-207513-et-dieu-crea-la-femmequand-bardot-bousculaient-les-tabous.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/207513.jpg" alt="&quot;Et Dieu... créa la femme&quot;: quand Bardot bousculaient les tabous"  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h2 class="titre_h2_sans_top titre_droite_h2">"Et Dieu... créa la femme": quand Bardot bousculaient les tabous</h2>
				</div>
				</a>
			</div>
			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-207511-poutinela-reprise-alep-un-pas-tres-important.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/207511.jpg" alt="Poutine: la reprise d&#039;Alep, &quot;un pas très important&quot;"  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h2 class="titre_h2_sans_top titre_droite_h2">Poutine: la reprise d'Alep, "un pas très important"</h2>
				</div>
				</a>
			</div>
			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-207505-attentat-de-berlin-le-suspect-abattu-par-la-police-a-milan.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/207505.jpg" alt="Attentat de Berlin : le suspect abattu par la police à Milan"  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h2 class="titre_h2_sans_top titre_droite_h2">Attentat de Berlin : le suspect abattu par la police à Milan</h2>
				</div>
				</a>
			</div>
			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-207495-dans-etat-violent-du-mexique-une-ville-dediee-a-noel.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/207495.jpg" alt="Dans un Etat violent du Mexique, une ville dédiée à Noël"  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h2 class="titre_h2_sans_top titre_droite_h2">Dans un Etat violent du Mexique, une ville dédiée à Noël</h2>
				</div>
				</a>
			</div>
			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-207493-al-khelaifiparis-sg-sera-champion-je-ai-vu-dans-les-yeux-des-joueurs.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/207493.jpg" alt="Al-Khelaïfi: Paris SG sera champion, &quot;je l&#039;ai vu dans les yeux des joueurs&quot;"  width="300" height="145" />
				</div>
				<div class="col-md-16">
					<h2 class="titre_h2_sans_top titre_droite_h2">Al-Khelaïfi: Paris SG sera champion, "je l'ai vu dans les yeux des joueurs"</h2>
				</div>
				</a>
			</div>
	</div>
	<div class="col-sm-16 bt-space francemondev2 margin_top">
		<div class="main-title-outer pull-left margin_top margin_bottom">
			<div class="div_design">Les plus lus</div>
		</div>
				<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-207271-A-rouen-il-faut-sauver-underground.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/207271.jpg" alt="À Rouen, &quot;Il faut sauver l&#039;Underground!&quot;"  width="300" height="145" />
					<span class="span_droite_num_lus">#1</span>
				</div>
				<div class="col-md-16">
					<h2 class="titre_h2_sans_top titre_droite_h2">À Rouen, "Il faut sauver l'Underground!"</h2>
				</div>
				</a>
			</div>

			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-207489-calvados-pres-de-vireil-meurt-apres-une-chute-arbre.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/207489.jpg" alt="Calvados : près de Vire, il meurt après une chute d&#039;arbre"  width="300" height="145" />
					<span class="span_droite_num_lus">#2</span>
				</div>
				<div class="col-md-16">
					<h2 class="titre_h2_sans_top titre_droite_h2">Calvados : près de Vire, il meurt après une chute d'arbre</h2>
				</div>
				</a>
			</div>

			<div class="row ligne_droite_france">
				<a href="http://www.tendanceouest.com/actualite-206793-interdiction-des-vitres-teintees-contravention-de-135-euros-a-partir-du-1er-janvier-2017.html">
				<div class="col-md-16">
										<img src="http://www.tendanceouest.com/photos/moyen/206793.jpg" alt="Interdiction des vitres teintées : contravention de 135 euros à partir du 1er janvier 2017"  width="300" height="145" />
					<span class="span_droite_num_lus">#3</span>
				</div>
				<div class="col-md-16">
					<h2 class="titre_h2_sans_top titre_droite_h2">Interdiction des vitres teintées : contravention de 135 euros à partir du 1er janvier 2017</h2>
				</div>
				</a>
			</div>

	</div>
	<div class="fb-like-box" data-href="https://www.facebook.com/tendanceouest" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	</div>
	</div>
</div>
<!-- Data End -->
</div> <!-- Fin Container Header -->
<footer>
	<div class="btm-sec">
		<div class="container">
			<div class="col-sm-16">
				<div class="col-sm-16 f-nav nopadding-left">
					<ul class="list-inline ">
						<li> <a href="http://www.tendanceouest.com/actualites-news.html"> Normandie </a> </li>
						<li> <a href="http://www.tendanceouest.com/actualites-calvados.html"> Calvados </a> </li>
						<li> <a href="http://www.tendanceouest.com/actualites-eure.html"> Eure </a> </li>
						<li> <a href="http://www.tendanceouest.com/actualites-manche.html"> Manche </a> </li>
						<li> <a href="http://www.tendanceouest.com/actualites-orne.html"> Orne </a> </li>
						<li> <a href="http://www.tendanceouest.com/actualites-seine-maritime.html"> Seine-Maritime </a> </li>
						<li class="font-13">&copy; TENDANCE OUEST</li>
					</ul>
				</div>
			</div>
			<div class="col-sm-16">
				<ul class="footer_social">
					<li><a href="https://www.facebook.com/tendanceouest" target="_blank" class="ion-social-facebook" data-pack="social" data-tags="like, post, share"></a></li>
					<li><a href="https://twitter.com/tendanceouest" target="_blank" class="ion-social-twitter" data-pack="social" data-tags="follow, post, share"></a></li>
					<li><a href="https://plus.google.com/+tendanceouest" target="_blank"><div class="newGplus"></div></a></li>
					<li><a href="http://www.tendanceouest.com/applications-mobiles.html" class="ion-iphone" data-pack="social" data-tags="blogging"></a></li>
				</ul>
			</div>
			<div class="col-sm-16">
				<h5> LES SITES ET APPLIS DU GROUPE </h5>
			</div>
			<div class="col-sm-16 nopadding-left margin_top">
				<ul class="list-inline">
					<li><a href="http://www.tendanceouest.com" target="_blank">Tendance Ouest</a></li>
					<li><a href="http://www.pagesjaunes.fr/pros/08246863" target="_blank">Regie Ouest</a></li>
					<li><a href="http://www.lanewscompany.com" target="_blank">La News Company</a></li>
					<li><a href="http://www.lamanchelibre.fr/" target="_blank">La Manche Libre</a></li>
					<li><a href="http://www.cipo.fr" title="Centre d'Impression de Presse de L'Ouest" target="_blank">CIPO</a></li>
					<li><a href="http://normandiesport.fr" title="Normandie sport" target="_blank">Normandie sport</a></li>
				</ul>
			</div>
			<div class="col-sm-16 nopadding-left">
				<ul class="list-inline last-line">
					<li><a href="mentions-legales.html">Mentions légales</a></li>
					<li><a href="annonceurs.php">Annonceurs</a></li>
					<li><a href="diffuseur.php">Diffuseurs</a></li>
					<li><a href="contact.php">Contactez-nous</a></li>
				</ul>
			</div>
		</div>
	</div>
  </footer>
</div>

<script type="text/javascript" src="http://www.tendanceouest.com/js/jquery.min.js"></script>
<script type="text/javascript" src="http://www.tendanceouest.com/player/dist/jplayer/jquery.jplayer.min.js"></script>
    <script type="text/javascript" src="jquery.jcoverflip.js"></script>
    <script type="text/javascript">
	  $(function(){
		$('#flip').jcoverflip();
	  });
	</script>
	
	<script type="text/javascript">
		var fox_token = 'KPZWpbrJTjPWR2-qNNQq-A';
		(function(){
		   var foxscript = document.createElement('script');
			   foxscript.src = '//tendanceouestcom.foxpush.net/foxpush_'+fox_token+'.js?v='+Math.random();
			   foxscript.type = 'text/javascript';
			   foxscript.async = 'true';
		   var fox_s = document.getElementsByTagName('script')[0];
		   fox_s.parentNode.insertBefore(foxscript, fox_s);})();
	</script>
	


<script async src="http://www.tendanceouest.com/js/bootstrap.js"></script>
<script async src="http://www.tendanceouest.com/js/jquery.smartbanner.js"></script>
<script src="http://www.tendanceouest.com/js/all_jquery.js"></script>
<script src="http://www.tendanceouest.com/js/all_libs.js"></script>
<script async src="http://www.tendanceouest.com/js/custom-fun.js?v=1.0.2"></script>

<script src="http://www.tendanceouest.com/js/jasny-bootstrap.min.js"></script>


<script async src="http://www.tendanceouest.com/js/jquery-ui-1.10.4.custom.autocomplete.min.js"></script>


	<script src="//cdnjs.cloudflare.com/ajax/libs/moment.js/2.9.0/moment-with-locales.js"></script>
	<script src="//cdn.rawgit.com/Eonasdan/bootstrap-datetimepicker/e8bddc60e73c1ec2475f827be36e1957af72e2ea/src/js/bootstrap-datetimepicker.js"></script>
	<script type="text/javascript">
		  $(function () {
			$('.datetimepicker1').datetimepicker({
				locale: 'fr',
				format: 'DD/MM/YYYY'
			});
			$('.datetimepicker3').datetimepicker({
				locale: 'fr',
				format: 'HH:mm'
			});
		});
	</script>
	

<script type="text/javascript">
setTimeout( function () {
   (function(d,s,id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=744312058920184";
		fjs.parentNode.insertBefore(js, fjs);
      }
      (document, "script", "facebook-jssdk")
   );
}, 3000);
</script>


<script type="text/javascript">
	var marketDiv = document.getElementById('marketing');

	marketDiv.addEventListener("click",
	function (event) {
	  if(event.target == event.currentTarget) {
		window.open('habillage_clic.php?id=419', '_blank');
	  }
	},
	false);
</script>


<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-19596538-1', 'auto');
	  ga('send', 'pageview');

	</script>
	<!-- eStat -->
	<SCRIPT>
	<!--
	var _PJS=0;
	//-->
	</script>
	<SCRIPT SRC="http://prof.estat.com/js/296096203311.js"></script>
	<SCRIPT>
	<!--
	if(_PJS) {
	eStat_id.serial("296096203311");
	eStat_id.niveau(1,"NIVEAU1");
	eStat_id.niveau(2,"NIVEAU2");
	eStat_id.niveau(3,"NIVEAU3");
	eStat_id.niveau(4,"NIVEAU4");
	eStat_tag.post("ml");
	}

	//-->
	</script>
	<noscript>
	<IMG SRC="http://prof.estat.com/m/web/296096203311?g=&amp;c=NIVEAU1&amp;p=NIVEAU2&amp;l3=NIVEAU3&amp;l4=NIVEAU4"  WIDTH="1" HEIGHT="1" alt="estat" />
	</noscript>
	<!-- /eStat -->

<!-- AT Internet -->
	<script type="text/javascript">
	  <!--
	  xtnv = document;
	  xtsd = "http://logc279"; //mob : 525538
	  xtsite = "525536";
	  xtn2 = "1";
	  xtpage = "multi::";
			xtcustom = {"device":"desktop"};  //custom parameters in JSON format
	  if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
	  else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
	  //-->
	</script>
	<script type="text/javascript">
		<!--
		(function(){
		  var at=document.createElement('script');
		  at.type='text/javascript';
		  at.async=true;
		  at.src='http://www.lamanchelibre.fr/js/xtcore.js';   (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
		})();
		//-->
	</script>
	<noscript>
	<img width="1" height="1" alt="" src="http://logc279.xiti.com/hit.xiti?s=525536&s2=1&p=multi::">
	</noscript>
<!-- /AT Internet -->

</body>
</html>
<script>
$(".ion-arrow-expand").click(function() {
  _gaq.push(['_trackEvent', 'Carousel', 'Au Paraguay, les Indiens guayakis veulent un bout de terre : Slide' ]);
});
$(".img-thumbnail").click(function() {
  _gaq.push(['_trackEvent', 'Carousel', 'Au Paraguay, les Indiens guayakis veulent un bout de terre : Slide' ]);
});
$(".mfp-arrow-right").click(function() {
	alert("coucou");
  _gaq.push(['_trackEvent', 'Carousel', 'Au Paraguay, les Indiens guayakis veulent un bout de terre : Slide' ]);
});
$(".mfp-arrow-left").click(function() {
  _gaq.push(['_trackEvent', 'Carousel', 'Au Paraguay, les Indiens guayakis veulent un bout de terre : Slide' ]);
});
</script>